<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><meta http-equiv="content-type" content="text/html;" /><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-language" content="de" /><link media="all" href="https://macnotes.de/wp-content/cache/autoptimize/css/autoptimize_ba3f6447352a8b7dafed4dd0f503538e.css" rel="stylesheet" /><title>Facebooks Mark Zuckerberg geht Apple an und nimmt sich zu wichtig | Macnotes.de</title><meta name="author" content="Alexander Trust" /><meta name="publisher" content="Alexander Trust" /><meta name="copyright" content="Alexander Trust" /><meta itemprop="name" content="Facebooks Mark Zuckerberg geht Apple an und nimmt sich zu wichtig | Macnotes.de" /><meta itemprop="image" content="" /><link rel="apple-touch-icon-precomposed" href="https://macnotes.de/apple-touch-icon.png"><meta name='ir-site-verification-token' value='1202846911' /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/" /><link rel="pingback" href="https://macnotes.de/xmlrpc.php" />  <script type='text/javascript' async=true>(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '4-LzApV9PrXQY', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();</script> <meta property="og:title" content="Facebooks Mark Zuckerberg geht Apple an und nimmt sich zu wichtig"/><meta property="og:description" content="Der Elefant im Raum ist Mark Zuckerberg. Der Facebook-Chef scheint nicht vergessen zu können, dass Apples Tim Cook dessen Geschäftsmodell 2018 öffentlich kri"/><meta property="og:image" content="https://macnotes.de/images/2013/04/04.04.13_19_33-Bildschirmkopie.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Facebooks Mark Zuckerberg geht Apple an und nimmt sich zu wichtig"/><meta name="twitter:description" content="Der Elefant im Raum ist Mark Zuckerberg. Der Facebook-Chef scheint nicht vergessen zu können, dass Apples Tim Cook dessen Geschäftsmodell 2018 öffentlich kri"/><meta name="twitter:image" content="https://macnotes.de/images/2013/04/04.04.13_19_33-Bildschirmkopie.jpg"/><meta name="author" content="Alexander Trust"/><meta name="description" content="Der Elefant im Raum ist Mark Zuckerberg. Der Facebook-Chef scheint nicht vergessen zu können, dass Apples Tim Cook dessen Geschäftsmodell 2018 öffentlich" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://macnotes.de/2021/02/15/facebooks-mark-zuckerberg-geht-apple-an-und-nimmt-sich-zu-wichtig/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:url" content="https://macnotes.de/2021/02/15/facebooks-mark-zuckerberg-geht-apple-an-und-nimmt-sich-zu-wichtig/" /><meta property="og:site_name" content="Macnotes.de" /><meta property="article:publisher" content="https://www.facebook.com/Macnotes" /><meta property="article:published_time" content="2021-02-15T12:09:10+00:00" /><meta property="article:modified_time" content="2021-02-15T12:09:11+00:00" /><meta property="og:image" content="https://macnotes.de/images/2013/04/04.04.13_19_33-Bildschirmkopie.jpg" /><meta property="og:image:width" content="755" /><meta property="og:image:height" content="413" /><meta name="twitter:creator" content="@keineschmerzen" /><meta name="twitter:site" content="@macnotes" /><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Alexander Trust"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="4 Minuten"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <meta name="geo.placename" content="Niederzier" /><meta name="geo.region" content="Deutschland" /><link rel="amphtml" href="https://macnotes.de/2021/02/15/facebooks-mark-zuckerberg-geht-apple-an-und-nimmt-sich-zu-wichtig/amp/" /><meta name="generator" content="AMP for WP 1.0.76"/><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel="alternate" type="application/rss+xml" title="Macnotes.de &raquo; Facebooks Mark Zuckerberg geht Apple an und nimmt sich zu wichtig Kommentar-Feed" href="https://macnotes.de/2021/02/15/facebooks-mark-zuckerberg-geht-apple-an-und-nimmt-sich-zu-wichtig/feed/" /> <script type='text/javascript' src='https://macnotes.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://macnotes.de/wp-json/" /><link rel="alternate" type="application/json" href="https://macnotes.de/wp-json/wp/v2/posts/523996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macnotes.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2021%2F02%2F15%2Ffacebooks-mark-zuckerberg-geht-apple-an-und-nimmt-sich-zu-wichtig%2F" /><link rel="alternate" type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2021%2F02%2F15%2Ffacebooks-mark-zuckerberg-geht-apple-an-und-nimmt-sich-zu-wichtig%2F&#038;format=xml" /><link rel="icon" href="https://macnotes.de/images/2021/02/image-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" /><meta name="msapplication-TileImage" content="https://macnotes.de/images/2021/02/image-300x300.jpg" /> <script data-ad-client="ca-pub-2447305967330739" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head> <script>document.addEventListener('DOMContentLoaded', () => {

    // Get all "navbar-burger" elements
    const $navbarBurgers = Array.prototype.slice.call(document.querySelectorAll('.navbar-burger'), 0);

    // Check if there are any navbar burgers
    if ($navbarBurgers.length > 0) {

      // Add a click event on each of them
      $navbarBurgers.forEach( el => {
        el.addEventListener('click', () => {

          // Get the target from the "data-target" attribute
          const target = el.dataset.target;
          const $target = document.getElementById(target);

          // Toggle the "is-active" class on both the "navbar-burger" and the "navbar-menu"
          el.classList.toggle('is-active');
          $target.classList.toggle('is-active');

        });
      });
    }

  });</script> <body class="container has-background-dark is-fluid has-navbar-fixed-top" id="top" name="top"><nav class="navbar is-dark is-fixed-top navbar-expand-lg container is-fluid " role="navigation" aria-label="main navigation" style="z-index:1000!important; color: #F5F5F5!important; font-weight: bold!important;"><div class="navbar-brand"> <a class="navbar-item" href="https://macnotes.de"> <img src="https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png" alt="Macnotes-Logo" width="187" height="20"> </a> <a role="button" class="navbar-burger" data-target="navMenu" aria-label="menu" aria-expanded="false"> <span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span> </a></div><div class="navbar-menu is-spaced" id="navMenu"><div class="navbar-start"> <a class="navbar-item" href="https://macnotes.de/news/">News</a> <a class="navbar-item" href="https://macnotes.de/interview/">Interviews</a> <a class="navbar-item" href="https://macnotes.de/review/">Tests</a> <a class="navbar-item" href="https://macnotes.de/tipps-tutorials/">Tipps</a> <a class="navbar-item" href="https://macnotes.de/kommentar/">Kommentare</a><div class="navbar-item has-dropdown is-boxed is-hoverable"> <a class="navbar-link">Mehr</a><div class="navbar-dropdown"> <a class="navbar-item" href="https://macnotes.de/podcast/">Podcasts</a><hr class="navbar-divider"> <a class="navbar-item" href="https://macnotes.de/events/">Events</a> <a class="navbar-item" href="https://macnotes.de/firma/">Firmen</a> <a class="navbar-item" href="https://macnotes.de/personen/">Personen</a> <a class="navbar-item" href="https://macnotes.de/plattform/">Plattformen</a> <a class="navbar-item" href="https://macnotes.de/produkt/">Produkt</a> <a class="navbar-item" href="//macnotes.de/guenstige-mobilfunktarife">Mobilfunktarife</a></div></div></div><div class="navbar-end"><div class="navbar-item"><form role="search" method="get" action="https://macnotes.de/" /><div class="field has-addons"><p class="control has-icons-left"> <input class="input is-radiusless" type="text" name="s" id="search" placeholder="Suche" autocomplete="on" required> <span class="icon is-left"> <i class="fas fa-search"></i> </span></p><p class="control"> <button type="submit" class="button is-primary is-radiusless">Suchen</button></p></div></form></div></div></div></nav><nav class="breadcrumb mt-4 mb-6 pb-1" typeof="BreadcrumbList" vocab="https://schema.org/"> <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Macnotes.de." href="https://macnotes.de" class="home" ><span property="name">Macnotes.de</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Kommentar category archives." href="https://macnotes.de/kommentar/" class="taxonomy category" ><span property="name">Kommentar</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Facebooks Mark Zuckerberg geht Apple an und nimmt sich zu wichtig</span><meta property="url" content="https://macnotes.de/2021/02/15/facebooks-mark-zuckerberg-geht-apple-an-und-nimmt-sich-zu-wichtig/"><meta property="position" content="3"></span></nav><div class="tile is-ancestor"><div class="tile is-parent is-8"><article class="tile is-child is-12 has-text-light"> <span><small>Alexander Trust, den 15. Februar 2021</small></span><h1>Facebooks Mark Zuckerberg geht Apple an und nimmt sich zu wichtig</h1><figure class="image mb-4"> <picture class="attachment-medium-large size-medium-large wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2013/04/04.04.13_19_33-Bildschirmkopie.jpg.webp 755w, https://macnotes.de/images/2013/04/04.04.13_19_33-Bildschirmkopie-300x164.jpg.webp 300w" sizes="(max-width: 755px) 100vw, 755px"/>
<img width="755" height="413" src="https://macnotes.de/images/2013/04/04.04.13_19_33-Bildschirmkopie.jpg" alt="Mark Zuckerberg während der Facebook home Präsentation" loading="lazy" srcset="https://macnotes.de/images/2013/04/04.04.13_19_33-Bildschirmkopie.jpg 755w, https://macnotes.de/images/2013/04/04.04.13_19_33-Bildschirmkopie-300x164.jpg 300w" sizes="(max-width: 755px) 100vw, 755px"/>
</picture>
<figcaption> Mark Zuckerberg während der Facebook home Präsentation, Bild: Facebook</figcaption></figure><p class='lead'>Der Elefant im Raum ist Mark Zuckerberg. Der Facebook-Chef scheint nicht vergessen zu können, dass Apples Tim Cook dessen Geschäftsmodell 2018 öffentlich kritisierte. Am Wochenende berichtete das Wall Street Journal über einen Auftrag des CEOs an Mitarbeiter, sie mögen Apple Schmerz zufügen. Das Unternehmen überlegt sogar gegen den iPhone-Hersteller zu klagen. Unter dem Strich nimmt „Zuck“ sich aber zu wichtig – ein Kommentar.</p><p>Unbenommen ist Facebook eines der größten Technologieunternehmen unserer Zeit. Wie es so groß werden konnte, nachdem es eigentlich nichts anderes getan hatte, als ein Forum im modernen Gewand anzubieten, ist ein Thema für sich. Kluges Wirtschaften und aber auch die Erkenntnis, dass man mit kostenlos bereitgestellten Informationen von Nutzern Geld verdienen kann, gehören zu den entscheidenden Stellschrauben.</p><h2>2018: Tim Cook kritisiert Facebook öffentlich</h2><p>Die Fehde, die derzeit zwischen Mark Zuckerberg und Tim Cook ausgefochten wird, geht vermutlich zurück auf das Jahr 2018. Der Betreiber des Social Networks wurde seinerzeit vor einen Untersuchungsausschuss bestellt, und öffentlich für den Umgang mit Daten der Nutzer im Rahmen <a href="https://macnotes.de/2020/01/06/cambridge-analytica-der-whistleblower-irrglaube-vieler-informationen/">des Skandals rund um „Cambridge Analytica“</a> gegeißelt.</p><p>Man fragte Tim Cook damals, wie er an der Stelle Facebooks gehandelt hätte. Der Apple-Chef betonte, dass sein Unternehmen nie in so eine Situation gekommen wäre, weil es nicht mit den Daten von Nutzern Geschäfte macht. Dieser Vorwurf traf Zuckerberg offenbar hart. Denn der Facebook-Chef soll damals gegenüber Vertrauten und Mitarbeitern den Befehl ausgegeben haben, dass man Apple „das Leben zur Hölle machen“ müsse. <a href="https://www.wsj.com/articles/facebook-meets-apple-in-clash-of-the-tech-titanswe-need-to-inflict-pain-11613192406">Dies berichtet aktuell das Wall Street Journal</a> unter Verweis auf einen anonymen Tippgeber.</p><h2>2020: Der Konflikt eskaliert</h2><p>Drehen wir das Rad zwei Jahre weiter, dann ist der Druck auf die US-Technologiekonzerne größer geworden. Alle miteinander werden durch die Behörden untersucht, mussten auch vor einem Untersuchungsausschuss aussagen. In diese Stimmung hinein wirken manche Entscheidungen wie Angriffe auf die Konkurrenz.</p><p>Apple beispielsweise kündigte an, neue Privatsphäre-Funktionen in iOS zu integrieren. Die sind allerdings der Werbewirtschaft und auch Mark Zuckerberg ein Dorn im Auge. Konkret geht es um eine Maßnahme Apples, die Verwendung eines anonymisierten Trackingpixels nun nicht mehr standardmäßig zu erlauben. Stattdessen soll der Nutzer einen Hinweis erhalten und dem Tracking über verschiedene Apps hinweg zustimmen müssen. Dieses Vorgehen ist inhaltlich fast identisch zu den Maßnahmen, die in Teilen auch mit der Datenschutzgrundverordnung für Webseiten eingeführt wurden.</p><p>Apps waren bis dahin so etwas, wie ein sicherer Hafen, indem das Tracking weiterhin funktioniert. Zugegeben: Die Entscheidung Apples betrifft sehr direkt das Geschäft mit zielgruppengerechter Werbung. Für diese wird deutlich mehr bezahlt als für „einfache“ Anzeigen.</p><h3>Zuckerberg macht Ross zum Reiter</h3><p>Statt aber für sich selbst zu sprechen, inszeniert sich Facebook als Anwalt des kleinen Mannes. Facebook schaltete Ende 2020 „ganzseitige“ Anzeigen in der New York Times, dem Wall Street Journal und der Washington Post. Darin warb man: „Wir wehren uns gegen Apple für den Kleinunternehmer und Mittelstand“. Englisch lautete es: „We’re standing up to Apple for small businesses everywhere“.</p><p>In der Anzeige wurde den Unternehmern außerdem erklärt, wie viel weniger Wert Ihre Werbeausgaben in Zukunft wären, würde Apple mit seinem Vorhaben durchkommen. Dass auch die Werbewirtschaft diese Position vertritt, ist nur zwangsläufig. An dieser Stelle wird aber deutlich, wie eine ganze Branche sich zu wichtig nimmt. Denn die Unternehmer, die die Kunden sind, hat dazu niemand befragt.</p><h3>Facebook betriebsblind: Das ist keine Innovation, Herr Zuckerberg!</h3><p>In der ganzen Gemengelage wurden und werden auch Nebelkerzen geworfen und Nebenkriegsschauplätze kreiert. So informierte Facebook auch Kunden darüber, dass eine neue Spiele-Streaming-App auf iOS im Unterschied zu Android nur eingeschränkt funktioniere. Schon damals kommentierte ich, <a href="https://macnotes.de/2020/08/28/mark-zuckerberg-app-store-von-apple-blockiert-innovation/">dass Mark Zuckerberg Müll mit Innovation verwechselt</a>.</p><p>Das kann ich an dieser Stelle gerne wiederholen. Vor allem aber betone ich, wie schade es ist, dass ein Technologiekonzern mit so vielen Ressourcen dermaßen betriebsblind agiert. Veränderungen tun immer weh, aber sie beinhalten auch Chancen. Apple auf der anderen Seite hat mit der „differentiellen Privatsphäre“ seinerseits ein System entwickelt, das anonymisiert Daten nutzen kann, um trotzdem eine Schwarmintelligenz zu erzeugen, die am Ende des Tages jedem einzelnen, individuell helfen kann. <a href="https://macnotes.de/2020/02/02/kommentar-warum-apples-homepod-in-jedem-fall-eine-gute-wahl-ist/">Das macht beispielsweise Siris Intelligenz</a> deutlich sympathischer als diejenige manch anderer Sprachassistenten.</p><p>So etwas hätte ich auch von Facebook erwartet. Statt zu schmollen, sollten Zuckerberg und Co. nach einer Möglichkeit suchen, das Werbegeschäft tatsächlich zu revolutionieren.</p><p>Man möchte dem Facebook-Chef sagen: Suchen Sie nach Möglichkeiten, die Werbung der Zukunft zu gestalten, statt an der Werbung von gestern festzuhalten, und nehmen Sie sich selbst nicht so wichtig.</p> <br class="is-clearfix" /><div class="columns article-pagination mt-4" role="navigation"> <a class="column is-size-5 is-block-mobile has-text-left is-vcentered" href="https://macnotes.de/2021/02/14/sajonaras-7-minuten-21-die-ausgabe-mit-dem-nda/"><div class="notification pagination-notification is-radiusless has-background-dark"> Sajonaras 7 Minuten #21: Die A…</div> </a></div><h3 class="my-4">Ähnliche Nachrichten</h3><aside class="tile is-ancestor"><div class="tile is-parent"><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2010/01/20/tablet-10-frontpartie-mit-macbook-pro-grosenvergleich/"><p class="title is-size-5">Tablet: 10-Zoll-Frontpartie mit MacBook-Pro-Größenvergleich</p><p class="subtitle is-size-6">20.01.2010</p><figure class="image"><picture class="attachment-medium size-medium wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2016/03/news-e1532298925251-300x194.jpg.webp 300w, https://macnotes.de/images/2016/03/news-e1532298925251-1024x660.jpg.webp 1024w, https://macnotes.de/images/2016/03/news-e1532298925251-768x495.jpg.webp 768w, https://macnotes.de/images/2016/03/news-e1532298925251-1536x991.jpg.webp 1536w, https://macnotes.de/images/2016/03/news-e1532298925251-2048x1321.jpg.webp 2048w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="194" src="https://macnotes.de/images/2016/03/news-e1532298925251-300x194.jpg" alt="News" loading="lazy" srcset="https://macnotes.de/images/2016/03/news-e1532298925251-300x194.jpg 300w, https://macnotes.de/images/2016/03/news-e1532298925251-1024x660.jpg 1024w, https://macnotes.de/images/2016/03/news-e1532298925251-768x495.jpg 768w, https://macnotes.de/images/2016/03/news-e1532298925251-1536x991.jpg 1536w, https://macnotes.de/images/2016/03/news-e1532298925251-2048x1321.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2010/08/11/patentstreit-apple-vs-kodak-wann-ist-ein-knopf-ein-knopf/"><p class="title is-size-5">Patentstreit Apple vs. Kodak: Wann ist ein Knopf ein Knopf?</p><p class="subtitle is-size-6">11.08.2010</p><figure class="image"><picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg.webp 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg.webp 800w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="225" src="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg" alt="Macnotes - Logo" loading="lazy" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2011/03/24/airplay-auch-fur-fernseher-denkbar-lizenzmodell-bereits-in-vorbereitung/"><p class="title is-size-5">AirPlay auch für Fernseher denkbar, Lizenzmodell bereits in Vorbereitung?</p><p class="subtitle is-size-6">24.03.2011</p><figure class="image"><picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg.webp 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg.webp 800w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="225" src="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg" alt="Macnotes - Logo" loading="lazy" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div></div></aside></aside></article></div><div class="tile is-parent is-vertical"><div class="tile is-child box is-radiusless is-shadowless has-background-dark has-text-white-ter px-0"><section class="tile is-parent is-vertical"><h3>Zugehörige Firmen</h3><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/firma/apple/"><p class="title">Apple</p><figure class="image"><picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2017/02/Logo-Apple-Inc-300x300.png.webp 300w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-150x150.png.webp 150w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-768x768.png.webp 768w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-1024x1024.png.webp 1024w, https://macnotes.de/images/2017/02/Logo-Apple-Inc.png.webp 2000w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="300" src="https://macnotes.de/images/2017/02/Logo-Apple-Inc-300x300.png" alt="Apple-Logo" loading="lazy" srcset="https://macnotes.de/images/2017/02/Logo-Apple-Inc-300x300.png 300w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-150x150.png 150w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-768x768.png 768w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-1024x1024.png 1024w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-350x350.png 350w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-250x250.png 250w, https://macnotes.de/images/2017/02/Logo-Apple-Inc-100x100.png 100w, https://macnotes.de/images/2017/02/Logo-Apple-Inc.png 2000w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/firma/facebook/"><p class="title">Facebook</p><figure class="image"><picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg.webp 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg.webp 800w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="225" src="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg" alt="Macnotes - Logo" loading="lazy" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div></section><section class="tile is-parent is-vertical"><h3>Zugehörige Personen</h3><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/personen/tim-cook/"><p class="title">Tim Cook</p><figure class="image"><picture class="attachment-medium size-medium wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/Apple-CEO-Tim-Cook-300x225.jpeg.webp 300w, https://macnotes.de/images/Apple-CEO-Tim-Cook.jpeg.webp 800w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="225" src="https://macnotes.de/images/Apple-CEO-Tim-Cook-300x225.jpeg" alt="Tim Cook" loading="lazy" srcset="https://macnotes.de/images/Apple-CEO-Tim-Cook-300x225.jpeg 300w, https://macnotes.de/images/Apple-CEO-Tim-Cook.jpeg 800w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/personen/mark-zuckerberg/"><p class="title">Mark Zuckerberg</p><figure class="image"><picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg.webp 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg.webp 800w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="225" src="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg" alt="Macnotes - Logo" loading="lazy" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div></section></div></div></div> <script defer src="https://macnotes.de/wp-content/cache/autoptimize/js/autoptimize_1d48263d8f7817f394e09e21a4d60bf3.js"></script></body><footer class="container is-fluid has-background-white-ter"><div class="tile is-ancestor"><div class="tile is-parent"><div class="tile is-child notification is-dark is-radiusless is-4"><p class="is-size-5">Macnotes verdient als Amazon-Partner an qualifizierten Verkäufen, die über diese Website vermittelt werden.</p></div><div class="tile is-child notification is-dark has-text-right is-radiusless is-8"><div class="tile is-parent is-vertical"><div class="tile is-child notification is-dark is-radiusless"><h4>Macnotes auf …</h4><div class="level"> <a href="https://www.facebook.com/Macnotes/" class="button level-item is-link has-text-light is-radiusless" rel="nofollow">Facebook</a> <a href="https://twitter.com/macnotes" class="button is-info has-text-light level-item is-radiusless" rel="nofollow">Twitter</a> <a href="https://www.reddit.com/r/macnotes/" class="button level-item is-danger has-background-danger-dark has-text-light is-radiusless" rel="nofollow">Reddit</a> <a href="https://www.youtube.com/channel/UCxkEy4hf0Lkhmn79pVEX7xw" class="button is-danger has-text-light level-item is-radiusless" rel="nofollow">YouTube</a></div></div><div class="tile is-child notification is-dark is-radiusless"><h4>Unser Podcast auf …</h4><div class="level"> <a href="https://podcasts.apple.com/de/podcast/sajonaras-7-minuten-macnotes-de/id824164708?l=de" class="button level-item is-radiusless" rel="nofollow">iTunes</a> <a href="https://open.spotify.com/show/4qnHdmYLstodgK0j3fmqf1" class="button is-primary has-text-dark level-item is-radiusless" rel="nofollow">Spotify</a></div></div><div class="tile is-child notification is-dark is-radiusless"><h4>Macnotes unterstützen …</h4><div class="level"> <a href="https://paypal.me/macnotes" rel="nofollow sponsor" class="button level-item is-large is-info has-text-white is-radiusless">paypal.me/macnotes</a> <a href="https://www.patreon.com/sajonara" rel="nofollow sponsor" class="button level-item is-large is-warning has-text-dark is-radiusless">patreon.com/sajonara</a></div></div></div></div></div></div><div class="tile is-ancestor"><div class="tile is-parent"><div class="tile is-child"><p class="is-size-6">&copy; 2021 Copyright Macnotes.de</p></div><div class="tile is-child has-text-centered"><p class="is-size-6"><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></p></div><div class="tile is-child has-text-right"><p><a href="https://macnotes.de/2021/02/15/facebooks-mark-zuckerberg-geht-apple-an-und-nimmt-sich-zu-wichtig/#top"><span>Nach oben</span><span class="icon"><i class="far fa-arrow-alt-circle-up"></i></span></a></p></div></div></div></footer>  <script>var urls = document.getElementsByTagName('a');
var i;
for (i = 0; i < urls.length; i++) {
  var pattern = ['terrashop.de', 'comspot.de', 'gravis.de', 'notebooksbilliger.de', 'alternate.de', 'afbshop.de', 'asgoodasnew,de', 'rebuy.de', 'stacksocial.com', 'tink.de', 'communicationads.net', 'idealo.de'];
  pattern.forEach(function(word){
    if(urls[i].href.includes(word)) {
      urls[i].insertAdjacentHTML('beforebegin', '<span class="icon has-text-primary"><i class="fas fa-hand-holding-usd"></i></span>&nbsp;');
    }
  });
}
var article = document.getElementsByTagName('article');
var iframes = article[0].getElementsByTagName('iframe');
for (x = 0; x < iframes.length; x++) {
  iframes[x].insertAdjacentHTML('beforebegin', '<figure class="image is-16by9 my-4">');
  iframes[x].previousSibling.appendChild(iframes[x]);
  iframes[x].classList.add('has-ratio');
}</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3609532-1');</script> <script type='text/javascript' id='wp-polls-js-extra'>var pollsL10n = {"ajax_url":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script src='https://stats.wp.com/e-202107.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'42144202',post:'523996',tz:'1',srv:'macnotes.de'} ]);
	_stq.push([ 'clickTrackerInit', '42144202', '523996' ]);</script> <img src="https://vg08.met.vgwort.de/na/e239889845794878a399b0a200fb5728" width="1" height="1" alt="" class="wpvgw-marker-image" loading="eager" data-no-lazy="1" style="display:none" /></html>