<!DOCTYPE html>
<html lang=de>
<head>
<meta charset=utf-8>
<meta http-equiv=content-type content="text/html;"/>
<meta http-equiv=content-script-type content="text/javascript"/>
<meta http-equiv=content-language content=de />
<title>Zoombombing bedroht Zoom-Nutzer: Das hat es damit auf sich | Macnotes.de</title>
<meta name=author content="Alexander Trust"/>
<meta name=publisher content="Alexander Trust"/>
<meta name=copyright content="Alexander Trust"/>
<meta content="Zoombombing bedroht Zoom-Nutzer: Das hat es damit auf sich | Macnotes.de"/>
<meta itemprop=image content="https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?fit=1024%2C683&ssl=1"/>
<link rel=apple-touch-icon-precomposed href="https://macnotes.de/xapple-touch-icon.png.pagespeed.ic.oOARN7fEOk.png">
<meta name=ir-site-verification-token value=1202846911 />
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel=alternate type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/"/>
<link rel=pingback href="https://macnotes.de/xmlrpc.php"/>
<meta property=og:title content="Zoombombing bedroht Zoom-Nutzer: Das hat es damit auf sich"/>
<meta property=og:description content="Jede Zeit hat ihre Phänomene. Doch unsere „Zeiten“ werden immer kürzer und die „Phänomene“ immer häufiger. Planking ist eher harmlos, Swatting eine"/>
<meta property=og:image content="https://macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg"/>
<meta name=twitter:card content=summary>
<meta name=twitter:title content="Zoombombing bedroht Zoom-Nutzer: Das hat es damit auf sich"/>
<meta name=twitter:description content="Jede Zeit hat ihre Phänomene. Doch unsere „Zeiten“ werden immer kürzer und die „Phänomene“ immer häufiger. Planking ist eher harmlos, Swatting eine"/>
<meta name=twitter:image content="https://macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg"/>
<meta name=author content="Alexander Trust"/>
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://macnotes.de/2020/04/07/zoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:url content="https://macnotes.de/2020/04/07/zoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich/"/>
<meta property=og:site_name content=Macnotes.de />
<meta property=article:publisher content="https://www.facebook.com/Macnotes"/>
<meta property=article:tag content=Software />
<meta property=article:tag content=Technologie />
<meta property=article:section content="News &amp; Rumors"/>
<meta property=article:published_time content="2020-04-07T20:12:54+00:00"/>
<meta property=article:modified_time content="2020-04-07T20:22:38+00:00"/>
<meta property=og:updated_time content="2020-04-07T20:22:38+00:00"/>
<meta name=twitter:card content=summary />
<meta name=twitter:site content="@macnotes"/>
<meta name=twitter:creator content="@keineschmerzen"/>
<meta name=geo.placename content=Niederzier />
<meta name=geo.region content=DE />
<link rel=amphtml href="https://macnotes.de/2020/04/07/zoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich/amp/"/><meta name=generator content="AMP for WP 1.0.39"/><link rel=dns-prefetch href='//s.w.org'/>
<style>#cookie-notice{position:fixed;min-width:100%;height:auto;z-index:100000;font-size:13px;letter-spacing:0;line-height:20px;left:0;text-align:center;font-weight:400;font-family:-apple-system,BlinkMacSystemFont,Arial,Roboto,"Helvetica Neue",sans-serif}#cookie-notice{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}#cookie-notice.cn-animated{-webkit-animation-duration:.5s!important;animation-duration:.5s!important;-webkit-animation-fill-mode:both;animation-fill-mode:both}#cookie-notice .cookie-notice-container{display:block}.cn-position-bottom{bottom:0}.cookie-notice-container{padding:15px 30px;text-align:center;width:100%;z-index:2}.cn-close-icon{position:absolute;right:15px;top:50%;margin-top:-10px;width:15px;height:15px;opacity:.5;padding:10px;outline:0}.cn-close-icon:hover{opacity:1}.cn-close-icon:after,.cn-close-icon:before{position:absolute;content:' ';height:15px;width:2px;top:3px;background-color:#fff}.cn-close-icon:before{transform:rotate(45deg)}.cn-close-icon:after{transform:rotate(-45deg)}#cookie-notice .cn-button{margin-left:10px}.cn-button.bootstrap{min-height:30px;text-decoration:none;padding:0 10px;line-height:2.15384615}.cn-button.bootstrap{color:#fff;background:#00a99d}#cookie-notice.cookie-notice-visible.cn-effect-fade{-webkit-animation-name:fadeIn;animation-name:fadeIn}#cookie-notice.cn-effect-fade{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeIn{from{opacity:0}to{opacity:1}}@keyframes fadeIn{from{opacity:0}to{opacity:1}}@-webkit-keyframes fadeOut{from{opacity:1}to{opacity:0}}@keyframes fadeOut{from{opacity:1}to{opacity:0}}@-webkit-keyframes slideInUp{from{-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@keyframes slideInUp{from{-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@-webkit-keyframes slideOutDown{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0)}}@keyframes slideOutDown{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0)}}@-webkit-keyframes slideInDown{from{-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@keyframes slideInDown{from{-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@-webkit-keyframes slideOutUp{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}@keyframes slideOutUp{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}@media all and (max-width:900px){.cookie-notice-container #cn-notice-text{display:block}#cookie-notice .cn-button{margin:0 5px 5px 5px}}@media all and (max-width:480px){.cookie-notice-container{padding:15px 25px}}</style>
<style>@font-face{font-family:TablePress;src:url(data:application/font-woff2;charset=utf-8;base64,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) format('woff2') , url(/wp-content/plugins/tablepress/css/tablepress.woff) format('woff');font-weight:400;font-style:normal;font-display:block}</style>
<link rel='https://api.w.org/' href='https://macnotes.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://macnotes.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.4"/>
<link rel=shortlink href='https://macnotes.de/?p=398123'/>
<link rel=alternate type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F04%2F07%2Fzoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F04%2F07%2Fzoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich%2F&#038;format=xml"/>
<script>function powerpress_pinw(pinw_url){window.open(pinw_url,'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');return false;}</script>
<script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script>
<style>.lazyload{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//jetpack.wordpress.com'/>
<link rel=dns-prefetch href='//s0.wp.com'/>
<link rel=dns-prefetch href='//s1.wp.com'/>
<link rel=dns-prefetch href='//s2.wp.com'/>
<link rel=dns-prefetch href='//public-api.wordpress.com'/>
<link rel=dns-prefetch href='//0.gravatar.com'/>
<link rel=dns-prefetch href='//1.gravatar.com'/>
<link rel=dns-prefetch href='//2.gravatar.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>
<script type="application/ld+json" class=saswp-schema-markup-output>
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"News","url":"https:\/\/macnotes.de\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tests","url":"https:\/\/macnotes.de\/review\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tipps","url":"https:\/\/macnotes.de\/tipps-tutorials\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Mehr","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Interviews","url":"https:\/\/macnotes.de\/interview\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kommentare","url":"https:\/\/macnotes.de\/kommentar\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Forum","url":"http:\/\/www.macnotes.de\/forums\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kontakt","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Impressum\/Datenschutz","url":"https:\/\/macnotes.de\/impressum\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Social Networks","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Twitter","url":"https:\/\/twitter.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Facebook","url":"https:\/\/www.facebook.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"YouTube","url":"http:\/\/www.youtube.com\/user\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"RSS","url":"https:\/\/macnotes.de\/feed\/"}]},

{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/macnotes.de#website","headline":"Macnotes.de","name":"Macnotes.de","description":"iPhone, iPod, iPad, Mac - das unabh\u00e4ngige Magazin rund um Apple","url":"https:\/\/macnotes.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/macnotes.de\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/macnotes.de\/2020\/04\/07\/zoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/macnotes.de","name":"Macnotes.de"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/macnotes.de\/news\/","name":"News &amp; Rumors"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/macnotes.de\/2020\/04\/07\/zoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich\/","name":"Zoombombing bedroht Zoom-Nutzer: Das hat es damit auf sich"}}]}]
</script>
<script data-ad-client=ca-pub-2447305967330739 defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-3609532-1');</script>
</head>
<header>
<nav class="navbar fixed-top navbar-expand-lg navbar-light bg-light ">
<div class=container>
<a class=navbar-brand href="https://macnotes.de" title=Macnotes.de>
<img alt=Macnotes.de data-src="https://macnotes.de/wp-content/themes/macnotes6/images/mn-logo.png" class="d-inline-block align-middle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://macnotes.de/wp-content/themes/macnotes6/images/mn-logo.png" alt=Macnotes.de class="d-inline-block align-middle"/></noscript></a>
<button class=navbar-toggler type=button data-toggle=collapse data-target="#navbarSupportedContent" aria-controls=navbarSupportedContent aria-expanded=false aria-label="Toggle navigation">
<span class=navbar-toggler-icon></span>
</button>
<div class="collapse navbar-collapse" id=navbarSupportedContent>
<div class=menu-top-menue-container><ul id=menu-top-menue class="nav navbar-nav mr-auto"><li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191934 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-191934 nav-item"><a title=icon-news href="https://macnotes.de/news/" class=nav-link>News</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191935 nav-item"><a title=icon-cup href="https://macnotes.de/review/" class=nav-link>Tests</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191936 nav-item"><a title=icon-cogs href="https://macnotes.de/tipps-tutorials/" class=nav-link>Tipps</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191954 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191954 nav-item"><a title=icon-plus href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191954>Mehr</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191954 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191938 nav-item"><a title=icon-comments href="https://macnotes.de/interview/" class=dropdown-item>Interviews</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191937 nav-item"><a title=icon-megaphone href="https://macnotes.de/kommentar/" class=dropdown-item>Kommentare</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-192501 class="bp-menu bp-forums-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-192501 nav-item"><a title=Forum href="http://www.macnotes.de/forums/" class=dropdown-item>Forum</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191946 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191946 nav-item"><a title=icon-info-sign href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191946>Kontakt</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191946 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191953 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191953 nav-item"><a title=icon-info-sign href="https://macnotes.de/impressum/" class=dropdown-item>Impressum/Datenschutz</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-193047 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193047 nav-item"><div class=dropdown-divider title="Social Networks" class="dropdown-item dropdown-divider">Social Networks</div></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191958 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191958 nav-item"><a title=icon-twitter target=_blank href="https://twitter.com/macnotes" class=dropdown-item>Twitter</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191955 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191955 nav-item"><a title=icon-facebook target=_blank href="https://www.facebook.com/macnotes" class=dropdown-item>Facebook</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191959 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191959 nav-item"><a title=icon-youtube target=_blank href="http://www.youtube.com/user/macnotes" class=dropdown-item>YouTube</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191957 nav-item"><a title=icon-rss href="https://macnotes.de/feed/" class=dropdown-item>RSS</a></li>
</ul>
</li>
</ul></div> <form role=search name=searchForm action="https://macnotes.de/" class="form-inline my-2 my-lg-0">
<input class="form-control mr-sm-2" type=search placeholder=Search aria-label=Search onfocus="if(this.value=='Suchen...') this.value=''" value=Suchen... name=s id=s autocomplete=on>
<button class="btn btn-outline-success my-2 my-sm-0" type=submit>Suchen</button>
</form>
</div>
</div>
</nav>
</header>
<body class=logged-out id=top>
<div class="container mt-5" style=max-width:960px>
<div class="row mb10">
<div class="col-lg-12 text-center">
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=5884957213 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="row mt-5">
<nav class="breadcrumbs breadcrumb col-12" typeof=BreadcrumbList vocab="https://schema.org/">
<span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to Macnotes.de." href="https://macnotes.de" class=home><span property=name>Macnotes.de</span></a><meta property=position content=1></span> &gt; <span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to the News &amp; Rumors category archives." href="https://macnotes.de/news/" class="taxonomy category"><span property=name>News &amp; Rumors</span></a><meta property=position content=2></span> &gt; <span class="post post-post current-item">Zoombombing bedroht Zoom-Nutzer: Das hat es damit auf sich</span></nav>
</div>
<div class="row content-container" style="background-color:#DCDCDC">
<div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-main">
<div class=row>
<div class="col-12 mt-2 mb-2">
Von&nbsp;Alexander Trust&nbsp;am 07.04.2020 (letztes Update: 07.04.2020).
</div>
</div>
<div class="content-header row">
<h1 class=p-2>Zoombombing bedroht Zoom-Nutzer: Das hat es damit auf sich</h1>
<figure role=group style="width:100%">
<img width=1920 height=1280 alt=Hacker data-srcset="https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=650%2C433&amp;ssl=1 650w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=850%2C567&amp;ssl=1 850w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=1050%2C700&amp;ssl=1 1050w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=1350%2C900&amp;ssl=1 1350w" sizes="(max-width: 1920px) 100vw, 1920px" data-src="https://macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg" class="img-fluid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width=1920 height=1280 src="https://macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg" class="img-fluid wp-post-image" alt=Hacker srcset="https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=650%2C433&amp;ssl=1 650w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=850%2C567&amp;ssl=1 850w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=1050%2C700&amp;ssl=1 1050w, https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?resize=1350%2C900&amp;ssl=1 1350w" sizes="(max-width: 1920px) 100vw, 1920px"/></noscript> <figcaption>Hacker (Symbolbild), Bild: CC0</figcaption>
</figure>
</div>
<div class="content-body row">
<div class="col-12 col-xs-12 col-sm-12 col-md-12 col-lg-12">
<p class=lead>Jede Zeit hat ihre Phänomene. Doch unsere „Zeiten“ werden immer kürzer und die „Phänomene“ immer häufiger. <a href="https://de.wikipedia.org/wiki/Planking">Planking</a> ist eher harmlos, <a href="https://de.wikipedia.org/wiki/Swatting">Swatting</a> eine Straftat, die schon tödlich endete, und jetzt gibt es eben „Zoombombing“. Wildfremde Personen tauchen unvermittelt in Videokonferenzen von anderen auf und „stören“ diese.</p><div class=float-right><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=7853849149 data-ad-format=auto data-full-width-responsive=true></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p><span id=more-398123></span></p>
<p>Zoom ist in aller Munde, zuletzt aber nicht mehr positiv. Denn zuletzt warnte sogar die US-Bundespolizei, das Federal Bureau of Investigation (kurz FBI), vor einem gefährlichen Trend, dem sogenannten „Zoombombing“.</p>
<h2>Digitales „Klingelmäuschen“, oder mehr?</h2>
<p>Wer eine Klingel an seiner Hauseingangstür hat, und in Nähe einer Schule wohnt, der wird bestimmt schon mal Opfer eines Klingelstreichs geworden sein. Jemand drückt auf die Klingel und nimmt dann die Beine in die Hand, damit, wenn man selbst die Tür öffnet, niemand mehr zu sehen ist.</p>
<p>Ein wenig erinnert das Zoombombing auch daran. Doch es entblößt vor allem gravierende Probleme der Zoom-App mit dem Datenschutz und der Sicherheit.</p>
<h3>Nackfotos und Aufruf zum Hass</h3>
<p>Wegen der Coronavirus-Pandemie befinden sich mehr und mehr Leute in Heimarbeit, haben aber auch Schulen weltweit geschlossen. Lehrer und Schulen, aber zum Teil auch Universitäten und eben Arbeitgeber suchten nach Möglichkeiten, mit den Kollegen, Schülern und Studenten zu kommunizieren, möglichst gemeinsam.</p>
<p>Wer dazu auf Zoom setzte, könnte in den letzten Wochen bereits Opfer von unliebsamen Störenfrieden geworden sein. <a href="https://www.fbi.gov/contact-us/field-offices/boston/news/press-releases/fbi-warns-of-teleconferencing-and-online-classroom-hijacking-during-covid-19-pandemic">Ende März</a> klinkte sich ein Unbekannter in den Videochat einer Schulklasse aus Maine, Massachusetts ein. Er brüllte ein paar Beleidigungen in die Videokonferenz mit Schülern und verriet allen Teilnehmern außerdem die Privatadresse des Lehrers.</p>
<p>In einem anderen Fall kaperte eine Person die Videokonferenz einer Schulklasse und präsentierte allen Anwesenden seine Hakenkreuz-/Swastika-Tattoos. Es gibt allerdings auch Berichte, dass sich Personen nackt vor der Kamera zeigten, oder virtuelle Treffen von anonymen Alkoholikern und anderen Selbsthilfegruppen torpedierten. In Long Beach musste außerdem ein angehender Doktor miterleben wie bei der „virtuellen“ Verteidigung seiner Doktorarbeit <a href="https://www.npr.org/2020/04/03/826129520/a-must-for-millions-zoom-has-a-dark-side-and-an-fbi-warning">ein Unbefugter Genitalien auf den „Teleprompter“ zeichnete</a>.</p>
<div id=attachment_398014 style=width:670px class="wp-caption aligncenter"><img aria-describedby=caption-attachment-398014 class="size-full wp-image-398014 img-fluid" src="https://i0.wp.com/macnotes.de/images/2020/04/DraggedImage.e3ea6f93bf784f64941f553c44dfce0e.jpg?resize=660%2C401&#038;ssl=1" alt="Zoom für Videokonferenzen" width=660 height=401 srcset="https://i0.wp.com/macnotes.de/images/2020/04/DraggedImage.e3ea6f93bf784f64941f553c44dfce0e.jpg?w=660&amp;ssl=1 660w, https://i0.wp.com/macnotes.de/images/2020/04/DraggedImage.e3ea6f93bf784f64941f553c44dfce0e.jpg?resize=650%2C395&amp;ssl=1 650w, https://i0.wp.com/macnotes.de/images/2020/04/DraggedImage.e3ea6f93bf784f64941f553c44dfce0e.jpg?resize=300%2C182&amp;ssl=1 300w, https://i0.wp.com/macnotes.de/images/2020/04/DraggedImage.e3ea6f93bf784f64941f553c44dfce0e.jpg?resize=450%2C273&amp;ssl=1 450w" sizes="(max-width: 660px) 100vw, 660px" data-recalc-dims=1 /><p id=caption-attachment-398014 class=wp-caption-text>Zoom für Videokonferenzen, Bild: Zoom</p></div>
<h2>Öffentlich verfügbare Konferenzen</h2>
<p>In Zoom gibt es die Möglichkeit, Nutzer an einer Konferenz teilhaben zu lassen, ohne weitere Voraussetzung. Man sendet ihr dazu einfach den Link zur Konferenz. Nun kann man diesen Link eigentlich nicht erraten. Doch manche Nutzer waren unvorsichtig und teilten diesen Link über soziale Medien und öffneten damit Störenfrieden Tür und Tor.</p>
<p>Zwar gibt es die Möglichkeit, Konferenzen auch per Passwort zu sichern. Oder aber man kann über einen Warteraum Teilnehmer selbst auswählen. Doch sind diese Einstellungen nicht selbsterklärend und manche Nutzer sich eben der Konsequenzen nicht bewusst.</p>
<p>Dazu kommt, dass es eine Einstellung gibt, wer welche Inhalte zeigen kann. Über das Teilen des Bildschirminhalts können zum Beispiel Schüler selbst Inhalte „allen anderen Teilnehmern“ zeigen. Wenn dann die Konferenz aber nicht geschützt ist und die Möglichkeit zum „Screensharing“ aktiviert ist, können auch Fremde zum Beispiel in einem Business-Meeting einen Porno abspielen, oder ganz andere Dinge tun.</p>
<h2>Tausch von Zoom-IDs</h2>
<p>Nun kann man natürlich die Schuld beim Nutzer alleine suchen. Doch b<a href="https://www.pcmag.com/news/students-conspire-in-chats-to-zoom-bomb-online-classes-harass-teachers">öswillige Menschen tauschen mittlerweile sogar Zoom-IDs</a>, die man benötigt, um an einer Konferenz teilzunehmen. Sie tun dies, weil sie Lehrern eins auswischen wollen, oder anderen Personen nicht wohl gesonnen sind.</p>
<p>Angesichts der anhaltenden Schwierigkeiten entschied zum Beispiel die Stadt New York City, dass <a href="https://macnotes.de/2020/04/05/wie-gewonnen-so-zerronnen-schulen-entfernen-zoom/">keine Schule mehr Zoom nutzen darf</a>.</p>
<h2>App-Entwickler reagieren spät</h2>
<p><a href="https://macnotes.de/2020/04/02/musks-spacex-verbietet-zoom-wegen-sicherheitsrisiken/">SpaceX, die NASA</a> und weitere prominente Firmen und Institutionen wichen mittlerweile von Zoom ab. Denn die App bietet nicht nur Potenzial für Missbrauch, sondern ist auch <a href="https://macnotes.de/2020/03/31/zoom-und-datenschutz-es-ist-alles-noch-viel-schlimmer/">nicht ganz sicher und außerdem nicht ganz koscher</a>.</p>
<p>Es erscheint aber zu spät, dass eine Entscheidung der Entwickler Zooms noch Früchte trägt. Denn die besonnen sich darauf, Hilfe von extern in Anspruch zu nehmen und vorerst nicht an den Funktionen der App zu arbeiten, sondern an der Sicherheit der Videokonferenzsoftware.</p>
<p>Unterdessen nutzen natürlich Konkurrenten die Situation aus. Microsoft machte es möglich, <a href="https://macnotes.de/2020/04/06/skype-greift-zoom-an-videokonferenzen-ohne-account-pflicht/">Videokonferenzen mit Skype mit wenigen Klicks auch ohne Anmeldung vorzunehmen</a>.</p>
<div class=row>
<div class=col-12>
<div class=yarpp-related>
<h3>Das interessiert Dich bestimmt auch:</h3>
<div class="content-header row">
<div class=col style="height:300px;background-image:url(https://i1.wp.com/macnotes.de/images/2020/03/phone-3594206_1920.jpg?fit=300%2C200&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2020/03/27/beliebte-zoom-app-telefoniert-ungefragt-mit-facebook/" class=stretched-link><h6 class=p-2>Beliebte ZOOM-App telefoniert ungefragt mit Facebook</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i0.wp.com/macnotes.de/images/2020/04/DraggedImage.e3ea6f93bf784f64941f553c44dfce0e.jpg?fit=300%2C182&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2020/04/03/zoom-begibt-sich-in-quarantane-90-tage-lang-an-der-sicherheit-arbeiten/" class=stretched-link><h6 class=p-2>Zoom begibt sich in Quarantäne: 90 Tage lang an der Sicherheit arbeiten</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i0.wp.com/macnotes.de/images/2019/12/DraggedImage.8d04bb9cacab47db9e4d110e2ec7b352.jpg?fit=300%2C200&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2020/03/31/zoom-und-datenschutz-es-ist-alles-noch-viel-schlimmer/" class=stretched-link><h6 class=p-2>Zoom und Datenschutz: Es ist alles noch viel schlimmer</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i1.wp.com/macnotes.de/images/2020/01/DraggedImage.7376e1c2079b409cb14e505e2bf41e07.jpg?fit=300%2C197&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2020/04/02/musks-spacex-verbietet-zoom-wegen-sicherheitsrisiken/" class=stretched-link><h6 class=p-2>Musks SpaceX verbietet Zoom wegen Sicherheitsrisiken</h6></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navigation-body row" role=navigation style="background-color:#faf0e6">
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6">
<span class=text-left><<</span>
<a href="https://macnotes.de/2020/04/07/ios-1341-und-ipados-1341-von-apple-veroffentlicht/" class=stretched-link><h4>iOS 13.4.1 und iPadOS 13.4.1 von Apple veröffentlicht</h4></a>
</div>
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6 text-right">
</div>
</div>
<div class="content-header row">
</div>
<div class="comment-body row">
<div class="comments-area col-12" style=margin-top:20px>
<div id=respond class=comment-respond>
<h3 id=reply-title class=comment-reply-title>Sag jetzt deine Meinung!	<small><a rel=nofollow id=cancel-comment-reply-link href="/2020/04/07/zoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich/#respond" style=display:none>Antwort abbrechen</a></small>
</h3>
<form id=commentform class=comment-form>
<iframe title=Kommentarformular style="width:100%;height:430px;border:0" name=jetpack_remote_comment id=jetpack_remote_comment sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&#038;postid=398123&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Sag+jetzt+deine+Meinung%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.4.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f2245dbce0629a3e4749ace17684f425b3a0c836#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F04%2F07%2Fzoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=true;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type=hidden name=comment_parent id=comment_parent value=""/>
</div>
</div>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Zoombombing bedroht Zoom-Nutzer: Das hat es damit auf sich",
    "description": "Jede Zeit hat ihre Phänomene. Doch unsere „Zeiten“ werden immer kürzer und die „Phänomene“ immer häufiger. Planking ist eher harmlos, Swatting eine Straftat, die schon tödlich endete, und jetzt gibt es eben „Zoombombing“. Wildfremde Personen tauchen unvermittelt in Videokonferenzen von anderen auf und „stören“ diese. Zoom ist in aller Munde, zuletzt aber nicht mehr positiv. [&#8230;]",
    "publisher": {
        "name": "Macnotes"
    }
}
</script>
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=6338955619 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<footer class=p-3>
<div class=row>
<div class=col>
<span class=align-middle style=margin-top:15px><strong>© 1998-2020 | Macnotes.de</strong> (<a href="https://macnotes.de/impressum">Impressum/Datenschutz</a>)</span>
</div>
<div class="col text-right">
<a href="https://macnotes.de/2020/04/07/zoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich/#top" class="btn btn-light">Nach oben</a>
</div>
</div>
</footer>
<style>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related h3{font-weight:700;padding:0 0 5px;font-size:125%;text-transform:capitalize;margin:0}</style>
<style>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</style>
<style>body{background-color:#8fbc8f}html{font-family:'Verdana',sans-serif;font-weight:400}.container{max-width:1200px}.container p{line-height:1.5}.img-fluid{width:100%}h1,h2,h3,h4,h6{font-family:Verdana,sans-serif,cursive;-webkit-font-smoothing:antialiased;font-weight:300;line-height:1.1}h2,h3,h4,h6{word-break:normal;word-wrap:normal}h3 a{font-weight:inherit}p.lead{font-weight:700}a{color:#556b2f}footer{background-color:#343a40;color:#fff}.content-header{position:relative}.content-header h1{position:absolute;bottom:8px;left:16px;color:#000;background-color:#dcdcdc;background-color:RGBA(220,220,220,.5)}.content-header h6{position:absolute;bottom:8px;left:16px;color:#000;background-color:#dcdcdc}.content-header figcaption{position:absolute;top:8px;left:16px;color:#000;background-color:#dcdcdc;font-family:Verdana,sans-serif,cursive}.wp-caption{max-width:100%}.breadcrumb{background-color:#8fbc8f;margin-top:10px}</style>
<script>//<![CDATA[
!function(){function t(){if(this.complete){var e=this.getAttribute("data-lazy-src");if(e&&this.src!==e)this.addEventListener("onload",t);else{var d=this.width,n=this.height;d&&d>0&&n&&n>0&&(this.setAttribute("width",d),this.setAttribute("height",n),i(this))}}else this.addEventListener("onload",t)}var e=function(){for(var e=document.querySelectorAll("img[data-recalc-dims]"),i=0;i<e.length;i++)t.call(e[i])},i=function(t){t.removeAttribute("data-recalc-dims"),t.removeAttribute("scale")};"undefined"!=typeof window&&"undefined"!=typeof document&&("loading"===document.readyState?document.addEventListener("DOMContentLoaded",e):e()),document.body.addEventListener("post-load",e)}();
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,qver=20191001.pagespeed.sm.WYCk2-EITi.map

//]]></script>
<script>//<![CDATA[
var cnArgs={"ajaxUrl":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","nonce":"10f8f5c69a","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
//]]></script>
<script src="https://macnotes.de/wp-content,_plugins,_cookie-notice,_js,_front.min.js,qver==1.3.1+wp-content,_plugins,_wp-smush-pro,_app,_assets,_js,_smush-lazy-load.min.js,qver==3.6.1+wp-includes,_js,_wp-embed.min.js,qver==5.4.pagespeed.jc.gAYQ5qemQF.js"></script><script>eval(mod_pagespeed_du_Wlh6CbF);</script>
<script>eval(mod_pagespeed_Rl30OFm8vr);</script>
<script>eval(mod_pagespeed_$IE_I$9l2V);</script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script async>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/akismet/_inc/form.js,qver=4.1.4.pagespeed.sm.EimahfrxsZ.map

//]]></script>
<script src='https://macnotes.de/wp-content/themes/macnotes6/js/bootstrap.min.js,qver=4.3.1.pagespeed.jm.tFIYQd5Pue.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script>(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=398123&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f2245dbce0629a3e4749ace17684f425b3a0c836#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F04%2F07%2Fzoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=398123&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.4.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f2245dbce0629a3e4749ace17684f425b3a0c836#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F04%2F07%2Fzoombombing-bedroht-zoom-nutzer-das-hat-es-damit-auf-sich%2F";}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>
<script src='https://stats.wp.com/e-202015.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.4.1',blog:'42144202',post:'398123',tz:'2',srv:'macnotes.de'}]);_stq.push(['clickTrackerInit','42144202','398123']);</script>
<div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:rgba(0,0,0,1)"><div class=cookie-notice-container style="color:#fff"><span id=cn-notice-text class=cn-text-container>Diese Website benutzt Cookies. Informieren Sie sich darüber im Bereich (vgl. Abschnitt zu <a href="http://www.macnotes.de/impressum/#datenschutz" target=_blank>Datenschutz</a>).</span><span id=cn-notice-buttons class=cn-buttons-container><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a></span><a href="javascript:void(0);" id=cn-close-notice data-cookie-set=accept class=cn-close-icon></a></div>
</div>
<img src="https://vg05.met.vgwort.de/na/fb0a7b0d91a449d8b71e0a91d6b86a36" width=1 height=1 alt="" loading=eager data-no-lazy=1 style=display:none /><noscript class=psa_add_styles><link rel=stylesheet id=wphb-critical-css-css href='https://macnotes.de/wp-content/plugins/wp-hummingbird/admin/assets/css/A.critical.css,qver=2.4.1.pagespeed.cf.8lsc_Isosq.css' type='text/css' media=all /><link rel=stylesheet id=cookie-notice-front-css href='https://macnotes.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media=all /><link rel=stylesheet id=tablepress-default-css href='https://macnotes.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media=all /><style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style>img#wpstats{display:none}</style><link rel=stylesheet id=yarppRelatedCss-css href='https://macnotes.de/images/hummingbird-assets/A.ee729832394df9634097ca436ad77396.css.pagespeed.cf.IdDoYTrfYo.css' type='text/css' media=all /><link rel=stylesheet id=bootstrap-css href='https://macnotes.de/wp-content/themes/macnotes6/css/bootstrap.min.css?ver=4.3.1' type='text/css' media=all /><link rel=stylesheet id=style-css href='https://macnotes.de/wp-content/themes/macnotes6/A.style.css,qver=1.0.5.8.pagespeed.cf.LB-EY5Tfif.css' type='text/css' media=all /></noscript><script data-pagespeed-no-defer>//<![CDATA[
(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
