<!-- This page is cached by the Hummingbird Performance plugin v2.7.0 - https://wordpress.org/plugins/hummingbird-performance/. --><!DOCTYPE html>
<html lang="de">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="content-type" content="text/html;" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="content-language" content="de" />
    <title>macOS 11.0.1 Big Sur von Apple veröffentlicht | Macnotes.de</title>
    <meta name="author" content="Alexander Trust" />
<meta name="publisher" content="Alexander Trust" />
<meta name="copyright" content="Alexander Trust" />
    <meta itemprop="name" content="macOS 11.0.1 Big Sur von Apple veröffentlicht | Macnotes.de" />
    <meta itemprop="image" content="" />
    <link rel="apple-touch-icon-precomposed" href="https://macnotes.de/apple-touch-icon.png">
    <meta name='ir-site-verification-token' value='1202846911' />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/" />
    <link rel="pingback" href="https://macnotes.de/xmlrpc.php" />
    <meta property="og:title" content="macOS 11.0.1 Big Sur von Apple veröffentlicht"/>
<meta property="og:description" content="Wie angekündigt veröffentlichte Apple heute sein neues Desktop-Betriebssystem-Update, macOS Big Sur. Während der Tests wurden bereits weitere Fehler behoben"/>
<meta property="og:image" content="https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-scaled.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="macOS 11.0.1 Big Sur von Apple veröffentlicht"/>
<meta name="twitter:description" content="Wie angekündigt veröffentlichte Apple heute sein neues Desktop-Betriebssystem-Update, macOS Big Sur. Während der Tests wurden bereits weitere Fehler behoben"/>
<meta name="twitter:image" content="https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-scaled.jpg"/>
<meta name="author" content="Alexander Trust"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/" />
	<meta property="og:site_name" content="Macnotes.de" />
	<meta property="article:publisher" content="https://www.facebook.com/Macnotes" />
	<meta property="article:published_time" content="2020-11-12T18:12:11+00:00" />
	<meta property="article:modified_time" content="2020-11-12T20:05:34+00:00" />
	<meta property="og:image" content="https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="2560" />
	<meta name="twitter:creator" content="@keineschmerzen" />
	<meta name="twitter:site" content="@macnotes" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Alexander Trust">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Organization","Place"],"@id":"https://macnotes.de/#organization","name":"Alexander Trust","url":"https://macnotes.de/","sameAs":["https://www.facebook.com/Macnotes","https://www.linkedin.com/company/macnotes","http://www.youtube.com/user/macnotes","https://twitter.com/macnotes"],"logo":{"@type":"ImageObject","@id":"https://macnotes.de/#logo","inLanguage":"de-DE","url":"https://macnotes.de/images/2019/11/macnotes-logo-scaled.png","width":2560,"height":702,"caption":"Alexander Trust"},"image":{"@id":"https://macnotes.de/#logo"},"location":{"@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#local-place"},"address":{"@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#local-place-address"},"email":"redaktion@macnotes.de","vatID":"DE269966044"},{"@type":"WebSite","@id":"https://macnotes.de/#website","url":"https://macnotes.de/","name":"Macnotes.de","description":"iPhone, iPod, iPad, Mac - das unabh\u00e4ngige Magazin rund um Apple","publisher":{"@id":"https://macnotes.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://macnotes.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#primaryimage","inLanguage":"de-DE","url":"https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-scaled.jpg","width":2560,"height":2560,"caption":"Kontrollzentrum in macOS Big Sur, Bild: Apple"},{"@type":"WebPage","@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#webpage","url":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/","name":"macOS 11.0.1 Big Sur von Apple ver\u00f6ffentlicht | Macnotes.de","isPartOf":{"@id":"https://macnotes.de/#website"},"primaryImageOfPage":{"@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#primaryimage"},"datePublished":"2020-11-12T18:12:11+00:00","dateModified":"2020-11-12T20:05:34+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#article","isPartOf":{"@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#webpage"},"author":{"@id":"https://macnotes.de/#/schema/person/d397a44e1e25b6921008ebef8c6954e9"},"headline":"macOS 11.0.1 Big Sur von Apple ver\u00f6ffentlicht","datePublished":"2020-11-12T18:12:11+00:00","dateModified":"2020-11-12T20:05:34+00:00","mainEntityOfPage":{"@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#webpage"},"publisher":{"@id":"https://macnotes.de/#organization"},"image":{"@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#primaryimage"},"keywords":"Software","articleSection":"News &amp; Rumors","inLanguage":"de-DE","copyrightYear":"2020","copyrightHolder":{"@id":"https://macnotes.de/#organization"}},{"@type":"Person","@id":"https://macnotes.de/#/schema/person/d397a44e1e25b6921008ebef8c6954e9","name":"Alexander Trust","sameAs":["https://twitter.com/keineschmerzen"]},{"@type":"Place","@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#local-place","address":{"@type":"PostalAddress","@id":"https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#local-place-address","streetAddress":"Wiesenstr. 21","addressLocality":"Niederzier","postalCode":"52382","addressRegion":"NRW","addressCountry":"DE"},"geo":{"@type":"GeoCoordinates","latitude":"","longitude":""},"openingHoursSpecification":[]}]}</script>
	<meta name="geo.placename" content="Niederzier" />
	<meta name="geo.region" content="Deutschland" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://macnotes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://macnotes.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #bbb;
	border: 1px solid #444;
}

</style>
<link rel='stylesheet' id='bulma-css'  href='https://macnotes.de/wp-content/themes/macnotes2020/css/bulma.min.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://macnotes.de/wp-content/themes/macnotes2020/css/fontawesome.min.css?ver=5.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-regular-css'  href='https://macnotes.de/wp-content/themes/macnotes2020/css/regular.min.css?ver=5.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-solid-css'  href='https://macnotes.de/wp-content/themes/macnotes2020/css/solid.min.css?ver=5.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://macnotes.de/wp-content/themes/macnotes2020/style.css?ver=0.2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://macnotes.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<script type='text/javascript' src='https://macnotes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://macnotes.de/wp-json/" /><link rel="alternate" type="application/json" href="https://macnotes.de/wp-json/wp/v2/posts/453086" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://macnotes.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F11%2F12%2Fmacos-1101-big-sur-von-apple-veroffentlicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F11%2F12%2Fmacos-1101-big-sur-von-apple-veroffentlicht%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>        <script data-ad-client="ca-pub-2447305967330739" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-3609532-1');
    </script>
  </head>

  <script>
  document.addEventListener('DOMContentLoaded', () => {

    // Get all "navbar-burger" elements
    const $navbarBurgers = Array.prototype.slice.call(document.querySelectorAll('.navbar-burger'), 0);

    // Check if there are any navbar burgers
    if ($navbarBurgers.length > 0) {

      // Add a click event on each of them
      $navbarBurgers.forEach( el => {
        el.addEventListener('click', () => {

          // Get the target from the "data-target" attribute
          const target = el.dataset.target;
          const $target = document.getElementById(target);

          // Toggle the "is-active" class on both the "navbar-burger" and the "navbar-menu"
          el.classList.toggle('is-active');
          $target.classList.toggle('is-active');

        });
      });
    }

  });
  </script>

<body class="container has-background-dark is-fluid has-navbar-fixed-top" id="top" name="top">

  <nav class="navbar is-dark is-fixed-top navbar-expand-lg container is-fluid " role="navigation" aria-label="main navigation" style="z-index:1000!important; color: #F5F5F5!important; font-weight: bold!important;">
    <div class="navbar-brand">
      <a class="navbar-item" href="https://macnotes.de">
        <img src="https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png" alt="Macnotes-Logo" width="187" height="20">
      </a>
      <a role="button" class="navbar-burger" data-target="navMenu" aria-label="menu" aria-expanded="false">
        <span aria-hidden="true"></span>
        <span aria-hidden="true"></span>
        <span aria-hidden="true"></span>
      </a>
    </div>
    <div class="navbar-menu is-spaced" id="navMenu">
      <div class="navbar-start">
        <a class="navbar-item" href="https://macnotes.de/news/">News</a>
        <a class="navbar-item" href="https://macnotes.de/interview/">Interviews</a>
        <a class="navbar-item" href="https://macnotes.de/review/">Tests</a>
        <a class="navbar-item" href="https://macnotes.de/tipps-tutorials/">Tipps</a>
        <a class="navbar-item" href="https://macnotes.de/kommentar/">Kommentare</a>
        <div class="navbar-item has-dropdown is-boxed is-hoverable">
          <a class="navbar-link">Mehr</a>
          <div class="navbar-dropdown">
            <a class="navbar-item" href="https://macnotes.de/podcast/">Podcasts</a>
            <hr class="navbar-divider">
            <a class="navbar-item" href="https://macnotes.de/events/">Events</a>
            <a class="navbar-item" href="https://macnotes.de/firma/">Firmen</a>
            <a class="navbar-item" href="https://macnotes.de/personen/">Personen</a>
            <a class="navbar-item" href="https://macnotes.de/plattform/">Plattformen</a>
            <a class="navbar-item" href="https://macnotes.de/produkt/">Produkt</a>
          </div>
        </div>
      </div>

      <div class="navbar-end">
        <div class="navbar-item"><!-- suche -->
<form role="search" method="get" action="https://macnotes.de/" />
  <div class="field has-addons">
    <p class="control has-icons-left">
      <input class="input is-radiusless" type="text" name="s" id="search" placeholder="Suche" autocomplete="on" required>
			<span class="icon is-left">
      <i class="fas fa-search"></i>
    	</span>
    </p>
    <p class="control">
      <button type="submit" class="button is-primary is-radiusless">Suchen</button>
    </p>
  </div>
</form>
<!-- /suche -->
</div>
      </div>
  </div>
  </nav>

      <nav class="breadcrumb mt-4 mb-6 pb-1" typeof="BreadcrumbList" vocab="https://schema.org/">
      <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Macnotes.de." href="https://macnotes.de" class="home" ><span property="name">Macnotes.de</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the News &amp; Rumors category archives." href="https://macnotes.de/news/" class="taxonomy category" ><span property="name">News &amp; Rumors</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">macOS 11.0.1 Big Sur von Apple veröffentlicht</span><meta property="url" content="https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/"><meta property="position" content="3"></span>      <style>
        .breadcrumb span a { color: #F5F5F5!important; }
        .breadcrumb span a:hover { color: #F5F5F5!important; }
        .breadcrumb span { hyphens: auto; white-space: normal; display: inline-flex; }
        .breadcrumb { border-bottom: 3px solid #22C3A7; font-weight: bold; }
        .breadcrumb_last { margin-left: 0.7rem; }
      </style>
    </nav>
  
<div class="tile is-ancestor">


<div class="tile is-parent is-8">

<article class="tile is-child is-12 has-text-light">

<span><small>Alexander Trust, den 12. November 2020</small></span>
<h1>macOS 11.0.1 Big Sur von Apple veröffentlicht</h1>
<figure class="image is-pulled-left my-4 mr-4" style="width:50%;">  <picture class="attachment-medium-large size-medium-large wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-scaled.jpg.webp 2560w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-650x650.jpg.webp 650w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-1024x1024.jpg.webp 1024w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-150x150.jpg.webp 150w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-768x768.jpg.webp 768w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-1536x1536.jpg.webp 1536w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-2048x2048.jpg.webp 2048w" sizes="(max-width: 2560px) 100vw, 2560px"/>
<img width="2560" height="2560" src="https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-scaled.jpg" alt="Kontrollzentrum in macOS Big Sur" loading="lazy" srcset="https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-scaled.jpg 2560w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-650x650.jpg 650w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-1024x1024.jpg 1024w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-150x150.jpg 150w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-768x768.jpg 768w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-1536x1536.jpg 1536w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-2048x2048.jpg 2048w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-300x300.jpg 300w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-450x450.jpg 450w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-850x850.jpg 850w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-1050x1050.jpg 1050w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-2000x2000.jpg 2000w, https://macnotes.de/images/2020/06/apple_macos-bigsur_controlcenter_06222020-900x900.jpg 900w" sizes="(max-width: 2560px) 100vw, 2560px"/>
</picture>
  <figcaption>
    Kontrollzentrum in macOS Big Sur, Bild: Apple  </figcaption>
</figure>
<p class="lead"><a href="https://macnotes.de/2020/11/10/apple-macos-big-sur-kommt-am-donnerstag/">Wie angekündigt</a> veröffentlichte Apple heute sein neues Desktop-Betriebssystem-Update, macOS Big Sur. Während der Tests wurden bereits weitere Fehler behoben und Funktionen ergänzt, weshalb die erste für alle verfügbare Version auf 11.0.1 lautet. Ab sofort steht also macOS Big Sur zum Download bereit.</p>
<p>Über die Softwareaktualisierung kann man das Update anstoßen. Man sollte allerdings ein wenig Zeit für den Download einplanen und ebenso für die Installation. Je nach Mac sollte die Installation zwischen 15 und 35 Minuten dauern. Das jedenfalls sind unsere Erfahrungswerte mit der Beta-Version von Big Sur.</p>
<h2>macOS 11 ein Schritt in eine neue Zukunft</h2>
<p>15 Jahre lang gab es eine Version 10 von Mac OS X, später OS X und dann macOS. Die heute veröffentlichte Version macOS Big Sur trägt die Versionsnummer 11(.0.1). Apple erläuterte den Sprung im Rahmen seiner Entwicklerkonferenz WWDC im Sommer.</p>
<p>Das neue macOS Big Sur begleitet Apple und die Nutzer auf dem Weg in eine neue Zukunft, und zwar hin zu Macs mit eigenem Prozessor. Gleichzeitig wird macOS Big Sur aber auch Nutzer von Intel-Macs mit einer neuen Benutzeroberfläche und neuen Funktionen ausstatten.</p>
<div data-id="453379" class="ajaxGalleryInit" style="display:none;"></div>
<h2>Das kann macOS Big Sur</h2>
<p>Auf den ersten Blick erleben Nutzer mit macOS Big eine optische Frischzellenkur. Das Betriebssystem sieht „moderner“ aus als vorher. Apple passt die Designsprache an diejenige von iOS/iPadOS 14 an. Seitenleisten in Apps werden nicht mehr unterbrochen, Inhalte stehen im Vordergrund.</p>
<p>Apple hat zudem die Benachrichtigungszentrale in Big Sur überarbeitet. Sie schaut moderner aus als bisher und man kann in ihr in Zukunft noch mehr Widgets platzieren als bisher. Das hängt auch damit zusammen, dass der Hersteller Widgets unter iOS salonfähig machte und viele App-Entwickler daraufhin ebensolche erste für ihre Apps bereitstellten.</p>
<h2>Safari 14</h2>
<p>Safari 14 ist neu (<a href="https://macnotes.de/2020/09/17/apple-veroffentlicht-safari-14/">gibt es aber auch schon unter Catalina</a>), bietet nun Hinweise auf Tracking von Webseiten an. Der Browser wurde aber auch deutlich beschleunigt. Zudem kann man die Startseite des Browsers nun individualisieren. Erweiterungen für den Browser gibt es nun endgültig nur noch über den Mac App Store. Testweise hat Apple bereits die Übersetzung von Webseiten (wie man es z. B. von Google Chrome kennt) in Safari integriert.</p>
<h2>Nachrichten-App (iMessage)</h2>
<p>Die Nachrichten-App gibt es nun ebenfalls in einer Version, wie man sie vom iPhone und iPad kennt. Gruppengespräche wurden verbessert. Man kann Nutzer direkt ansprechen. Dies sorgt dafür, dass nicht immer sofort alle Gruppenteilnehmer eine Benachrichtigung erhalten müssen. Zudem kann man einzelne Aussagen zu ganzen Themen ausbauen. Apple hat diese App mithilfe seiner Catalyst-Schnittstelle realisiert. Sie funktioniert also gleichermaßen wie auf den „mobilen“ Endgeräten. Besonders freuen werden sich Mac-Nutzer über die überarbeitete Suchfunktion, die es einfacher macht als bisher Inhalte und auch Medien zu finden.</p>
<h2>Kontrollzentrum</h2>
<p>Apple hat außerdem das Kontrollzentrum optimiert. Es verfügt nun ebenfalls über mehr Möglichkeiten zum Beispiel kann man darüber schnell Einstellungen für Audio, aber auch Konnektivität vornehmen (Bluetooth, Wi-Fi). iPhone- und iPad-Nutzer werden sich hierbei sofort zurechtfinden. Das Kontrollzentrum kann man individualisieren und es soll auch die Menüleiste obsolet machen, oder zunächst ergänzen.</p>
<h2>Karten-App mit mehr Funktionen</h2>
<p>Die Karten-App profitiert auch von Catalyst. Sie bekommt die Reiseführer-Funktion von iOS 14 spendiert oder bietet nun auch die Möglichkeit Fahrradtouren zu planen. Da die Apps synchronisieren kann man die Tour am Mac planen und später am iPhone oder in CarPlay-fähigen Navigationssystemen nutzen.</p>
<h2>Weitere Funktionen</h2>
<p>Apple hat aber noch viel mehr in Big Sur hinzugefügt. Das Betriebssystem wurde deutlich beschleunigt. Nutzer von MacBooks bekommen eine optimierte Funktion zum Aufladen spendiert. Über viele weitere Neuerungen <a href="https://www.apple.com/de/macos/big-sur/features/">informiert Apple auf seiner Webseite</a>.</p>
<h2>Welche Macs sind mit macOS Big Sur kompatibel?</h2>
<p>Die schlechte Nachricht vorweg. Nicht alle Macs, die mit macOS 10.15 (Catalina) kompatibel sind, erhalten auch das Update auf macOS 11 (Big Sur).</p>
<p>Kompatibel sind:</p>
<ul>
<li><a href="https://macnotes.de/produkt/macbook/">MacBook</a>: Anfang 2015 oder neuer</li>
<li>MacBook Air: 2013 oder neuer</li>
<li><a href="https://macnotes.de/produkt/macbook-pro/">MacBook Pro</a>: 2013 oder neuer</li>
<li><a href="https://macnotes.de/produkt/mac-mini/">Mac mini</a>: Ende 2014 oder neuer</li>
<li>iMac: Ende 2014 oder neuer</li>
<li>iMac Pro: 2017 oder neuer</li>
<li><a href="https://macnotes.de/produkt/mac-pro/">Mac Pro</a> Ende 2013 oder neuer</li>
</ul>
<p>Nicht mehr kompatibel sind hingegen:</p>
<ul>
<li>MacBook Pro: 2012 und Anfang 2013</li>
<li>MacBook Air: 2012</li>
<li>iMac: 2012 und 2013</li>
<li>Mac mini: 2012</li>
</ul>

<!-- pagination -->
<br class="is-clearfix" />
<div class="columns article-pagination mt-4" role="navigation">
  
  <style>
    .pagination-notification { border: 1px solid #22C3A7; }
    .pagination-notification:hover {
      background-color: #F5F5F5!important;
      color: #22C3A7!important;
     }
  </style>

      <a class="column is-size-5 is-block-mobile has-text-left is-vcentered" href="https://macnotes.de/2020/11/12/windows-auf-apple-silicon-der-stand-der-dinge/">
      <div class="notification pagination-notification is-radiusless has-background-dark">
        Windows, Virtualisierung und E…      </div>
    </a>
    </div>
<!-- /pagination -->


<h3 class="my-4">Ähnliche Nachrichten</h3>
<aside class="tile is-ancestor">
  <div class="tile is-parent"><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2009/02/05/geruchte-iphone-30-mit-hintergrund-prozesse/"><p class="title is-size-5">Gerücht: iPhone 3.0 mit Hintergrund-Prozessen</p><p class="subtitle is-size-6">05.02.2009</p><figure class="image"><picture class="attachment-medium size-medium wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2009/06/iphone-os-preview-hero20090317-300x270-1.jpg.webp 300w, https://macnotes.de/images/2009/06/iphone-os-preview-hero20090317.jpg.webp 510w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="270" src="https://macnotes.de/images/2009/06/iphone-os-preview-hero20090317-300x270-1.jpg" alt="iPhone OS 3.0" loading="lazy" srcset="https://macnotes.de/images/2009/06/iphone-os-preview-hero20090317-300x270-1.jpg 300w, https://macnotes.de/images/2009/06/iphone-os-preview-hero20090317.jpg 510w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2009/03/06/neue-entwicklerversion-von-mac-os-x-106-snow-leopard-macht-quicktime-schlanker/"><p class="title is-size-5">Neue Entwicklerversion von Mac OS X 10.6 Snow Leopard macht QuickTime schlanker</p><p class="subtitle is-size-6">06.03.2009</p><figure class="image"><picture class="attachment-medium size-medium wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2009/08/snow-leopard-300x188.jpg.webp 300w, https://macnotes.de/images/2009/08/snow-leopard-1024x640.jpg.webp 1024w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="188" src="https://macnotes.de/images/2009/08/snow-leopard-300x188.jpg" alt="OS X 10.6" loading="lazy" srcset="https://macnotes.de/images/2009/08/snow-leopard-300x188.jpg 300w, https://macnotes.de/images/2009/08/snow-leopard-1024x640.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2020/06/22/apple-zeigt-ios-14-und-ipados-14-auf-der-wwdc-2020-individualisierbar-wie-nie/"><p class="title is-size-5">Apple zeigt iOS 14 und iPadOS 14 auf der WWDC 2020: individualisierbar wie nie</p><p class="subtitle is-size-6">22.06.2020</p><figure class="image"><picture class="attachment-medium size-medium wp-post-image" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-650x365.jpg.webp 650w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-1024x576.jpg.webp 1024w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-768x432.jpg.webp 768w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-1536x864.jpg.webp 1536w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3.jpg.webp 1960w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="168" src="https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-650x365.jpg" alt="WWDC 2020" loading="lazy" srcset="https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-650x365.jpg 650w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-1024x576.jpg 1024w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-768x432.jpg 768w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-1536x864.jpg 1536w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-300x169.jpg 300w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-450x253.jpg 450w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-850x478.jpg 850w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-1050x590.jpg 1050w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3-1601x900.jpg 1601w, https://macnotes.de/images/2020/03/Apple_wwdc2020_03132020.1dafd29e6f0a4e1f86b2c41014e6c9b3.jpg 1960w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div></div></aside>

</article>



</div>

<div class="tile is-parent is-vertical">

<div class="tile is-child box is-radiusless is-shadowless has-background-dark has-text-white-ter px-0">





<section class="tile is-parent is-vertical"><h3>Zugehörige Plattformen</h3><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/plattform/macos/"><p class="title">macOS</p><figure class="image"><picture class="attachment-medium size-medium" loading="lazy">
<source type="image/webp" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg.webp 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg.webp 800w" sizes="(max-width: 300px) 100vw, 300px"/>
<img width="300" height="225" src="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg" alt="Macnotes - Logo" loading="lazy" srcset="https://macnotes.de/images/2006/11/macnotes-logo-300x225.jpg 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/>
</picture>
</figure></a></div></section>

</div>
</div>


</div>

</body>

<footer class="container is-fluid has-background-white-ter">
<div class="tile is-ancestor">
  <div class="tile is-parent">
    <div class="tile is-child"><p class="is-size-6">&copy; 2020 Copyright Macnotes.de</p></div>
    <div class="tile is-child has-text-centered"><p class="is-size-6"><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></p></div>
    <div class="tile is-child has-text-right">
      <p><a href="https://macnotes.de/2020/11/12/macos-1101-big-sur-von-apple-veroffentlicht/#top"><span>Nach oben</span><span class="icon"><i class="far fa-arrow-alt-circle-up"></i></span></a></p>
    </div>
  </div>
</div>
</footer>

<script data-pagespeed-no-defer src="https://macnotes.de/wp-content/themes/macnotes2020/js/inline-gallery.js" type="text/javascript"></script>


<!-- # Affiliate-Links markieren -->
<script>
var urls = document.getElementsByTagName('a');
var i;
for (i = 0; i < urls.length; i++) {
  var pattern = ['terrashop.de', 'comspot.de', 'gravis.de', 'saturn.de', 'mediamarkt.de', 'notebooksbilliger.de', 'alternate.de', 'afbshop.de', 'asgoodasnew,de', 'rebuy.de', 'stacksocial.com', 'tink.de', 'communicationads.net', 'idealo.de'];
  pattern.forEach(function(word){
    if(urls[i].href.includes(word)) {
      urls[i].insertAdjacentHTML('beforebegin', '<span class="icon has-text-primary"><i class="fas fa-hand-holding-usd"></i></span>&nbsp;');
    }
  });
}
var article = document.getElementsByTagName('article');
var iframes = article[0].getElementsByTagName('iframe');
for (x = 0; x < iframes.length; x++) {
  iframes[x].insertAdjacentHTML('beforebegin', '<figure class="image is-16by9 my-4">');
  iframes[x].previousSibling.appendChild(iframes[x]);
  iframes[x].classList.add('has-ratio');
}
</script>


<!-- Ende aus dem Header -->
<div class="gdprmodal gdprfade" id="gdpr-popup" role="dialog" data-keyboard="false" data-backdrop="static">
    <div class="gdprmodal-dialog gdprmodal-dialog-centered">
        <!-- Modal content-->
        <div class="gdprmodal-content">
            <div class="gdprmodal-body">
<!-- WP Cookie Notice for GDPR, CCPA & ePrivacy Consent v1.9.7 by WPEka Club - https://wordpress.org/plugins/gdpr-cookie-consent/ -->
<div id="gdpr-cookie-consent-bar" class="gdpr gdpr-popup gdpr-default none layout-default">
        <div class="gdpr_messagebar_content">
                    <h3 class="gdpr_messagebar_head">Wir respektieren deine Privatsphäre</h3>
                <div class="group-description" tabindex="0"><p class="gdpr">Diese Webseite nutzt Cookies. Wir beschränken uns dabei aufs Allernotwendigste, weil wir niemanden ausspähen wollen.
                                    <a id="cookie_action_link" href="https://macnotes.de/impressum/" class="gdpr_link_button"
                                                >Weitere Informationen</a>
                            </p>
                    </div>
        <div class="gdpr group-description-buttons">
                            <a id="cookie_action_accept" class="gdpr_action_button btn" tabindex="0" aria-label="Accept" href="#"
                                           data-gdpr_action="accept" >Akzeptieren</a>
                                        <a id="cookie_action_reject" class="gdpr_action_button btn" tabindex="0" aria-label="Reject" href="#"
                                           data-gdpr_action="reject" >Ablehnen</a>
                                        <a id="cookie_action_settings" class="gdpr_action_button btn" tabindex="0" aria-label="Cookie Settings" href="#"
                                                                            data-gdpr_action="settings" data-toggle="gdprmodal" data-target="#gdpr-gdprmodal"
                                        >Cookie-Einstellungen</a>
                    </div>
    </div>
                </div>
            </div>
        </div>
    </div>
</div>
                        <div class="gdpr_messagebar_detail layout-default none">
                <div class="gdprmodal gdprfade" id="gdpr-gdprmodal" role="dialog" data-keyboard="false" data-backdrop="static">
    <div class="gdprmodal-dialog gdprmodal-dialog-centered">
        <!-- Modal content-->
        <div class="gdprmodal-content">
            <div class="gdprmodal-header">
                <button type="button" class="gdpr_action_button close" data-dismiss="gdprmodal" data-gdpr_action="close">
                    <span class="dashicons dashicons-dismiss"></span>
                </button>
            </div>
            <div class="gdprmodal-body">
                <div class="gdpr-details-content">
                    <div class="gdpr-groups-container">
                        <ul class="category-group">
                            <li class="category-item">
                                <div class="gdpr-column gdpr-default-category-toggle">
                                    <div class="gdpr-columns active-group" tabindex="0">
                                        <a href="#" class="btn category-header">Informationen zu Cookies</a>
                                    </div>
                                </div>
                                <div class="description-container">
                                    <div class="group-toggle">
                                        <h3 class="category-header" tabindex="0">Informationen zu Cookies</h3>
                                    </div>
                                    <div class="group-description" tabindex="0">Cookies sind kleine Textdateien, die von Websites verwendet werden können, um die Benutzererfahrung effizienter zu gestalten. Das Gesetz besagt, dass wir Cookies auf Ihrem Gerät speichern können, wenn diese für den Betrieb dieser Website unbedingt erforderlich sind. Für alle anderen Arten von Cookies benötigen wir Ihre Erlaubnis. Diese Seite verwendet verschiedene Arten von Cookies. Einige Cookies werden von Diensten Dritter gesetzt, die auf unseren Seiten erscheinen.</div>
                                </div>
                            </li>
                                                        <li class="category-item">
                                <div class="gdpr-column gdpr-default-category-toggle none">
                                    <div class="gdpr-columns">
                                        <a href="#" class="btn category-header" tabindex="0">notwendig</a>
                                    </div>
                                </div>
                                <div class="description-container hide">
                                    <div class="group-toggle">
                                        <h3 class="category-header" tabindex="0">notwendig</h3>
                                                                                    <div class="toggle-group">
                                                <div class="always-active">Always Active</div>
                                                <input id="gdpr_messagebar_body_button_necessary" type="hidden" name="gdpr_messagebar_body_button_necessary" value="necessary">
                                            </div>
                                                                            </div>
                                    <div class="group-description" tabindex="0">Notwendige Cookies tragen dazu bei, eine Website nutzbar zu machen, indem sie grundlegende Funktionen wie Die Seitennavigation und den Zugriff auf sichere Bereiche der Website ermöglichen. Die Website funktioniert ohne diese Cookies nicht ordnungsgemäß.</div>
                                    <!-- sub groups -->
                                                                        <div class="category-cookies-list-container">
                                                                                    <table class="table table-striped">
                                                <thead class="thead-dark">
                                                <tr>
                                                    <th>Name</th>
                                                    <th>Domain</th>
                                                    <th>Zweck</th>
                                                    <th>Ablauf</th>
                                                    <th>Art</th>
                                                </tr>
                                                </thead>
                                                <tbody>
                                                                                                    <tr>
                                                        <td>wpl_user_preference</td>
                                                        <td>macnotes.de</td>
                                                        <td>WP GDPR Cookie Consent Preferences</td>
                                                        <td>1 year</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                </tbody>
                                            </table>
                                                                            </div>
                                                                    </div>
                            </li>
                                                        <li class="category-item">
                                <div class="gdpr-column gdpr-default-category-toggle none">
                                    <div class="gdpr-columns">
                                        <a href="#" class="btn category-header" tabindex="0">Marketing</a>
                                    </div>
                                </div>
                                <div class="description-container hide">
                                    <div class="group-toggle">
                                        <h3 class="category-header" tabindex="0">Marketing</h3>
                                                                                    <div class="toggle-group">
                                                <div class="toggle">
                                                    <div class="checkbox">
                                                        <!-- DYNAMICALLY GENERATE Input ID  -->
                                                        <input  checked="checked"  id="gdpr_messagebar_body_button_marketing" class="category-switch-handler" type="checkbox" name="gdpr_messagebar_body_button_marketing" value="marketing">
                                                        <label for="gdpr_messagebar_body_button_marketing">
                                                            <span class="label-text">Marketing</span>
                                                        </label>
                                                        <!-- DYNAMICALLY GENERATE Input ID  -->
                                                    </div>
                                                </div>
                                            </div>
                                                                            </div>
                                    <div class="group-description" tabindex="0">Marketing-Cookies werden verwendet, um Besucher über Websites hinweg zu verfolgen. Ziel ist es, Anzeigen zu schalten, die für den einzelnen Nutzer relevant und ansprechend sind und damit für Publisher und Drittanbieter wertvoller sind.</div>
                                    <!-- sub groups -->
                                                                        <div class="category-cookies-list-container">
                                                                                    <table class="table table-striped">
                                                <thead class="thead-dark">
                                                <tr>
                                                    <th>Name</th>
                                                    <th>Domain</th>
                                                    <th>Zweck</th>
                                                    <th>Ablauf</th>
                                                    <th>Art</th>
                                                </tr>
                                                </thead>
                                                <tbody>
                                                                                                    <tr>
                                                        <td>__gads</td>
                                                        <td>macnotes.de</td>
                                                        <td>Google advertising cookie set on the websites domain (unlike the other Google advertising cookies that are set on doubleclick.net domain). According to Google the cookie serves purposes such as measuring interactions with the ads on that domain and preventing the same ads from being shown to you too many times.</td>
                                                        <td>2 years</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                    <tr>
                                                        <td>IDE</td>
                                                        <td>doubleclick.net</td>
                                                        <td>Google advertising cookie used for user tracking and ad targeting purposes</td>
                                                        <td>2 years</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                    <tr>
                                                        <td>VISITOR_INFO1_LIVE</td>
                                                        <td>youtube.com</td>
                                                        <td>Google advertising domain.</td>
                                                        <td>Session</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                    <tr>
                                                        <td>GPS</td>
                                                        <td>youtube.com</td>
                                                        <td>Google advertising domain</td>
                                                        <td>Session</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                    <tr>
                                                        <td>YSC</td>
                                                        <td>youtube.com</td>
                                                        <td>Google advertising domain.</td>
                                                        <td>Session</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                </tbody>
                                            </table>
                                                                            </div>
                                                                    </div>
                            </li>
                                                        <li class="category-item">
                                <div class="gdpr-column gdpr-default-category-toggle none">
                                    <div class="gdpr-columns">
                                        <a href="#" class="btn category-header" tabindex="0">Analytics</a>
                                    </div>
                                </div>
                                <div class="description-container hide">
                                    <div class="group-toggle">
                                        <h3 class="category-header" tabindex="0">Analytics</h3>
                                                                                    <div class="toggle-group">
                                                <div class="toggle">
                                                    <div class="checkbox">
                                                        <!-- DYNAMICALLY GENERATE Input ID  -->
                                                        <input  checked="checked"  id="gdpr_messagebar_body_button_analytics" class="category-switch-handler" type="checkbox" name="gdpr_messagebar_body_button_analytics" value="analytics">
                                                        <label for="gdpr_messagebar_body_button_analytics">
                                                            <span class="label-text">Analytics</span>
                                                        </label>
                                                        <!-- DYNAMICALLY GENERATE Input ID  -->
                                                    </div>
                                                </div>
                                            </div>
                                                                            </div>
                                    <div class="group-description" tabindex="0">Analytics-Cookies helfen Website-Besitzern, zu verstehen, wie Besucher mit Websites interagieren, indem sie Informationen anonym sammeln und melden.</div>
                                    <!-- sub groups -->
                                                                        <div class="category-cookies-list-container">
                                                                                    <table class="table table-striped">
                                                <thead class="thead-dark">
                                                <tr>
                                                    <th>Name</th>
                                                    <th>Domain</th>
                                                    <th>Zweck</th>
                                                    <th>Ablauf</th>
                                                    <th>Art</th>
                                                </tr>
                                                </thead>
                                                <tbody>
                                                                                                    <tr>
                                                        <td>_ga</td>
                                                        <td>macnotes.de</td>
                                                        <td>Google Universal Analytics long-time unique user tracking identifier.</td>
                                                        <td>2 years</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                    <tr>
                                                        <td>_gid</td>
                                                        <td>macnotes.de</td>
                                                        <td>Google Universal Analytics short-time unique user tracking identifier.</td>
                                                        <td>1 day</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                    <tr>
                                                        <td>_gat_gtag_UA_3609532_1</td>
                                                        <td>macnotes.de</td>
                                                        <td>Google Analytics tracking cookie.</td>
                                                        <td>Session</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                    <tr>
                                                        <td>tfw_exp</td>
                                                        <td>twitter.com</td>
                                                        <td>Twitter tracking cookie</td>
                                                        <td>1 day</td>
                                                        <td>HTTP</td>
                                                    </tr>
                                                                                                    <tr>
                                                        <td>srp</td>
                                                        <td>vgwort.de</td>
                                                        <td>VGWort</td>
                                                        <td>Persistent</td>
                                                        <td>Pixel</td>
                                                    </tr>
                                                                                                </tbody>
                                            </table>
                                                                            </div>
                                                                    </div>
                            </li>
                                                        <li class="category-item">
                                <div class="gdpr-column gdpr-default-category-toggle none">
                                    <div class="gdpr-columns">
                                        <a href="#" class="btn category-header" tabindex="0">Einstellungen</a>
                                    </div>
                                </div>
                                <div class="description-container hide">
                                    <div class="group-toggle">
                                        <h3 class="category-header" tabindex="0">Einstellungen</h3>
                                                                                    <div class="toggle-group">
                                                <div class="toggle">
                                                    <div class="checkbox">
                                                        <!-- DYNAMICALLY GENERATE Input ID  -->
                                                        <input  checked="checked"  id="gdpr_messagebar_body_button_preferences" class="category-switch-handler" type="checkbox" name="gdpr_messagebar_body_button_preferences" value="preferences">
                                                        <label for="gdpr_messagebar_body_button_preferences">
                                                            <span class="label-text">Preferences</span>
                                                        </label>
                                                        <!-- DYNAMICALLY GENERATE Input ID  -->
                                                    </div>
                                                </div>
                                            </div>
                                                                            </div>
                                    <div class="group-description" tabindex="0">Mit Präferenz-Cookies kann sich eine Website Informationen merken, die das Verhalten oder Aussehen der Website ändern, wie Ihre bevorzugte Sprache oder die Region, in der Sie sich befinden.</div>
                                    <!-- sub groups -->
                                                                        <div class="category-cookies-list-container">
                                                                            </div>
                                                                    </div>
                            </li>
                                                        <li class="category-item">
                                <div class="gdpr-column gdpr-default-category-toggle none">
                                    <div class="gdpr-columns">
                                        <a href="#" class="btn category-header" tabindex="0">nicht klassifiziert</a>
                                    </div>
                                </div>
                                <div class="description-container hide">
                                    <div class="group-toggle">
                                        <h3 class="category-header" tabindex="0">nicht klassifiziert</h3>
                                                                                    <div class="toggle-group">
                                                <div class="toggle">
                                                    <div class="checkbox">
                                                        <!-- DYNAMICALLY GENERATE Input ID  -->
                                                        <input  checked="checked"  id="gdpr_messagebar_body_button_unclassified" class="category-switch-handler" type="checkbox" name="gdpr_messagebar_body_button_unclassified" value="unclassified">
                                                        <label for="gdpr_messagebar_body_button_unclassified">
                                                            <span class="label-text">Unclassified</span>
                                                        </label>
                                                        <!-- DYNAMICALLY GENERATE Input ID  -->
                                                    </div>
                                                </div>
                                            </div>
                                                                            </div>
                                    <div class="group-description" tabindex="0">Nicht klassifizierte Cookies sind Cookies, die wir zusammen mit den Anbietern einzelner Cookies klassifizieren.</div>
                                    <!-- sub groups -->
                                                                        <div class="category-cookies-list-container">
                                                                            </div>
                                                                    </div>
                            </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="gdprmodal-footer">
                                <button id="cookie_action_save" type="button" class="gdpr_action_button btn" data-gdpr_action="accept" data-dismiss="gdprmodal">Save And Accept</button>
            </div>
        </div>
    </div>
</div>            </div>
        
                <div id="gdpr-cookie-consent-show-again" class="gdpr gdpr-popup gdpr-default none layout-default">
            <span>Cookie-Einstellungen</span>
        </div>
    			<style>
				.gdpr_messagebar_detail .category-group .category-item .description-container .group-toggle .checkbox input:checked + label:after,
				.gdpr_messagebar_detail.layout-classic .category-group .toggle-group .checkbox input:checked + label:after {
					background: #1e73be !important;
				}
				.gdpr_messagebar_detail .gdprmodal-dialog .gdprmodal-header .close, #gdpr-ccpa-gdprmodal .gdprmodal-dialog .gdprmodal-body .close {
					color: #1e73be !important;
				}
			</style>
			<script type="text/javascript">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</script>
			<link rel='stylesheet' id='gdpr-cookie-consent-css'  href='https://macnotes.de/wp-content/plugins/gdpr-cookie-consent/public/css/gdpr-cookie-consent-public.min.css?ver=1.9.7' type='text/css' media='all' />
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macnotes.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://macnotes.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://macnotes.de/wp-content/plugins/gdpr-cookie-consent/public/js/bootstrap.min.js?ver=1.9.7' id='gdpr-cookie-consent-bootstrap-js-js'></script>
<script type='text/javascript' id='gdpr-cookie-consent-js-extra'>
/* <![CDATA[ */
var log_obj = {"ajax_url":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php"};
var background_obj = {"background":"#ebebeb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://macnotes.de/wp-content/plugins/gdpr-cookie-consent/public/js/gdpr-cookie-consent-public.min.js?ver=1.9.7' async='async' id='gdpr-cookie-consent-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'42144202',post:'453086',tz:'1',srv:'macnotes.de'} ]);
	_stq.push([ 'clickTrackerInit', '42144202', '453086' ]);
</script>
<img src="https://vg05.met.vgwort.de/na/f2a3e94fbfea429aab63969de4d31160" width="1" height="1" alt="" class="wpvgw-marker-image" loading="eager" data-no-lazy="1" style="display:none" /></html>
<!-- Hummingbird cache file was created in 0.56803297996521 seconds, on 12-11-20 20:05:42 -->