<!DOCTYPE html>
<html amp lang="de">
<head>
<meta charset="utf-8">
<meta http-equiv="content-language" content="de">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />  <meta name="author" content="Matze Fenn" />
<meta name="publisher" content="Alexander Trust" />
<meta name="copyright" content="Alexander Trust" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script>                <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
<script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
<script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO Premium plugin v16.6 (Yoast SEO v16.6) - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://macnotes.de/2021/07/01/schadsoftware-ist-nicht-nur-ein-problem-auf-windows-rechnern/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schadsoftware ist nicht nur ein Problem auf Windows-Rechnern" />
<meta property="og:description" content="Apple-Nutzer wiegen sich häufig bei der Nutzung Ihrer Rechner in Sicherheit. Die landläufige Meinung ist, dass Cyberattacken meist einem Windowsrechner gelten. Dies ist ein fataler Irrtum. Fast jeder sechste Angriff gilt einem Mac Der IT-Sicherheitsdienstleister Malwarebytes fand 2019 heraus, dass 16 Prozent aller Angriffe einem Mac-Rechner galten. Allerdings ist die Datenbasis recht dünn und beträgt [&hellip;]" />
<meta property="og:url" content="https://macnotes.de/2021/07/01/schadsoftware-ist-nicht-nur-ein-problem-auf-windows-rechnern/" />
<meta property="og:site_name" content="Macnotes.de" />
<meta property="article:publisher" content="https://www.facebook.com/Macnotes" />
<meta property="article:published_time" content="2021-07-01T13:00:15+00:00" />
<meta property="article:modified_time" content="2021-07-01T13:00:16+00:00" />
<meta property="og:image" content="https://macnotes.de/images/2013/11/fax-von-04589016238.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="2048" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@macnotes" />
<meta name="twitter:site" content="@macnotes" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Matze Fenn" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="4 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta name="geo.placename" content="Niederzier" />
<meta name="geo.region" content="Deutschland" />
<!-- / Yoast SEO Premium plugin. -->
<link rel="icon" href="https://macnotes.de/images/2021/02/image-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://macnotes.de/images/2021/02/image-300x300.jpg" />
<style amp-custom>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</style>
<style amp-boilerplate>
body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both;}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
</style>
<noscript>
<style amp-boilerplate>
body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
</style>
</noscript>
<title>Schadsoftware ist nicht nur ein Problem auf Windows-Rechnern | Macnotes.de</title>
</head>
<body>
<!-- QUANTCAST CMP -->
<amp-geo layout="nodisplay">
<script type="application/json">
{
"ISOCountryGroups": {
"eea": [
"preset-eea",
"unknown"
]
}
}
</script>
</amp-geo>
<amp-consent id="quantcast" layout="nodisplay">
<script type="application/json">
{
"consentInstanceId": "quantcast",
"checkConsentHref": "https://apis.quantcast.mgr.consensu.org/amp/check-consent",
"consentRequired": false,
"geoOverride": {
"eea": {
"consentRequired": "remote",
"promptUISrc": "https://quantcast.mgr.consensu.org/tcfv2/amp.html",
"postPromptUI": "postPromptUI"
}
},
"clientConfig": {
"coreUiLabels": {},
"theme": {},
"coreConfig": {
"quantcastAccountId": "4-LzApV9PrXQY",
"privacyMode": [
"GDPR"
],
"hashCode": "yEdI84xZvKTMTZhTyyewsA",
"publisherCountryCode": "DE",
"publisherName": "Macnotes",
"vendorPurposeIds": [
2,
3,
4,
5,
6,
7,
8,
9,
10,
1
],
"vendorFeaturesIds": [
1,
3,
2
],
"vendorPurposeLegitimateInterestIds": [
2,
3,
4,
5,
6,
7,
8,
9,
10
],
"vendorSpecialFeaturesIds": [
1,
2
],
"vendorSpecialPurposesIds": [
1,
2
],
"googleEnabled": true,
"lang_": "de",
"displayUi": "inEU",
"defaultToggleValue": "off",
"initScreenRejectButtonShowing": false,
"publisherConsentRestrictionIds": [],
"publisherLIRestrictionIds": [],
"publisherLogo": "https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png",
"publisherPurposeIds": [
1,
2,
3,
4,
5,
6,
7,
8,
9,
10
],
"publisherPurposeLegitimateInterestIds": [],
"publisherSpecialPurposesIds": [
1,
2
],
"publisherFeaturesIds": [
1,
2,
3
],
"publisherSpecialFeaturesIds": [
1,
2
],
"stacks": [
1,
42
],
"vendorListUpdateFreq": 30
}
}
}
</script>
<div id="postPromptUI">
<button role="button" on="tap:quantcast.prompt()">
<svg style="height:20px">
<g fill="none">
<g fill="#FFF">
<path
d="M16 10L15 9C15 9 15 8 15 8L16 7C16 7 16 6 16 6 16 5 15 4 14 3 14 2 13 2 13 3L12 3C12 3 11 3 11 2L11 1C11 1 10 0 10 0 9 0 7 0 6 0 6 0 5 1 5 1L5 2C5 3 4 3 4 3L3 3C3 2 2 2 2 3 1 4 0 5 0 6 0 6 0 7 0 7L1 8C1 8 1 9 1 9L0 10C0 10 0 11 0 11 0 12 1 13 2 14 2 15 3 15 3 14L4 14C4 14 5 14 5 15L5 16C5 16 6 17 6 17 7 17 9 17 10 17 10 17 11 16 11 16L11 15C11 14 12 14 12 14L13 14C13 15 14 15 14 14 15 13 16 12 16 11 16 11 16 10 16 10ZM13 13L12 13C11 13 11 13 9 14L9 16C9 16 7 16 7 16L7 14C5 14 5 13 4 13L3 13C2 13 1 12 1 11L3 10C2 9 2 8 3 7L1 6C1 5 2 4 3 4L4 4C5 4 5 3 7 3L7 1C7 1 9 1 9 1L9 3C11 3 11 4 12 4L13 4C14 4 15 5 15 6L13 7C14 8 14 9 13 10L15 11C15 12 14 13 13 13ZM8 5C6 5 5 7 5 9 5 10 6 12 8 12 10 12 11 10 11 9 11 7 10 5 8 5ZM8 11C7 11 6 10 6 9 6 7 7 6 8 6 9 6 10 7 10 9 10 10 9 11 8 11Z" />
</g>
</g>
</svg>
PRIVACY
</button>
</div>
</amp-consent>
<!--END QUANTCAST CMP -->
<amp-auto-ads type="adsense" data-ad-client="ca-pub-2447305967330739"></amp-auto-ads>
<header class="mega-menu full-width fixed mb-2">
<div class="container">
<div class="row">
<div class="header">
<div class="container">
<nav class="main-menu" id="main-menu">
<!-- Mobile Menu -->
<label for="mobile" id="mobile-menu">
<a href="https://macnotes.de" title="Macnotes.de">
<amp-img
alt="Macnotes-Avatar"
title="Macnotes.de"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/macnotes-avatar.png"
width="21"
height="28"
class="img-logo">
</amp-img>
<span class="logo" style="vertical-align:sub">MACNOTES</span>
</a>
<span class="main-menu-dropdown-icon">
<i class="hamburger"></i>
</span>
</label>
<input type="checkbox" id="mobile">
<!-- Main menu -->
<ul class="main-menu">
<!-- Left links -->
<li class="main-menu-logo">
<a href="https://macnotes.de" title="Macnotes.de">
<amp-img
alt="..."
title="..."
src="https://macnotes.de/wp-content/themes/macnotes2022/images/mn-logo.png"
width="187"
height="20"
class="logo">
</amp-img>
</a>
</li>
<li>
<a href="https://macnotes.de/news/"
title="News">
<amp-img
alt="News"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/newspaper.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-news"
></amp-img>&nbsp;News</a>
</li>
<li>
<a href="https://macnotes.de/podcast/"
title="Podcast">
<amp-img
alt="Podcasts"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/podcast.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-podcasts"
></amp-img>&nbsp;Podcasts</a>
</li>
<li>
<a href="https://macnotes.de/interview/"
title="Interview">
<amp-img
alt="Interviews"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/comments.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-interviews"
></amp-img>&nbsp;Interviews</a>
</li>
<li>
<a href="https://macnotes.de/review/"
title="Review">
<amp-img
alt="Tests"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/plus-circle.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-tests"
></amp-img>&nbsp;Tests</a>
</li>
<li>
<a href="https://macnotes.de/tipps-tutorials/"
title="Tipps">
<amp-img
alt="Tipps"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/info-circle.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-tipps"
></amp-img>&nbsp;Tipps</a>
</li>
<li class="main-menu-dropdown">
<a title="Mehr …">
Mehr …
<span class="main-menu-dropdown-icon">
<i class="arrow-down"></i>
</span>
</a>
<label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1">
<i class="arrow-down arrow-down-mobile"></i>
</label>
<input type="checkbox" id="main-menu-dropdown-list-1">
<ul class="main-menu-dropdown-list">
<li>
<a href="https://macnotes.de/kommentar/"
title="Kommentare">
<amp-img
alt="Kommentare"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/bullhorn.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-kommentare"
></amp-img>&nbsp;Kommentare</a>
</li>
<li>
<a href="https://macnotes.de/schnaeppchen/"
title="Schnäppchen">
<amp-img
alt="Schnäppchen"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/percentage.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-schnaeppchen"
></amp-img>&nbsp;Schnäppchen</a>
</li>
<li>
<a href="https://macnotes.de/events/"
title="Events">
<amp-img
alt="Events"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/calendar-week.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-events"
></amp-img>&nbsp;Events</a>
</li>
<li>
<a href="https://macnotes.de/firma/"
title="Firmen">
<amp-img
alt="Firmen"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/building.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-firmen"
></amp-img>&nbsp;Firmen</a>
</li>
<li>
<a href="https://macnotes.de/personen/"
title="Personen">
<amp-img
alt="Personen"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/user.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-personen"
></amp-img>&nbsp;Personen</a>
</li>
<li>
<a href="https://macnotes.de/plattform/"
title="Plattformen">
<amp-img
alt="Plattformen"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/apple.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-plattformen"
></amp-img>&nbsp;Plattformen</a>
</li>
<li>
<a href="https://macnotes.de/produkt/"
title="Produkte">
<amp-img
alt="Produkte"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/desktop.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-produkte"
></amp-img>&nbsp;Produkte</a>
</li>
</ul>
</li>
<!-- Right links -->
<li class="main-menu-right">
<form
style="margin-top:10px"
method="GET"
action="https://macnotes.de/"
role="search"
target="_top">
<div class="input-group">
<input class="form-control" type="text" name="s" id="search" autocomplete="on" required placeholder="Suchen …">
</div>
</form>
</li>
</ul>
<!-- /main-menu -->
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="container" style="margin-top:6rem;">
<div class="row content-desktop">
<div class="col">
<ul class="breadcrumb"><li><a href="https://macnotes.de">Macnotes.de</a></li><li><a href="https://macnotes.de/kommentar/">Kommentar</a></li><li><a href="https://macnotes.de/2021/07/01/schadsoftware-ist-nicht-nur-ein-problem-auf-windows-rechnern/">Schadsoftware ist nicht nur ein Problem auf Windows-Rechnern</a></li></ul><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Macnotes.de",
"item": "https://macnotes.de"
},
{
"@type": "ListItem",
"position": 2,
"name": "Kommentar",
"item": "https://macnotes.de/kommentar/"
},
{
"@type": "ListItem",
"position": 3,
"name": "Schadsoftware ist nicht nur ein Problem auf Windows-Rechnern",
"item": "https://macnotes.de/2021/07/01/schadsoftware-ist-nicht-nur-ein-problem-auf-windows-rechnern/"
}
]
}
</script>      </div>
</div>
</div>
<div class="container content" style="margin-top:2rem">
<div class="row">
<div class="col">
<time datetime="2021-07-01T15:00:15+02:00">1. Juli 2021</time>
<h1>Schadsoftware ist nicht nur ein Problem auf Windows-Rechnern</h1>
<p class="lead">Apple-Nutzer wiegen sich häufig bei der Nutzung Ihrer Rechner in Sicherheit. Die landläufige Meinung ist, dass Cyberattacken meist einem Windowsrechner gelten. Dies ist ein fataler Irrtum.
</p>            <div class="container">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-2447305967330739"
data-ad-slot="8427561189"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<figure class="col-12 col-md-6" style="float:left;padding-left:0">            <amp-img
src="https://macnotes.de/images/2013/11/fax-von-04589016238-2048x1440.jpg"
srcset="https://macnotes.de/images/2013/11/fax-von-04589016238-300x300.jpg 300w, https://macnotes.de/images/2013/11/fax-von-04589016238-1024x1024.jpg 1024w, https://macnotes.de/images/2013/11/fax-von-04589016238-150x150.jpg 150w, https://macnotes.de/images/2013/11/fax-von-04589016238-768x768.jpg 768w, https://macnotes.de/images/2013/11/fax-von-04589016238-1536x1536.jpg 1536w, https://macnotes.de/images/2013/11/fax-von-04589016238.jpg 2048w"
width="2048"
height="1440"
layout="responsive"
alt="">
</amp-img>
<figcaption class="badge badge-light radius-0" style="white-space:pre-wrap">Schadsoftware im E-Mail-Anhang: Fax von 04589016238 - Foto: Alexander Trust</figcaption>
</figure>
</p>
<h2>Fast jeder sechste Angriff gilt einem Mac</h2>
<p>Der IT-Sicherheitsdienstleister Malwarebytes fand 2019 heraus, dass 16 Prozent aller Angriffe einem Mac-Rechner galten. Allerdings ist die Datenbasis <a href="https://macnotes.de/2020/02/13/wenn-der-mac-mal-mehr-malware-hat-als-der-pc-ist-es-nur-werbung/">recht dünn</a> und beträgt nur ein Zwölftel der untersuchten Windows-Computer. Dieser Fakt als Maßstab zeigt, dass Apple-Nutzer nicht weniger gefährdet sind. Der Vergleich zum Vorjahr zeigte, dass die Verbreitung von Malware um 61 Prozent gestiegen ist.</p>
<p>Es gibt also gute Gründe, die Bedrohungsgefahr ernst zu nehmen und <a href="https://www.intego.com/de/antivirus-mac-internet-security">es gibt passende Mac-Antivirus-Tests</a>, um das System regelmäßig zu prüfen. Wie notwendig Sicherheitsmaßnahmen sind, zeigen Untersuchungen der Sicherheitsforscher, die pro Apple-Rechner mehr als doppelt so viele Bedrohungen fanden als auf einem Windows-Gerät.</p>
<h2>Reales Bedrohungsszenario?</h2>
<p>Generell gilt der Mac als relativ sicher gegen Viren. Ein Vorteil ist die geringere Verbreitung im Vergleich zu Windows-Computern. Dadurch sind Apple-PCs für Cyberkriminelle (noch) weniger attraktiv. Dies hoffen zumindest die Verfechter der These, dass die mit dem macOS mitgelieferte Sicherheitsarchitektur die meisten Bedrohungen erkennt. Auch Microsoft baut auf eine durchdachte Sicherheitsstruktur, aber niemand würde ernsthaft bestreiten, dass ein professionelles Antivirentool zusätzlichen Schutz bietet.</p>
<p>Abzuwarten bleibt, in welche Richtung sich die Nachfrage und der Marktanteil von Apples Macs entwickelt, und damit das potenzielle Risiko. Mit der <a href="https://macnotes.de/2020/11/10/apple-silicon-apple-m1-ist-der-erste-prozessor/">Einführung der neuen M1-Macs</a> und der eigenen Prozessoren (Apple Silicon) scheint der Konzern aus Cupertino einen Weg gefunden zu haben, Windows ein wenig Marktanteile abzuluchsen. <a href="https://macnotes.de/2021/02/19/uberraschung-die-erste-apple-silicon-malware-ist-werbung/">Doch auch für die neue Plattform wurde bereits Schadsoftware entdeckt</a>.</p>
<amp-carousel
width="2560"
height="1920"
layout="responsive"
type="slides"
role="region"
aria-label="Galerie"
><div class="card h-100 border-0 radius-0"><figure><amp-img
src="https://macnotes.de/images/2020/12/m1-mac-mini-scaled.jpg"
width="2560"
height="1920"
layout="responsive"
alt="Mac mini mit Apple Silicon, Bild: Alexander Trust"
></amp-img><div class="card-img-overlay" style="height:fit-content"><figcaption class="card-body"><div class="bg-dark" style="padding:1rem;opacity:0.75;display:inline-flex">In voller Größe (480 kB)&nbsp;<a href="https://macnotes.de/images/2020/12/m1-mac-mini-scaled.jpg" target="_blank" rel="noopener noreferer">herunterladen&nbsp;<i class="fas fa-file-download"></i></a>.</div><div><small class="badge badge-primary radius-0">Mac mini mit Apple Silicon, Bild: Alexander Trust</small></div></figcaption></div></figure></div></amp-carousel>
<p>Apple ist sich der Gefahr durch Malware und andere Schadprogramme bewusst und gibt Nutzern <a href="https://support.apple.com/de-de/guide/mac-help/mh27449/11.0/mac/11.0">im Handbuch entsprechende Verhaltensempfehlungen</a>. Attraktiv für Hacker könnte das macOS sein, weil es für das Betriebssystem im Vergleich zum Windows relativ wenige Sicherheitsupdates gibt. Dies erlaubt es Hackern Sicherheitslücken länger zu nutzen.</p>
<p>Gerade über den Webbrowser und beim Herunterladen von Apps, die nicht aus dem Mac App Store stammen, ist die Gefahr einer Infizierung groß. Hier hilft speziell für den Mac konzipierte Antivirensoftware, um Schädlinge zu erkennen und zu eliminieren. Dabei ist es wichtig, auf vertrauenswürdige Angebote zurückzugreifen.</p>
<h2>Schädlinge, die sich als Antivirensoftware tarnen</h2>
<p>Die Sicherheitsexperten von Intego machten bereits vor einige Zeit darauf aufmerksam, dass die Hacker immer hinterhältigere Tricks anwenden. <a href="https://macnotes.de/2011/05/03/mac-defender-intego-warnt-vor-virenscanner-malware/">„MAC Defender“</a> klingt, als ob es sich um eine Antivirensoftware von Apple handelt. Tatsächlich gibt das Programm vor, Viren gefunden zu haben und bietet eine Lösung des vermeintlichen Problems an. Gegen die Zahlung per Kreditkarte wird eine Lizenz versprochen, welche die vermeintlichen Viren eliminiert.</p>
<p>Um mehr Nachdruck zu erreichen, poppen regelmäßig Pornoseiten im Webbrowser auf. Das einzige Ziel des Schädlings ist es, die Kreditkartendaten des Opfers stehlen. Die Malware stammt aus dem Jahr 2011. Auf Betriebssystemen über der Version MAC OS X 10.6 wurde die Sicherheitslücke geschlossen.</p>
<h2>Die Zahl der Bedrohungen steigt – auch beim Mac</h2>
<p>Inzwischen gehören Mac-Schädlinge zu den am meisten verbreiteten überhaupt. Die Browser-Erweiterung „NewTab“ lag in dieser Liste 2019 auf Platz zwei. Sie attackierte zunächst ältere Browser-Versionen von Safari und Google Chrome. Später wurde sie über Installer oder sogar als Direkt-Download angeboten. Der Schädling gehört zur Adware und gibt sich als App aus. Er gibt zum Beispiel vor, die Verfolgung von Paketen oder Flügen anzubieten.</p>
<p>Aktuell scheint Adware die größere Gefahr für Macs zu sein. Die Auswirkungen sind für Internetnutzer nervend, wenn Werbung im unpassendsten Moment aufpoppt. Plötzlich ist die Startseite des Browsers nicht mehr die gewohnte und bekannte Websites erscheinen in ungewohntem Design. Der Browser verfügt über neue Symbolleisten und im Hintergrund startet die Installation von unerwünschter Software.</p>
<p>Eine manuelle Entfernung ist zwar möglich, aber schwer umzusetzen. Adware tarnt sich gut und ist dadurch schwer zu finden. Die einfachste Lösung ist eine zuverlässige Antivirensoftware, die Adware aufspürt und entfernt. Aber auch die Bedrohung durch echte Malware steigt. Dies musste kürzlich der Senior Vice President für Software-Entwicklung von Apple, Craig Federighi, zugeben. Während eines Gerichtsprozesses zwischen Epic und Apple <a href="https://macnotes.de/2021/06/23/sideloading-von-apps-nicht-mit-apple-nicht-mit-ios/">räumte er ein</a>, dass „wir auf dem Mac ein Maß an Malware haben, das wir nicht akzeptabel finden“.</p>
<h2>Malware nimmt neue Chipgeneration ins Visier</h2>
<p>Wie stark Macs inzwischen gefährdet sind, kann man gerade an der neusten Prozessor-Generation erkennen. Mit dem M1-Chip rückte Apple von der X86-Architektur von Intel ab. Der neue Prozessor kam Ende 2020 auf den Markt. Nur zwei Monate später gab es bereits die erste speziell <a href="https://www.chip.de/news/Apple-Geraete-in-Gefahr-Malware-hat-es-auf-neue-Macs-abgesehen_183309171.html">auf die Schwächen der neuen Entwicklung ausgerichtete Malware</a>. Es handelt sich um „GoSearch22“, die ursprünglich für Intel-Chips entwickelt und später erfolgreich weiterentwickelt wurde.</p>
<p>Der Schädling gibt sich als legitime Erweiterung von Safari aus und sammelt Nutzerdaten. Außerdem spielt er Werbung in Form von Bannern und Pop-ups ein. Wer darauf klickt, bekommt weitere Malware auf den Rechner.</p>
<p><strong>Fazit:</strong> Apples macOS ist nicht vor Angriffen durch Malware oder Adware gefeit. Eine bessere Sicherheit vor Schadsoftware haben Nutzer, die einen zuverlässigen Antivirenschutz nutzen.</p>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-2447305967330739"
data-ad-slot="8553985084"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-2447305967330739"
data-ad-slot="3074629324"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<div class="row mb-2">
<div class="col-12 col-md-6">
<div class="card border-primary radius-0">
<div class="card-body">
<h5 class="card-title">Mehr über Matze Fenn:</h5>
<p class="card-text"></p>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="card border-primary radius-0">
<div class="card-body">
<h5 class="card-title">Metadaten</h5>
<ul class="card-text">
<li>Zuletzt aktualisiert am: 1. Juli 2021</li>
<li>Wörter: 771</li>
<li>Zeichen: 5726</li>
<li>Lesezeit: 3 Minuten 21 Sekunden</li>
</ul>
</div>
</div>
</div>
</div>
<nav class="row mb-2"><a class="col-12 col-md-6 btn btn-lg btn-outline-primary btn-fullwidth radius-0" accesskey="P" href="https://macnotes.de/2021/06/30/h1-2021-ios-nutzer-geben-weiter-mehr-geld-aus-als-android-user/"><i class="fas fa-arrow-circle-left"></i>&nbsp;H1 2021: iOS-Nutzer geben weit…</a></nav>      </div>

<div class="container-fluid">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-2447305967330739"
data-ad-slot="8553985084"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row row-cols-4 mb-2">
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<p class="card-text h5">Macnotes verdient als Amazon-Partner an qualifizierten Verkäufen, die über diese Website vermittelt werden.</p>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Macnotes auf …</h5>
<a href="https://www.facebook.com/Macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Facebook"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/facebook-square.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-facebook"
></amp-img>&nbsp;Facebook
</a>
<a href="https://twitter.com/macnotes" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Twitter"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/twitter-square.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-twitter"
></amp-img>&nbsp;Twitter</a>
<a href="https://www.reddit.com/r/macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Reddit"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/reddit-square.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-reddit"
></amp-img>&nbsp;Reddit</a>
<a href="https://www.youtube.com/channel/UCxkEy4hf0Lkhmn79pVEX7xw" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="YouTube"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/youtube-square.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-youtube"
></amp-img>&nbsp;YouTube</a>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Unser Podcast auf …</h5>
<a href="https://podcasts.apple.com/de/podcast/sajonaras-7-minuten/id824164708?l=de&at=1l3vbAb" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="iTunes"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/itunes.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-itunes"
></amp-img>&nbsp;iTunes</a>
<a href="https://open.spotify.com/show/4qnHdmYLstodgK0j3fmqf1" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Spotify"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/spotify.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-spotify"
></amp-img>&nbsp;Spotify</a>
<a href="https://podcasts.google.com/feed/aHR0cHM6Ly9tYWNub3Rlcy5kZS9wb2RjYXN0cy9zYWpvbmFyYXMtNy1taW51dGVuL2ZlZWQv" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Google Play"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/google-play.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-google-play"
></amp-img>&nbsp;Google</a>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Macnotes unterstützen …</h5>
<a href="https://www.patreon.com/sajonara" rel="nofollow sponsor" class="btn btn-lg btn-block btn-outline-light radius-0">
<amp-img
alt="Patreon"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/patreon.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-patreon"
></amp-img>&nbsp;patreon.com/sajonara</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row row-cols-3">
<div class="col-12 col-md-4 text-center mb-2">&copy; 2021 Copyright Macnotes.de</div>
<div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></div>
<div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/2021/07/01/schadsoftware-ist-nicht-nur-ein-problem-auf-windows-rechnern/#top" class="btn btn-link">
<span>Nach oben&nbsp;<amp-img
alt="Nach oben"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/arrow-alt-circle-up.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-arrow-up"
></amp-img>
</span></a></div>
</div>
</div>
</footer>
</body>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
"vars" : {
"gtag_id": "UA-3609532-1",
"config" : {
"UA-3609532-1": { "groups": "default" }
}
}
}
</script>
</amp-analytics>
<amp-pixel src="https://vg09.met.vgwort.de/na/64140cab92bc4dd2a64591e0a78895f4"></amp-pixel></html><!-- WP Fastest Cache file was created in 0.10844492912292 seconds, on 01-07-21 15:00:30 -->