<!DOCTYPE html>
<html amp lang="de">
<head>
  <meta charset="utf-8">
  <meta http-equiv="content-language" content="de">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="robots" content="index,follow,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />  <meta name="author" content="Alexander Trust" />
<meta name="publisher" content="Alexander Trust" />
<meta name="copyright" content="Alexander Trust" />
  <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
  <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
  <script async src="https://cdn.ampproject.org/v0.js"></script>
  <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
    <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>              <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
  <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
  <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
  <script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Big+Shoulders+Display:wght@700&display=swap">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" type="text/css"/>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.3 (Yoast SEO v16.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Vincent Teoh hat Apples neues Feature zur Farbkalibrierung von Fernsehern mittels iPhone auf den Pr&uuml;fstein gestellt. Das Ergebnis ist in manchen" />
	<link rel="canonical" href="https://macnotes.de/2021/05/19/apple-tv-automatische-farbkorrektur-ausbaufahig/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple TV: Automatische Farbkorrektur ausbaufähig | Macnotes.de" />
	<meta property="og:description" content="Vincent Teoh hat Apples neues Feature zur Farbkalibrierung von Fernsehern mittels iPhone auf den Pr&uuml;fstein gestellt. Das Ergebnis ist in manchen" />
	<meta property="og:url" content="https://macnotes.de/2021/05/19/apple-tv-automatische-farbkorrektur-ausbaufahig/" />
	<meta property="og:site_name" content="Macnotes.de" />
	<meta property="article:publisher" content="https://www.facebook.com/Macnotes" />
	<meta property="article:published_time" content="2021-05-19T12:49:34+00:00" />
	<meta property="article:modified_time" content="2021-05-19T12:57:42+00:00" />
	<meta property="og:image" content="https://macnotes.de/images/2021/04/Apple_unveils-the-next-gen-of-AppleTV4K_042021.jpg" />
	<meta property="og:image:width" content="1960" />
	<meta property="og:image:height" content="1102" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@keineschmerzen" />
	<meta name="twitter:site" content="@macnotes" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Alexander Trust">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Niederzier" />
	<meta name="geo.region" content="Deutschland" />
	<!-- / Yoast SEO Premium plugin. -->


<meta name="generator" content="Site Kit by Google 1.32.0" /><link rel="icon" href="https://macnotes.de/images/2021/02/image-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://macnotes.de/images/2021/02/image-300x300.jpg" />
  <style amp-custom>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</style>
  <style amp-boilerplate>
    body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}
    @-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
    @-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
    @-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
    @-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
    @keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
  </style>
  <noscript>
    <style amp-boilerplate>
      body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
    </style>
  </noscript>
  <title>Apple TV: Automatische Farbkorrektur ausbaufähig | Macnotes.de</title>
</head>

<body>
  <!-- QUANTCAST CMP -->
    <amp-geo layout="nodisplay">
      <script type="application/json">
      {
        "ISOCountryGroups": {
                "eea": [
                        "preset-eea",
                        "unknown"
                ]
        }
}
      </script>
    </amp-geo>
    <amp-consent id="quantcast" layout="nodisplay">
      <script type="application/json">
        {
        "consentInstanceId": "quantcast",
        "checkConsentHref": "https://apis.quantcast.mgr.consensu.org/amp/check-consent",
        "consentRequired": false,
        "geoOverride": {
                "eea": {
                        "consentRequired": "remote",
                        "promptUISrc": "https://quantcast.mgr.consensu.org/tcfv2/amp.html",
                        "postPromptUI": "postPromptUI"
                }
        },
        "clientConfig": {
                "coreUiLabels": {},
                "theme": {},
                "coreConfig": {
                        "quantcastAccountId": "4-LzApV9PrXQY",
                        "privacyMode": [
                                "GDPR"
                        ],
                        "hashCode": "yEdI84xZvKTMTZhTyyewsA",
                        "publisherCountryCode": "DE",
                        "publisherName": "Macnotes",
                        "vendorPurposeIds": [
                                2,
                                3,
                                4,
                                5,
                                6,
                                7,
                                8,
                                9,
                                10,
                                1
                        ],
                        "vendorFeaturesIds": [
                                1,
                                3,
                                2
                        ],
                        "vendorPurposeLegitimateInterestIds": [
                                2,
                                3,
                                4,
                                5,
                                6,
                                7,
                                8,
                                9,
                                10
                        ],
                        "vendorSpecialFeaturesIds": [
                                1,
                                2
                        ],
                        "vendorSpecialPurposesIds": [
                                1,
                                2
                        ],
                        "googleEnabled": true,
                        "lang_": "de",
                        "displayUi": "inEU",
                        "defaultToggleValue": "off",
                        "initScreenRejectButtonShowing": false,
                        "publisherConsentRestrictionIds": [],
                        "publisherLIRestrictionIds": [],
                        "publisherLogo": "https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png",
                        "publisherPurposeIds": [
                                1,
                                2,
                                3,
                                4,
                                5,
                                6,
                                7,
                                8,
                                9,
                                10
                        ],
                        "publisherPurposeLegitimateInterestIds": [],
                        "publisherSpecialPurposesIds": [
                                1,
                                2
                        ],
                        "publisherFeaturesIds": [
                                1,
                                2,
                                3
                        ],
                        "publisherSpecialFeaturesIds": [
                                1,
                                2
                        ],
                        "stacks": [
                                1,
                                42
                        ],
                        "vendorListUpdateFreq": 30
                }
        }
}
      </script>
      <div id="postPromptUI">
      <button role="button" on="tap:quantcast.prompt()">
        <svg style="height:20px">
            <g fill="none">
              <g fill="#FFF">
                <path
                  d="M16 10L15 9C15 9 15 8 15 8L16 7C16 7 16 6 16 6 16 5 15 4 14 3 14 2 13 2 13 3L12 3C12 3 11 3 11 2L11 1C11 1 10 0 10 0 9 0 7 0 6 0 6 0 5 1 5 1L5 2C5 3 4 3 4 3L3 3C3 2 2 2 2 3 1 4 0 5 0 6 0 6 0 7 0 7L1 8C1 8 1 9 1 9L0 10C0 10 0 11 0 11 0 12 1 13 2 14 2 15 3 15 3 14L4 14C4 14 5 14 5 15L5 16C5 16 6 17 6 17 7 17 9 17 10 17 10 17 11 16 11 16L11 15C11 14 12 14 12 14L13 14C13 15 14 15 14 14 15 13 16 12 16 11 16 11 16 10 16 10ZM13 13L12 13C11 13 11 13 9 14L9 16C9 16 7 16 7 16L7 14C5 14 5 13 4 13L3 13C2 13 1 12 1 11L3 10C2 9 2 8 3 7L1 6C1 5 2 4 3 4L4 4C5 4 5 3 7 3L7 1C7 1 9 1 9 1L9 3C11 3 11 4 12 4L13 4C14 4 15 5 15 6L13 7C14 8 14 9 13 10L15 11C15 12 14 13 13 13ZM8 5C6 5 5 7 5 9 5 10 6 12 8 12 10 12 11 10 11 9 11 7 10 5 8 5ZM8 11C7 11 6 10 6 9 6 7 7 6 8 6 9 6 10 7 10 9 10 10 9 11 8 11Z" />
              </g>
            </g>
        </svg>
        PRIVACY
      </button>
    </div>
      </amp-consent>

<!--END QUANTCAST CMP -->

  <amp-auto-ads type="adsense" data-ad-client="ca-pub-2447305967330739"></amp-auto-ads>

<header class="mega-menu full-width fixed mb-2">
  <div class="container">
    <div class="row">
      <div class="header">
        <div class="container">
          <nav class="main-menu" id="main-menu">
            <!-- Mobile Menu -->
            <label for="mobile" id="mobile-menu">
              <a href="https://macnotes.de" title="Macnotes.de">
                <amp-img
                  alt="Macnotes-Avatar"
                  title="Macnotes.de"
                  src="https://macnotes.de/wp-content/themes/macnotes2022/images/macnotes-avatar.png"
                  width="21"
                  height="28"
                  class="img-logo">
                </amp-img>
                <span class="logo" style="vertical-align:sub">MACNOTES</span>
              </a>

              <span class="main-menu-dropdown-icon">
                <i class="hamburger"></i>
              </span>
            </label>

            <input type="checkbox" id="mobile">

            <!-- Main menu -->
            <ul class="main-menu">
              <!-- Left links -->
              <li class="main-menu-logo">
                <a href="https://macnotes.de" title="Macnotes.de">
                  <amp-img
                    alt="..."
                    title="..."
                    src="https://macnotes.de/wp-content/themes/macnotes2022/images/mn-logo.png"
                    width="187"
                    height="20"
                    class="logo">
                  </amp-img>

                </a>
              </li>

              <li>
                <a href="https://macnotes.de/news/"
                   title="News &amp; Rumors"><i class="far fa-newspaper"></i>&nbsp;News</a>
              </li>
              <li>
                <a href="https://macnotes.de/podcast/"
                   title="Podcast"><i class="fas fa-podcast"></i>&nbsp;Podcasts</a>
              </li>
              <li>
                <a href="https://macnotes.de/interview/"
                   title="Interview"><i class="far fa-comments"></i>&nbsp;Interviews</a>
              </li>
              <li>
                <a href="https://macnotes.de/review/"
                   title="Review"><i class="fas fa-plus-circle"></i>&nbsp;Tests</a>
              </li>
              <li>
                <a href="https://macnotes.de/tipps-tutorials/"
                   title="Tipps &amp; Tutorials"><i class="fas fa-info-circle"></i>&nbsp;Tipps</a>
              </li>
              <li class="main-menu-dropdown">
                <a title="Mehr …">
                  Mehr …
                  <span class="main-menu-dropdown-icon">
                    <i class="arrow-down"></i>
                  </span>
                </a>
                <label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1">
                  <i class="arrow-down arrow-down-mobile"></i>
                </label>
                <input type="checkbox" id="main-menu-dropdown-list-1">

                <ul class="main-menu-dropdown-list">
                  <li>
                    <a href="https://macnotes.de/kommentar/"
                       title="Kommentare"><i class="fas fa-bullhorn"></i>&nbsp;Kommentare</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/schnaeppchen/"
                       title="Schnäppchen"><i class="fas fa-percentage"></i>&nbsp;Schnäppchen</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/events/"
                       title="Events"><i class="fas fa-calendar-week"></i>&nbsp;Events</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/firma/"
                       title="Firmen"><i class="fas fa-building"></i>&nbsp;Firmen</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/personen/"
                       title="Personen"><i class="fas fa-user"></i>&nbsp;Personen</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/plattform/"
                       title="Plattformen"><i class="fab fa-apple"></i>&nbsp;Plattformen</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/produkt/"
                       title="Produkte"><i class="fas fa-desktop"></i>&nbsp;Produkte</a>
                  </li>
                </ul>
              </li>

              <!-- Right links -->
              <li class="main-menu-right">
                <form
                  style="margin-top:10px"
                  method="GET"
                  action="https://macnotes.de/"
                  role="search"
                  target="_top">
                  <div class="input-group">
                    <div class="input-group-prepend">
                      <button class="input-group-text btn" type="submit"><i class="fas fa-search"></i></button>
                    </div>
                    <input class="form-control" type="text" name="s" id="search" autocomplete="on" required placeholder="Suchen …">
                  </div>
                </form>
              </li>
            </ul>

            <!-- /main-menu -->
          </nav>
        </div>
      </div>
    </div>
  </div>
</header>

  <div class="container" style="margin-top:6rem;">
    <div class="row">
      <div class="col">
      <ul class="breadcrumb"><li><a href="https://macnotes.de">Macnotes.de</a></li><li><a href="https://macnotes.de/news/">News & Rumors</a></li><li><a href="https://macnotes.de/2021/05/19/apple-tv-automatische-farbkorrektur-ausbaufahig/">Apple TV: Automatische Farbkorrektur ausbaufähig</a></li></ul><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "Macnotes.de",
        "item": "https://macnotes.de"
      },
        {
        "@type": "ListItem",
        "position": 2,
        "name": "News &amp; Rumors",
        "item": "https://macnotes.de/news/"
      },
        {
        "@type": "ListItem",
        "position": 3,
        "name": "Apple TV: Automatische Farbkorrektur ausbaufähig",
        "item": "https://macnotes.de/2021/05/19/apple-tv-automatische-farbkorrektur-ausbaufahig/"
      }
    ]
    }
    </script>      </div>
    </div>
  </div>

<div class="container-fluid">
  <div class="row">
    <div class="col">
      <amp-ad width="100vw" height="320"
         type="adsense"
         data-ad-client="ca-pub-2447305967330739"
         data-ad-slot="8553985084"
         data-auto-format="rspv"
         data-full-width="">
      <div overflow=""></div>
      </amp-ad>
    </div>
  </div>
</div>

<div class="container content" style="margin-top:2rem">

          <div class="row">
          <div class="col">
            <h1>Apple TV: Automatische Farbkorrektur ausbaufähig</h1>
            <figure class="col-12 col-md-6" style="float:left;padding-left:0">            <amp-img
              src="https://macnotes.de/images/2021/04/Apple_unveils-the-next-gen-of-AppleTV4K_042021.jpg"
              srcset="https://macnotes.de/images/2021/04/Apple_unveils-the-next-gen-of-AppleTV4K_042021-300x169.jpg 300w, https://macnotes.de/images/2021/04/Apple_unveils-the-next-gen-of-AppleTV4K_042021-1024x576.jpg 1024w, https://macnotes.de/images/2021/04/Apple_unveils-the-next-gen-of-AppleTV4K_042021-768x432.jpg 768w, https://macnotes.de/images/2021/04/Apple_unveils-the-next-gen-of-AppleTV4K_042021-1536x864.jpg 1536w, https://macnotes.de/images/2021/04/Apple_unveils-the-next-gen-of-AppleTV4K_042021.jpg 1960w"
              width="1960"
              height="1102"
              layout="responsive"
              alt="">
            </amp-img>
            <figcaption class="badge badge-light radius-0" style="white-space:pre-wrap">Apple TV 4K (2. Generation)</figcaption>
            </figure>
          <p class='lead'>Vincent Teoh hat Apples neues Feature zur Farbkalibrierung von Fernsehern mittels <a href="https://macnotes.de/produkt/iphone/">iPhone</a> auf den Pr&uuml;fstein gestellt. Das Ergebnis ist in manchen F&auml;llen erfreulich, manchmal aber auch nicht. Teoh kennt sogar einen Grund daf&uuml;r, dass die automatische Kalibrierung nicht immer die besten Ergebnisse liefert.</p>
<p>Teoh ist ein Profi und verwendet f&uuml;r die Auswertung entsprechendes Equipment. Um einen Vergleich anzustellen, nahm er beispielsweise ein 35.000 Euro teuren Referenzfernseher zur Hand (Sony BVM-HX310). Er testete au&szlig;erdem drei hochwertige Fernsehger&auml;te mit unterschiedlicher Displaytechnologie:</p>
<ul>
<li>LG C9 OLED-TV,</li>
<li>Samsung Q80T QLED-TV,</li>
<li>Sony XH90 (X900H) LED-LCD-TV.</li>
</ul>
<h2>Apples Kalibrierung mit gemischten Resultaten</h2>
<p><a href="https://macnotes.de/firma/apple/">Apple</a> f&uuml;hrte die neue Funktion in <a href="https://macnotes.de/2020/09/16/ios-14-und-ipados-14-von-apple-veroffentlicht/">iOS 14</a>.5 und <a href="https://macnotes.de/2020/09/17/tvos-14-von-apple-veroffentlicht/">tvOS 14</a>.5 ein. An einem <a href="https://macnotes.de/produkt/apple-tv/">Apple TV</a> HD oder Apple TV 4K, <a href="https://macnotes.de/2021/04/20/neues-apple-tv-4k-mit-a12-vorgestellt/">auch der neuen Generation</a>, kann man die Farbwiedergabe &bdquo;optimieren&ldquo;. Dazu h&auml;lt man ein kompatibles iPhone an das Fernsehdisplay und mit der iPhone-Kamera wird eine Messung vorgenommen. Der Prozess ist in wenigen Minuten erledigt.</p>

    <amp-youtube
      data-videoid="q2kf4vCzbfA"
      layout="responsive"
      width="480"
      height="270"
    ></amp-youtube>
   
<p>Beim Sony-Fernseher wurde das Bild zu blau und die Farbechtheit insgesamt schlechter. Das Bild des Samsung-Ger&auml;ts wurde ebenfalls blauer als vorher, aber die Farbechtheit unter dem Strich besser. Beim LG-Fernseher stellte Teoh keinen Blaustich fest und konnte eine bessere Farbwiedergabe feststellen. Ganz k&ouml;nne die Funktion eine professionelle Kalibrierung sowieso nicht ersetzen, erkl&auml;rt der Spezialist.</p>
<h2>Feature grunds&auml;tzlich mit Potenzial</h2>
<p>Doch das Ergebnis ist laut Teoh nicht in jedem Fall besser als vorher. Warum? Auch daf&uuml;r hat T. eine Erkl&auml;rung. Denn Apple verlangt keinerlei Einstellungen vom Nutzer. So wei&szlig; das iPhone nicht, ob es ein OLED-Display, oder ein LCD-Display optimieren soll. Die verwendeten Displays jedoch nutzen unterschiedliche Anzeigetechnologien, sodass ein und dieselbe Farbkorrektur trotzdem zu unterschiedlichen Ergebnissen f&uuml;hrt.</p>
          </div>
        </div>
        <div class="container-fluid">
          <div class="row">
            <div class="col">
              <amp-ad width="100vw" height="320"
                 type="adsense"
                 data-ad-client="ca-pub-2447305967330739"
                 data-ad-slot="8553985084"
                 data-auto-format="rspv"
                 data-full-width="">
              <div overflow=""></div>
              </amp-ad>
            </div>
          </div>
        </div>
                        
<div class="row mb-2">
  <div class="col-12 col-md-6">
    <div class="card border-primary radius-0">
      <div class="card-body">
        <h5 class="card-title">Mehr über Alexander Trust:</h5>
        <p class="card-text">Bekam seinen ersten PC mit sieben Jahren, einen XT mit 4 MHz und Monochrom-Monitor. Registrierte die erste Domain im Jahr 1998, vorher auch in Mailboxen aktiv, bei AOL und Compuserve. Studierte Computer Science (Anwendungsentwicklung) in Wuppertal und Informatik und Soziologie, Linguistik und Literatur in Aachen. Veröffentlichte bereits einen Roman.</p>
      </div>
    </div>
  </div>
  <div class="col-12 col-md-6">
    <div class="card border-primary radius-0">
      <div class="card-body">
        <h5 class="card-title">Metadaten</h5>
        <ul class="card-text">
          <li>Geschrieben am: 19. Mai 2021</li>
          <li>Zuletzt aktualisiert am: 19. Mai 2021</li>
                    <li>Wörter: 255</li>
          <li>Zeichen: 2021</li>
          <li>Lesezeit: 1 Minuten 6 Sekunden</li>
        </ul>
      </div>
    </div>
  </div>
</div>
        <nav class="row mb-2"><a class="col-12 col-md-6 btn btn-lg btn-outline-primary btn-fullwidth radius-0" accesskey="P" href="https://macnotes.de/2021/05/18/mac-mini-high-end-version-in-arbeit/"><i class="fas fa-arrow-circle-left"></i>&nbsp;Mac Mini: High-end-Version in …</a><a class="col-12 col-md-6 btn btn-lg btn-outline-primary btn-fullwidth radius-0" accesskey="N" href="https://macnotes.de/2021/05/19/neues-macbook-air-noch-ende-2021/">Neues MacBook Air noch Ende 20…&nbsp;<i class="fas fa-arrow-circle-right"></i></a></nav>        <aside class="row row-cols-3 mb-2"><a class="col-12 col-md-4" href="https://macnotes.de/produkt/apple-tv-4k-2-generation/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2021/04/Apple_unveils-the-next-gen-of-AppleTV4K_042021.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Apple TV 4K (2. Generation)">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Apple TV 4K (2. Generation)</h4>
            </div>
          </div>
          </a>
          <a class="col-12 col-md-4" href="https://macnotes.de/2020/09/02/kommentar-apples-wechsel-zu-arm-ist-eine-chance-fur-den-rest/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2017/02/Logo-Intel.png"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Kommentar: Apples Wechsel zu ARM ist eine Chance für Intel">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Kommentar: Apples Wechsel zu ARM ist eine Chance für Intel</h4>
            </div>
          </div>
          </a>
          <a class="col-12 col-md-4" href="https://macnotes.de/produkt/apple-tv-hd/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2016/03/news-e1532298925251-scaled.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Apple TV HD">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Apple TV HD</h4>
            </div>
          </div>
          </a>
          </aside><aside class="row row-cols-3 mb-2"><a class="col-12 col-md-4" href="https://macnotes.de/2012/02/29/bericht-am-mittwoch-werden-drei-ipads-ein-apple-tv-und-neues-zubehor-vorgestellt/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2016/03/news-e1532298925251-scaled.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Bericht: Am Mittwoch werden drei iPads, ein Apple TV und neues Zubehör vorgestellt">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Bericht: Am Mittwoch werden drei iPads, ein Apple TV und neues Zubehör vorgestellt</h4>
            </div>
          </div>
          </a>
          <a class="col-12 col-md-4" href="https://macnotes.de/2012/04/06/australien-verkaufer-andern-beschreibung-des-neuen-ipad-ablauf-einer-ipad-ruckgabe/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2016/03/news-e1532298925251-scaled.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Australien: Verkäufer ändern Beschreibung des neuen iPad, Ablauf einer iPad-Rückgabe">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Australien: Verkäufer ändern Beschreibung des neuen iPad, Ablauf einer iPad-Rückgabe</h4>
            </div>
          </div>
          </a>
          <div class="card h-100 border-0 radius-0">
                <amp-ad width="100vw" height="320"
                  type="adsense"
                  data-ad-client="ca-pub-2447305967330739"
                  data-ad-slot="2099956058"
                  data-auto-format="rspv"
                  data-full-width="">
                <div overflow=""></div>
                </amp-ad>
                </div></aside><aside class="row row-cols-3 mb-2"><a class="col-12 col-md-4" href="https://macnotes.de/produkt/apple-tv-4k/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2016/03/news-e1532298925251-scaled.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Apple TV 4K">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Apple TV 4K</h4>
            </div>
          </div>
          </a>
          </aside>      </div>


  <div class="container-fluid">
    <div class="row">
      <div class="col">
        <amp-ad width="100vw" height="320"
           type="adsense"
           data-ad-client="ca-pub-2447305967330739"
           data-ad-slot="8553985084"
           data-auto-format="rspv"
           data-full-width="">
        <div overflow=""></div>
        </amp-ad>
      </div>
    </div>
  </div>
<footer>
  <div class="container">
    <div class="row row-cols-4 mb-2">
      <div class="col-12 col-md-3">
        <div class="card bg-primary border-0 mb-2">
          <div class="card-body">
            <p class="card-text h5">Macnotes verdient als Amazon-Partner an qualifizierten Verkäufen, die über diese Website vermittelt werden.</p>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-3">
        <div class="card bg-primary border-0 mb-2">
          <div class="card-body">
            <h5 class="card-title h4">Macnotes auf …</h5>
              <a href="https://www.facebook.com/Macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-facebook-square"></i>&nbsp;Facebook</a>
              <a href="https://twitter.com/macnotes" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-twitter-square"></i>&nbsp;Twitter</a>
              <a href="https://www.reddit.com/r/macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-reddit-square"></i>&nbsp;Reddit</a>
              <a href="https://www.youtube.com/channel/UCxkEy4hf0Lkhmn79pVEX7xw" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-youtube-square"></i>&nbsp;YouTube</a>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-3">
        <div class="card bg-primary border-0 mb-2">
          <div class="card-body">
            <h5 class="card-title h4">Unser Podcast auf …</h5>
            <a href="https://podcasts.apple.com/de/podcast/sajonaras-7-minuten-macnotes-de/id824164708?l=de" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-itunes"></i>&nbsp;iTunes</a>
            <a href="https://open.spotify.com/show/4qnHdmYLstodgK0j3fmqf1" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-spotify"></i>&nbsp;Spotify</a>
            <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9tYWNub3Rlcy5kZS9wb2RjYXN0cy9zYWpvbmFyYXMtNy1taW51dGVuL2ZlZWQv" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-google-play"></i>&nbsp;Google</a>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-3">
        <div class="card bg-primary border-0 mb-2">
          <div class="card-body">
            <h5 class="card-title h4">Macnotes unterstützen …</h5>
            <a href="https://www.patreon.com/sajonara" rel="nofollow sponsor" class="btn btn-lg btn-block btn-outline-light radius-0"><i class="fab fa-patreon"></i>&nbsp;patreon.com/sajonara</a>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="container">
    <div class="row row-cols-3">
      <div class="col-12 col-md-4 text-center mb-2">&copy; 2021 Copyright Macnotes.de</div>
      <div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></div>
      <div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/2021/05/19/apple-tv-automatische-farbkorrektur-ausbaufahig/#top" class="btn btn-link"><span>Nach oben&nbsp;<i class="far fa-arrow-alt-circle-up"></i></span></a></div>
    </div>
  </div>
</footer>
</body>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-3609532-1",
    "config" : {
      "UA-3609532-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>
<amp-pixel src="https://vg09.met.vgwort.de/na/e34df6e2e1834f079e561ca3a81e4dde"></amp-pixel></html>
