<!DOCTYPE html>
<html lang="de" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="">
<head><meta charset="utf-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012111242025001">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</style><meta http-equiv="content-language" content="de"><meta name="robots" content="index,follow,max-image-preview:large,max-snippet:-1,max-video-preview:-1"><meta name="author" content="Alexander Trust"><meta name="publisher" content="Alexander Trust"><meta name="copyright" content="Alexander Trust"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="iOS 15.2: App-Datenschutzbericht einrichten – so geht’s"><meta property="og:description" content="Apple veröffentlichte das neue iOS 15.2. Eine zentrale Funktion des Betriebssystem-Updates ist der neue App-Datenschutzbericht. Der ist allerdings standardmäßig deaktiviert. Wo man ihn findet, und wie man ihn einschaltet, erklären wir in unserer Anleitung. Wer wissen möchte, welche App wie oft im Netzwerk aktiv war oder auf Daten von Sensoren oder aus anderen Quellen zugegriffen […]"><meta property="og:url" content="https://macnotes.de/2021/12/14/ios-152-app-datenschutzbericht-einrichten-so-gehts/"><meta property="og:site_name" content="Macnotes.de"><meta property="article:publisher" content="https://www.facebook.com/Macnotes"><meta property="article:published_time" content="2021-12-14T01:43:07+00:00"><meta property="article:modified_time" content="2021-12-14T01:43:10+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://macnotes.de/images/2021/12/app-datenschutzbericht-scaled.webp"><meta name="twitter:creator" content="@keineschmerzen"><meta name="twitter:site" content="@macnotes"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="Alexander Trust"><meta name="twitter:label2" content="Geschätzte Lesezeit"><meta name="twitter:data2" content="2 Minuten"><meta name="geo.placename" content="Niederzier"><meta name="geo.region" content="Deutschland"><meta name="generator" content="AMP Plugin v2.1.4; mode=standard"><meta name="msapplication-TileImage" content="https://macnotes.de/images/2021/02/image-300x300.jpg"><link rel="preconnect" href="https://apis.quantcast.mgr.consensu.org"><link rel="preconnect" href="https://quantcast.mgr.consensu.org"><link rel="dns-prefetch" href="https://apis.quantcast.mgr.consensu.org"><link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org"><link rel="preload" as="image" href="https://macnotes.de/images/2021/12/app-datenschutzbericht-2560x1440.webp" imagesrcset="https://macnotes.de/images/2021/12/app-datenschutzbericht-2560x1440.webp 2560w, https://macnotes.de/images/2021/12/app-datenschutzbericht-300x169.webp 300w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1024x576.webp 1024w, https://macnotes.de/images/2021/12/app-datenschutzbericht-768x432.webp 768w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1536x864.webp 1536w, https://macnotes.de/images/2021/12/app-datenschutzbericht-2048x1152.webp 2048w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1280x720.webp 1280w"><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" crossorigin="anonymous" custom-element="amp-consent"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-geo-0.1.js" crossorigin="anonymous" custom-element="amp-geo"></script><link rel="icon" href="https://macnotes.de/images/2021/02/image-150x150.jpg" sizes="32x32"><link rel="icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" sizes="192x192"><style amp-custom="">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</style><!-- This site is optimized with the Yoast SEO Premium plugin v17.7 (Yoast SEO v17.7.1) - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://macnotes.de/2021/12/14/ios-152-app-datenschutzbericht-einrichten-so-gehts/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO Premium plugin. --><link rel="apple-touch-icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg"><title>iOS 15.2: App-Datenschutzbericht einrichten – so geht’s - Macnotes.de</title><!--noscript--><!--/noscript--></head>
<body>
<!-- QUANTCAST CMP -->
<amp-geo layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
<script type="application/json">
{
"ISOCountryGroups": {
"eea": [
"preset-eea",
"unknown"
]
}
}
</script>
</amp-geo>
<amp-consent id="quantcast" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
<script type="application/json">
{
"consentInstanceId": "quantcast",
"checkConsentHref": "https://apis.quantcast.mgr.consensu.org/amp/check-consent",
"consentRequired": false,
"geoOverride": {
"eea": {
"consentRequired": "remote",
"promptUISrc": "https://quantcast.mgr.consensu.org/tcfv2/amp.html",
"postPromptUI": "postPromptUI"
}
},
"clientConfig": {
"coreUiLabels": {},
"theme": {},
"coreConfig": {
"quantcastAccountId": "4-LzApV9PrXQY",
"privacyMode": [
"GDPR"
],
"hashCode": "yEdI84xZvKTMTZhTyyewsA",
"publisherCountryCode": "DE",
"publisherName": "Macnotes",
"vendorPurposeIds": [
2,
3,
4,
5,
6,
7,
8,
9,
10,
1
],
"vendorFeaturesIds": [
1,
3,
2
],
"vendorPurposeLegitimateInterestIds": [
2,
3,
4,
5,
6,
7,
8,
9,
10
],
"vendorSpecialFeaturesIds": [
1,
2
],
"vendorSpecialPurposesIds": [
1,
2
],
"googleEnabled": true,
"lang_": "de",
"displayUi": "inEU",
"defaultToggleValue": "off",
"initScreenRejectButtonShowing": false,
"publisherConsentRestrictionIds": [],
"publisherLIRestrictionIds": [],
"publisherLogo": "https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png",
"publisherPurposeIds": [
1,
2,
3,
4,
5,
6,
7,
8,
9,
10
],
"publisherPurposeLegitimateInterestIds": [],
"publisherSpecialPurposesIds": [
1,
2
],
"publisherFeaturesIds": [
1,
2,
3
],
"publisherSpecialFeaturesIds": [
1,
2
],
"stacks": [
1,
42
],
"vendorListUpdateFreq": 30
}
}
}
</script>
<div id="postPromptUI">
<button role="button" on="tap:quantcast.prompt()">
<svg data-amp-original-style="height:20px" class="amp-wp-687c3be">
<g fill="none">
<g fill="#FFF">
<path d="M16 10L15 9C15 9 15 8 15 8L16 7C16 7 16 6 16 6 16 5 15 4 14 3 14 2 13 2 13 3L12 3C12 3 11 3 11 2L11 1C11 1 10 0 10 0 9 0 7 0 6 0 6 0 5 1 5 1L5 2C5 3 4 3 4 3L3 3C3 2 2 2 2 3 1 4 0 5 0 6 0 6 0 7 0 7L1 8C1 8 1 9 1 9L0 10C0 10 0 11 0 11 0 12 1 13 2 14 2 15 3 15 3 14L4 14C4 14 5 14 5 15L5 16C5 16 6 17 6 17 7 17 9 17 10 17 10 17 11 16 11 16L11 15C11 14 12 14 12 14L13 14C13 15 14 15 14 14 15 13 16 12 16 11 16 11 16 10 16 10ZM13 13L12 13C11 13 11 13 9 14L9 16C9 16 7 16 7 16L7 14C5 14 5 13 4 13L3 13C2 13 1 12 1 11L3 10C2 9 2 8 3 7L1 6C1 5 2 4 3 4L4 4C5 4 5 3 7 3L7 1C7 1 9 1 9 1L9 3C11 3 11 4 12 4L13 4C14 4 15 5 15 6L13 7C14 8 14 9 13 10L15 11C15 12 14 13 13 13ZM8 5C6 5 5 7 5 9 5 10 6 12 8 12 10 12 11 10 11 9 11 7 10 5 8 5ZM8 11C7 11 6 10 6 9 6 7 7 6 8 6 9 6 10 7 10 9 10 10 9 11 8 11Z"></path>
</g>
</g>
</svg>
PRIVACY
</button>
</div>
</amp-consent>
<!--END QUANTCAST CMP -->
<amp-auto-ads type="adsense" data-ad-client="ca-pub-2447305967330739" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>
<header class="mega-menu full-width fixed mb-2">
<div class="container">
<div class="row">
<div class="header">
<div class="container">
<nav class="main-menu" id="main-menu">
<!-- Mobile Menu -->
<label for="mobile" id="mobile-menu">
<a href="https://macnotes.de" title="Macnotes.de">
<amp-img alt="Macnotes-Avatar" title="Macnotes.de" src="https://macnotes.de/wp-content/themes/macnotes2022/images/macnotes-avatar.png" width="21" height="28" class="img-logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:21px;height:28px" i-amphtml-layout="fixed">
</amp-img>
<span class="logo amp-wp-0377aa3" data-amp-original-style="vertical-align:sub">MACNOTES</span>
</a>
<span class="main-menu-dropdown-icon">
<i class="hamburger"></i>
</span>
</label>
<input type="checkbox" id="mobile">
<!-- Main menu -->
<ul class="main-menu">
<!-- Left links -->
<li class="main-menu-logo">
<a href="https://macnotes.de" title="Macnotes.de">
<amp-img alt="..." title="..." src="https://macnotes.de/wp-content/themes/macnotes2022/images/mn-logo.png" width="187" height="20" class="logo i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:187px;height:20px" i-amphtml-layout="fixed">
</amp-img>
</a>
</li>
<li>
<a href="https://macnotes.de/news/" title="News">
<amp-img alt="News" src="https://macnotes.de/wp-content/themes/macnotes2022/images/newspaper.svg" width="20" height="20" layout="fixed" class="icon icon-news i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> News</a>
</li>
<li>
<a href="https://macnotes.de/podcast/" title="Podcast">
<amp-img alt="Podcasts" src="https://macnotes.de/wp-content/themes/macnotes2022/images/podcast.svg" width="20" height="20" layout="fixed" class="icon icon-podcasts i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Podcasts</a>
</li>
<li>
<a href="https://macnotes.de/interview/" title="Interview">
<amp-img alt="Interviews" src="https://macnotes.de/wp-content/themes/macnotes2022/images/comments.svg" width="20" height="20" layout="fixed" class="icon icon-interviews i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Interviews</a>
</li>
<li>
<a href="https://macnotes.de/review/" title="Review">
<amp-img alt="Tests" src="https://macnotes.de/wp-content/themes/macnotes2022/images/plus-circle.svg" width="20" height="20" layout="fixed" class="icon icon-tests i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Tests</a>
</li>
<li>
<a href="https://macnotes.de/tipps-tutorials/" title="Tipps">
<amp-img alt="Tipps" src="https://macnotes.de/wp-content/themes/macnotes2022/images/info-circle.svg" width="20" height="20" layout="fixed" class="icon icon-tipps i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Tipps</a>
</li>
<li class="main-menu-dropdown">
<a title="Mehr …">
Mehr …
<span class="main-menu-dropdown-icon">
<i class="arrow-down"></i>
</span>
</a>
<label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1">
<i class="arrow-down arrow-down-mobile"></i>
</label>
<input type="checkbox" id="main-menu-dropdown-list-1">
<ul class="main-menu-dropdown-list">
<li>
<a href="https://macnotes.de/kommentar/" title="Kommentare">
<amp-img alt="Kommentare" src="https://macnotes.de/wp-content/themes/macnotes2022/images/bullhorn.svg" width="20" height="20" layout="fixed" class="icon icon-kommentare i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Kommentare</a>
</li>
<li>
<a href="https://macnotes.de/schnaeppchen/" title="Schnäppchen">
<amp-img alt="Schnäppchen" src="https://macnotes.de/wp-content/themes/macnotes2022/images/percentage.svg" width="20" height="20" layout="fixed" class="icon icon-schnaeppchen i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Schnäppchen</a>
</li>
<li>
<a href="https://macnotes.de/events/" title="Events">
<amp-img alt="Events" src="https://macnotes.de/wp-content/themes/macnotes2022/images/calendar-week.svg" width="20" height="20" layout="fixed" class="icon icon-events i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Events</a>
</li>
<li>
<a href="https://macnotes.de/firma/" title="Firmen">
<amp-img alt="Firmen" src="https://macnotes.de/wp-content/themes/macnotes2022/images/building.svg" width="20" height="20" layout="fixed" class="icon icon-firmen i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Firmen</a>
</li>
<li>
<a href="https://macnotes.de/personen/" title="Personen">
<amp-img alt="Personen" src="https://macnotes.de/wp-content/themes/macnotes2022/images/user.svg" width="20" height="20" layout="fixed" class="icon icon-personen i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Personen</a>
</li>
<li>
<a href="https://macnotes.de/plattform/" title="Plattformen">
<amp-img alt="Plattformen" src="https://macnotes.de/wp-content/themes/macnotes2022/images/apple.svg" width="20" height="20" layout="fixed" class="icon icon-plattformen i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Plattformen</a>
</li>
<li>
<a href="https://macnotes.de/produkt/" title="Produkte">
<amp-img alt="Produkte" src="https://macnotes.de/wp-content/themes/macnotes2022/images/desktop.svg" width="20" height="20" layout="fixed" class="icon icon-produkte i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Produkte</a>
</li>
</ul>
</li>
<!-- Right links -->
<li class="main-menu-right">
<form method="GET" action="https://macnotes.de/" role="search" target="_top" data-amp-original-style="margin-top:10px" class="amp-wp-5371db1">
<div class="input-group">
<input class="form-control" type="text" name="s" id="search" autocomplete="on" required placeholder="Suchen …">
</div>
</form>
</li>
</ul>
<!-- /main-menu -->
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="container amp-wp-5a30dd7" data-amp-original-style="margin-top:6rem;">
<div class="row content-desktop">
<div class="col">
<ul class="breadcrumb"><li><a href="https://macnotes.de">Macnotes.de</a></li><li><a href="https://macnotes.de/tipps-tutorials/">Tipps</a></li><li><a href="https://macnotes.de/2021/12/14/ios-152-app-datenschutzbericht-einrichten-so-gehts/">iOS 15.2: App-Datenschutzbericht einrichten – so geht’s</a></li></ul><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Macnotes.de",
"item": "https://macnotes.de"
},
{
"@type": "ListItem",
"position": 2,
"name": "Tipps",
"item": "https://macnotes.de/tipps-tutorials/"
},
{
"@type": "ListItem",
"position": 3,
"name": "iOS 15.2: App-Datenschutzbericht einrichten – so geht’s",
"item": "https://macnotes.de/2021/12/14/ios-152-app-datenschutzbericht-einrichten-so-gehts/"
}
]
}
</script>      </div>
</div>
</div>
<div class="container content amp-wp-831acaf" data-amp-original-style="margin-top:2rem">
<article class="row">
<div class="col">
<time datetime="2021-12-14T02:43:07+01:00">14. Dezember 2021</time>
<h1>iOS 15.2: App-Datenschutzbericht einrichten – so geht’s</h1>
<p class="lead">Apple veröffentlichte <a href="https://macnotes.de/2021/12/13/ios-152-und-ipados-152-von-apple-veroffentlicht/">das neue iOS 15.2</a>. Eine zentrale Funktion des Betriebssystem-Updates ist der neue App-Datenschutzbericht. Der ist allerdings standardmäßig deaktiviert. Wo man ihn findet, und wie man ihn einschaltet, erklären wir in unserer Anleitung.
</p>            <div class="container">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2447305967330739" data-ad-slot="8427561189" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<figure class="col-12 col-md-6 amp-wp-f122e53" data-amp-original-style="float:left;padding-left:0">            <amp-img data-hero src="https://macnotes.de/images/2021/12/app-datenschutzbericht-2560x1440.webp" srcset="https://macnotes.de/images/2021/12/app-datenschutzbericht-300x169.webp 300w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1024x576.webp 1024w, https://macnotes.de/images/2021/12/app-datenschutzbericht-768x432.webp 768w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1536x864.webp 1536w, https://macnotes.de/images/2021/12/app-datenschutzbericht-2048x1152.webp 2048w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1280x720.webp 1280w" width="2560" height="1440" layout="responsive" alt="" i-amphtml-ssr class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer>
<img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://macnotes.de/images/2021/12/app-datenschutzbericht-2560x1440.webp" srcset="https://macnotes.de/images/2021/12/app-datenschutzbericht-300x169.webp 300w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1024x576.webp 1024w, https://macnotes.de/images/2021/12/app-datenschutzbericht-768x432.webp 768w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1536x864.webp 1536w, https://macnotes.de/images/2021/12/app-datenschutzbericht-2048x1152.webp 2048w, https://macnotes.de/images/2021/12/app-datenschutzbericht-1280x720.webp 1280w"></amp-img>
<figcaption class="badge badge-light radius-0 amp-wp-d07753c" data-amp-original-style="white-space:pre-wrap">App-Datenschutzbericht</figcaption>
</figure>
<p>Wer wissen möchte, welche App wie oft im Netzwerk aktiv war oder auf Daten von Sensoren oder aus anderen Quellen zugegriffen hat, der kann in iOS 15.2 den neuen App-Datenschutzbericht einrichten.</p>
<h2>App-Datenschutzbericht aktivieren</h2>
<p>Den findet man aber nicht etwa als eigenständige App, sondern tief vergraben in den Einstellungen des iPhones (oder iPads). Wo versteckt sich die Funktion genau?</p>
<ul>
<li>Öffnet die Einstellungen-App.</li>
<li>Navigiert zum Punkt Datenschutz.</li>
<li>Scrollt den Bildschirm bis zum unteren Ende hinunter. Dort findet Ihr ganz unten den neuen „App-Datenschutzbericht“. Tippt einmal darauf.</li>
<li>Ihr werdet gefragt, ob Ihr die Funktion aktivieren möchtet. Falls ja, dann tippt einmal auf „App-Datenschutzbericht aktivieren“.</li>
<li>In der Folge zeichnet das Gerät die Netzwerkaktivitäten von Apps auf, aber auch deren Zugriffe auf Daten und Sensoren.</li>
</ul>
<p>Nach dem Aktivieren findet Ihr zunächst einmal noch keine Daten vor. Die werden erst ab dem Zeitpunkt der Aktivierung gesammelt und ausgewertet.</p>
<h2>Welche Informationen enthält der Bericht?</h2>
<p>Der App-Datenschutzbericht zeichnet Zugriffe auf Daten und Sensoren der letzten sieben Tage auf. Dabei kategorisiert er diese in vier unterschiedliche Abschnitte: „Zugriff auf Daten und Sensoren“, „App-Netzwerkaktivitäten“, „Website-Netzwerkaktivitäten“ und „Am häufigsten kontaktierte Domains“.</p>
<p>Um ein erstes Beispiel zu nutzen, öffnete ich die Corona-Warn-App und wechselte dann wieder zurück in den Datenschutzbericht. Interessant ist, dass die App offenbar auch mit einem Server von t-online Kontakt aufnimmt. Es wurde jedoch <a href="https://blog.to.com/corona-warn-app-daten/">schon 2020 darüber aufgeklärt</a>, was es damit eigentlich auf sich hat. Konkret handelt es sich bei dem t-online-Server um einen Server zur Verteilung der Schlüssel. Diese werden darüber verteilt. Der Server fungiert als <a href="https://de.wikipedia.org/wiki/Content_Delivery_Network">Content Delivery Network (CDN)</a>.</p>
</div>
</article>                                <div class="container-fluid">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2447305967330739" data-ad-slot="3074629324" data-auto-format="mcrspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<nav class="row mb-2"><a class="col-12 col-md-6 btn btn-lg btn-outline-primary btn-fullwidth radius-0" accesskey="P" href="https://macnotes.de/2021/12/13/imac-27-zoll-mit-mini-led-im-fruhjahr-2022/"><i class="fas fa-arrow-circle-left"></i> iMac 27 Zoll mit Mini-LED im F…</a></nav>        
<aside class="row mb-2">
<div class="col-12 col-md-6">
<div class="card border-primary radius-0">
<div class="card-body">
<h5 class="card-title">Mehr über Alexander Trust:</h5>
<p class="card-text">Bekam seinen ersten PC mit sieben Jahren, einen XT mit 4 MHz und Monochrom-Monitor. Registrierte die erste Domain im Jahr 1998, vorher auch in Mailboxen aktiv, bei AOL und Compuserve. Studierte Computer Science (Anwendungsentwicklung) in Wuppertal und Informatik und Soziologie, Linguistik und Literatur in Aachen. Veröffentlichte bereits einen Roman.</p>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="card border-primary radius-0">
<div class="card-body">
<h5 class="card-title">Metadaten</h5>
<ul class="card-text">
<li>Zuletzt aktualisiert am: 14. Dezember 2021</li>
<li>Wörter: 278</li>
<li>Zeichen: 2094</li>
<li>Lesezeit: 1 Minuten 12 Sekunden</li>
</ul>
</div>
</div>
</div>
</aside>
</div>

<div class="container-fluid">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-2447305967330739" data-ad-slot="8553985084" data-auto-format="rspv" data-full-width="" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:100vw;height:320px" i-amphtml-layout="fixed">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row row-cols-4 mb-2">
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<p class="card-text h5">Macnotes verdient als Amazon-Partner an qualifizierten Verkäufen, die über diese Website vermittelt werden.</p>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Macnotes auf …</h5>
<a href="https://www.facebook.com/Macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img alt="Facebook" src="https://macnotes.de/wp-content/themes/macnotes2022/images/facebook-square.svg" width="20" height="20" layout="fixed" class="icon icon-facebook i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Facebook
</a>
<a href="https://twitter.com/macnotes" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img alt="Twitter" src="https://macnotes.de/wp-content/themes/macnotes2022/images/twitter-square.svg" width="20" height="20" layout="fixed" class="icon icon-twitter i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Twitter</a>
<a href="https://www.reddit.com/r/macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img alt="Reddit" src="https://macnotes.de/wp-content/themes/macnotes2022/images/reddit-square.svg" width="20" height="20" layout="fixed" class="icon icon-reddit i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Reddit</a>
<a href="https://www.youtube.com/channel/UCxkEy4hf0Lkhmn79pVEX7xw" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img alt="YouTube" src="https://macnotes.de/wp-content/themes/macnotes2022/images/youtube-square.svg" width="20" height="20" layout="fixed" class="icon icon-youtube i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> YouTube</a>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Unser Podcast auf …</h5>
<a href="https://podcasts.apple.com/de/podcast/sajonaras-7-minuten/id824164708?l=de&amp;at=1l3vbAb" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img alt="iTunes" src="https://macnotes.de/wp-content/themes/macnotes2022/images/itunes.svg" width="20" height="20" layout="fixed" class="icon icon-itunes i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> iTunes</a>
<a href="https://open.spotify.com/show/4qnHdmYLstodgK0j3fmqf1" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img alt="Spotify" src="https://macnotes.de/wp-content/themes/macnotes2022/images/spotify.svg" width="20" height="20" layout="fixed" class="icon icon-spotify i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Spotify</a>
<a href="https://podcasts.google.com/feed/aHR0cHM6Ly9tYWNub3Rlcy5kZS9wb2RjYXN0cy9zYWpvbmFyYXMtNy1taW51dGVuL2ZlZWQv" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img alt="Google Play" src="https://macnotes.de/wp-content/themes/macnotes2022/images/google-play.svg" width="20" height="20" layout="fixed" class="icon icon-google-play i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> Google</a>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Macnotes unterstützen …</h5>
<a href="https://www.patreon.com/sajonara" rel="nofollow sponsor" class="btn btn-lg btn-block btn-outline-light radius-0">
<amp-img alt="Patreon" src="https://macnotes.de/wp-content/themes/macnotes2022/images/patreon.svg" width="20" height="20" layout="fixed" class="icon icon-patreon i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img> patreon.com/sajonara</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row row-cols-3">
<div class="col-12 col-md-4 text-center mb-2">© 2021 Copyright Macnotes.de</div>
<div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></div>
<div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/2021/12/14/ios-152-app-datenschutzbericht-einrichten-so-gehts/#top" class="btn btn-link">
<span>Nach oben <amp-img alt="Nach oben" src="https://macnotes.de/wp-content/themes/macnotes2022/images/arrow-alt-circle-up.svg" width="20" height="20" layout="fixed" class="icon icon-arrow-up i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:20px;height:20px" i-amphtml-layout="fixed"></amp-img>
</span></a></div>
</div>
</div>
</footer>
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
<script type="application/json">
{
"vars" : {
"gtag_id": "UA-3609532-1",
"config" : {
"UA-3609532-1": { "groups": "default" }
}
}
}
</script>
</amp-analytics>
<amp-pixel src="https://vg04.met.vgwort.de/na/46841d90afe540cf84beaa9f51e3e906" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel></body></html><!-- WP Fastest Cache file was created in 0.1605339050293 seconds, on 14-12-21 2:43:20 -->