<!DOCTYPE html>
<html lang=de>
<head>
<meta charset=utf-8>
<meta http-equiv=content-type content="text/html;"/>
<meta http-equiv=content-script-type content="text/javascript"/>
<meta http-equiv=content-language content=de />
<title>Apple veröffentlicht iOS 14 und iPadOS 14 Beta 8 | Macnotes.de</title>
<meta name=author content="Alexander Trust"/>
<meta name=publisher content="Alexander Trust"/>
<meta name=copyright content="Alexander Trust"/>
<meta itemprop=name content="Apple veröffentlicht iOS 14 und iPadOS 14 Beta 8 | Macnotes.de"/>
<meta itemprop=image content=""/>
<link rel=apple-touch-icon-precomposed href="https://macnotes.de/xapple-touch-icon.png.pagespeed.ic.oOARN7fEOk.png">
<meta name=ir-site-verification-token value=1202846911 />
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel=alternate type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/"/>
<link rel=pingback href="https://macnotes.de/xmlrpc.php"/>
<meta property=og:title content="Apple veröffentlicht iOS 14 und iPadOS 14 Beta 8"/>
<meta property=og:description content="Registrierten Entwicklern stehen ab sofort neue Betaversionen von iOS 14 und iPadOS 14 zum Download und zur Installation zur Verfügung. Beta 8 des Betriebssyst"/>
<meta property=og:image content="https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313.jpg"/>
<meta name=twitter:card content=summary>
<meta name=twitter:title content="Apple veröffentlicht iOS 14 und iPadOS 14 Beta 8"/>
<meta name=twitter:description content="Registrierten Entwicklern stehen ab sofort neue Betaversionen von iOS 14 und iPadOS 14 zum Download und zur Installation zur Verfügung. Beta 8 des Betriebssyst"/>
<meta name=twitter:image content="https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313.jpg"/>
<meta name=author content="Alexander Trust"/>
<meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:url content="https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/"/>
<meta property=og:site_name content=Macnotes.de />
<meta property=article:publisher content="https://www.facebook.com/Macnotes"/>
<meta property=article:published_time content="2020-09-09T19:34:00+00:00"/>
<meta property=article:modified_time content="2020-09-11T21:42:17+00:00"/>
<meta property=og:image content="https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313.jpg"/>
<meta property=og:image:width content=1305 />
<meta property=og:image:height content=1053 />
<meta name=twitter:creator content="@keineschmerzen"/>
<meta name=twitter:site content="@macnotes"/>
<script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":["Organization","Place"],"@id":"https://macnotes.de/#organization","name":"Alexander Trust","url":"https://macnotes.de/","sameAs":["https://www.facebook.com/Macnotes","https://www.linkedin.com/company/macnotes","http://www.youtube.com/user/macnotes","https://twitter.com/macnotes"],"logo":{"@type":"ImageObject","@id":"https://macnotes.de/#logo","inLanguage":"de-DE","url":"https://macnotes.de/images/2019/11/macnotes-logo-scaled.png","width":2560,"height":702,"caption":"Alexander Trust"},"image":{"@id":"https://macnotes.de/#logo"},"location":{"@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#local-place"},"address":{"@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#local-place-address"},"email":"redaktion@macnotes.de","vatID":"DE269966044"},{"@type":"WebSite","@id":"https://macnotes.de/#website","url":"https://macnotes.de/","name":"Macnotes.de","description":"iPhone, iPod, iPad, Mac - das unabh\u00e4ngige Magazin rund um Apple","publisher":{"@id":"https://macnotes.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://macnotes.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#primaryimage","inLanguage":"de-DE","url":"https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313.jpg","width":1305,"height":1053,"caption":"iOS 14 mit Widgets, Bild: Apple"},{"@type":"WebPage","@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#webpage","url":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/","name":"Apple ver\u00f6ffentlicht iOS 14 und iPadOS 14 Beta 8 | Macnotes.de","isPartOf":{"@id":"https://macnotes.de/#website"},"primaryImageOfPage":{"@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#primaryimage"},"datePublished":"2020-09-09T19:34:00+00:00","dateModified":"2020-09-11T21:42:17+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#article","isPartOf":{"@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#webpage"},"author":{"@id":"https://macnotes.de/#/schema/person/d397a44e1e25b6921008ebef8c6954e9"},"headline":"Apple ver\u00f6ffentlicht iOS 14 und iPadOS 14 Beta 8","datePublished":"2020-09-09T19:34:00+00:00","dateModified":"2020-09-11T21:42:17+00:00","mainEntityOfPage":{"@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#webpage"},"publisher":{"@id":"https://macnotes.de/#organization"},"image":{"@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#primaryimage"},"keywords":"Software","articleSection":"News &amp; Rumors","inLanguage":"de-DE","copyrightYear":"2020","copyrightHolder":{"@id":"https://macnotes.de/#organization"}},{"@type":"Person","@id":"https://macnotes.de/#/schema/person/d397a44e1e25b6921008ebef8c6954e9","name":"Alexander Trust","sameAs":["https://twitter.com/keineschmerzen"]},{"@type":"Place","@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#local-place","address":{"@type":"PostalAddress","@id":"https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#local-place-address","streetAddress":"Wiesenstr. 21","addressLocality":"Niederzier","postalCode":"52382","addressRegion":"NRW","addressCountry":"DE"},"geo":{"@type":"GeoCoordinates","latitude":"","longitude":""},"openingHoursSpecification":[]}]}</script>
<meta name=geo.placename content=Niederzier />
<meta name=geo.region content=Deutschland />
<link rel=amphtml href="https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/amp/"/><meta name=generator content="AMP for WP 1.0.62.2"/><link rel=dns-prefetch href='//s.w.org'/>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=stylesheet id=wp-block-library-css href='https://macnotes.de/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.1.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media=all />
<style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style>
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background:#bbb;border:1px solid #444}</style>
<link rel=stylesheet id=bulma-css href='https://macnotes.de/wp-content/themes/macnotes2020/css/A.bulma.min.css,qver=0.9.0.pagespeed.cf.fkbxBRdZZx.css' type='text/css' media=all />
<link rel=stylesheet id=fontawesome-css href='https://macnotes.de/wp-content/themes/macnotes2020/css/A.fontawesome.min.css,qver=5.13.1.pagespeed.cf.RynDOwMYCp.css' type='text/css' media=all />
<style id=fontawesome-regular-css media=all>@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;font-display:block;src:url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.eot);src:url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.eot?#iefix) format("embedded-opentype") , url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.woff2) format("woff2") , url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.woff) format("woff") , url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.ttf) format("truetype") , url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.svg#fontawesome) format("svg")}.far{font-family:"Font Awesome 5 Free";font-weight:400}</style>
<style id=fontawesome-solid-css media=all>@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;font-display:block;src:url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.eot);src:url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.eot?#iefix) format("embedded-opentype") , url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.woff2) format("woff2") , url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.woff) format("woff") , url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.ttf) format("truetype") , url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.svg#fontawesome) format("svg")}.fa,.fas{font-family:"Font Awesome 5 Free";font-weight:900}</style>
<style id=style-css media=all>@font-face{font-family:"Roboto Condensed";font-weight:400;font-display:swap;src:url(/wp-content/themes/macnotes2020/webfonts/robotocondensed-regular.ttf)}@font-face{font-family:"Roboto Mono";font-weight:400;font-display:swap;src:url(/wp-content/themes/macnotes2020/webfonts/robotomono-regular.ttf)}@font-face{font-family:"Oswald";font-weight:400;font-display:swap;src:url(/wp-content/themes/macnotes2020/webfonts/oswald-regular.ttf)}html,body{font:400 1rem/1.4 'Roboto Condensed',sans-serif}.navbar-item{line-height:1rem;padding-top:0;padding-bottom:0}body,nav.is-fixed-top{max-width:1344px!important}p{font-size:1.15rem;line-height:1.5rem;margin-top:.5rem;margin-bottom:.5rem}.frage,.antwort{display:grid}strong{color:#f5f5f5}a{color:#22c3a7!important}a:hover,.table a:hover{color:#f5f5f5!important;background-color:#22c3a7!important}footer a,.table a{color:#3273dc!important}.lead{font-weight:bold;margin-bottom:1rem;line-height:1.6rem}.size-auto,.size-full,.size-large,.size-medium,.size-thumbnail{max-width:100%;height:auto}h1,h2,h3,h4,h5,h6,.title,.subtitle{font-family:'Oswald',sans-serif}h1{font-size:2.5rem!important;font-size:2.5vmax!important}h2{font-size:2rem!important}h3{font-size:1.5rem!important}h4{font-size:1.25rem!important}h5{font-size:1.15rem!important}h6{font-size:1rem!important}pre,code,blockquote,kbd{font-family:'Roboto Mono',monospace}kbd{padding:.2rem .4rem;font-size:87.5%;color:#fff;background-color:#212529;border-radius:.2rem}kbd kbd{padding:0;font-size:100%;font-weight:700}article ul,article ol{margin-left:2rem;margin-bottom:2rem;line-height:2rem;font-size:1.3rem}article ul li{list-style-type:square!important;list-style-position:outside;text-indent:0}article ol li{list-style-type:decimal!important;list-style-position:outside;text-indent:0}article{word-break:break-word}</style>
<link rel=stylesheet id=tablepress-default-css href='https://macnotes.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media=all />
<script src='https://macnotes.de/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.tuCGNtI54t.js' id=jquery-core-js></script>
<link rel="https://api.w.org/" href="https://macnotes.de/wp-json/"/><link rel=alternate type="application/json" href="https://macnotes.de/wp-json/wp/v2/posts/407841"/><link rel=EditURI type="application/rsd+xml" title=RSD href="https://macnotes.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml"/>
<link rel=alternate type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F09%2F09%2Fapple-veroffentlicht-ios-14-und-ipados-14-beta-8%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F09%2F09%2Fapple-veroffentlicht-ios-14-und-ipados-14-beta-8%2F&#038;format=xml"/>
<style>img#wpstats{display:none}</style> <script data-ad-client=ca-pub-2447305967330739 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-3609532-1');</script>
</head>
<script>
  document.addEventListener('DOMContentLoaded', () => {

    // Get all "navbar-burger" elements
    const $navbarBurgers = Array.prototype.slice.call(document.querySelectorAll('.navbar-burger'), 0);

    // Check if there are any navbar burgers
    if ($navbarBurgers.length > 0) {

      // Add a click event on each of them
      $navbarBurgers.forEach( el => {
        el.addEventListener('click', () => {

          // Get the target from the "data-target" attribute
          const target = el.dataset.target;
          const $target = document.getElementById(target);

          // Toggle the "is-active" class on both the "navbar-burger" and the "navbar-menu"
          el.classList.toggle('is-active');
          $target.classList.toggle('is-active');

        });
      });
    }

  });
  </script>
<body class="container has-background-dark is-fluid has-navbar-fixed-top" id=top name=top>
<nav class="navbar is-dark is-fixed-top navbar-expand-lg container is-fluid " role=navigation aria-label="main navigation" style="z-index:1000!important;color:#f5f5f5!important;font-weight:bold!important">
<div class=navbar-brand>
<a class=navbar-item href="https://macnotes.de">
<img src="https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png" alt=Macnotes-Logo width=187 height=20>
</a>
<a role=button class=navbar-burger data-target=navMenu aria-label=menu aria-expanded=false>
<span aria-hidden=true></span>
<span aria-hidden=true></span>
<span aria-hidden=true></span>
</a>
</div>
<div class="navbar-menu is-spaced" id=navMenu>
<div class=navbar-start>
<a class=navbar-item href="https://macnotes.de/news/">News</a>
<a class=navbar-item href="https://macnotes.de/interview/">Interviews</a>
<a class=navbar-item href="https://macnotes.de/review/">Tests</a>
<a class=navbar-item href="https://macnotes.de/tipps-tutorials/">Tipps</a>
<a class=navbar-item href="https://macnotes.de/kommentar/">Kommentare</a>
<div class="navbar-item has-dropdown is-boxed is-hoverable">
<a class=navbar-link>Mehr</a>
<div class=navbar-dropdown>
<a class=navbar-item href="https://macnotes.de/podcast/">Podcasts</a>
<hr class=navbar-divider>
<a class=navbar-item href="https://macnotes.de/events/">Events</a>
<a class=navbar-item href="https://macnotes.de/firma/">Firmen</a>
<a class=navbar-item href="https://macnotes.de/personen/">Personen</a>
<a class=navbar-item href="https://macnotes.de/plattform/">Plattformen</a>
<a class=navbar-item href="https://macnotes.de/produkt/">Produkt</a>
</div>
</div>
</div>
<div class=navbar-end>
<div class=navbar-item>
<form role=search action="https://macnotes.de/"/>
<div class="field has-addons">
<p class="control has-icons-left">
<input class="input is-radiusless" type=text name=s id=search placeholder=Suche autocomplete=on required>
<span class="icon is-left">
<i class="fas fa-search"></i>
</span>
</p>
<p class=control>
<button type=submit class="button is-primary is-radiusless">Suchen</button>
</p>
</div>
</form>
</div>
</div>
</div>
</nav>
<nav class="breadcrumb mt-4 mb-6 pb-1" typeof=BreadcrumbList vocab="https://schema.org/">
<span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to Macnotes.de." href="https://macnotes.de" class=home><span property=name>Macnotes.de</span></a><meta property=position content=1></span> &gt; <span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to the News &amp; Rumors category archives." href="https://macnotes.de/news/" class="taxonomy category"><span property=name>News &amp; Rumors</span></a><meta property=position content=2></span> &gt; <span property=itemListElement typeof=ListItem><span property=name class="post post-post current-item">Apple veröffentlicht iOS 14 und iPadOS 14 Beta 8</span><meta property=url content="https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/"><meta property=position content=3></span> <style>.breadcrumb span a{color:#f5f5f5!important}.breadcrumb span a:hover{color:#f5f5f5!important}.breadcrumb span{hyphens:auto;white-space:normal;display:inline-flex}.breadcrumb{border-bottom:3px solid #22c3a7;font-weight:bold}.breadcrumb_last{margin-left:.7rem}</style>
</nav>
<div class="tile is-ancestor">
<div class="tile is-parent is-8">
<article class="tile is-child is-12 has-text-light">
<span><small>Alexander Trust, den 9. September 2020</small></span>
<h1>Apple veröffentlicht iOS 14 und iPadOS 14 Beta 8</h1>
<figure class="image mb-4"> <img width=1305 height=1053 src="https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313.jpg" class="attachment-medium-large size-medium-large wp-post-image" alt="iOS 14 mit Widgets" loading=lazy srcset="https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313.jpg 1305w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-650x524.jpg 650w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-1024x826.jpg 1024w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-768x620.jpg 768w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-300x242.jpg 300w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-450x363.jpg 450w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-850x686.jpg 850w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-1050x847.jpg 1050w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-1115x900.jpg 1115w" sizes="(max-width: 1305px) 100vw, 1305px"/> <figcaption>
iOS 14 mit Widgets, Bild: Apple </figcaption>
</figure>
<p class=lead>Registrierten Entwicklern stehen ab sofort neue Betaversionen von iOS 14 und iPadOS 14 zum Download und zur Installation zur Verfügung. Beta 8 des Betriebssystems erscheint nur knapp eine Woche nach <a href="https://macnotes.de/2020/09/03/ios-14-und-ipados-14-beta-7-von-apple-veroffentlicht/">Beta 7</a>.</p>
<p>Die Updates fürs iPhone, iPad und den iPod touch tragen die Buildnummer 18R5382a.</p>
<h2>Welche Änderungen bringt Beta 8 mit?</h2>
<p>Die Buildnummer deutet auf einige Veränderungen gegenüber Beta 7 hin. Welche das im Detail sind, wissen wir leider nicht. Wenn wir Änderungen in Erfahrung bringen, aktualisieren wir den Beitrag entsprechend.</p>
<h2>Was können iOS 14 und iPadOS 14</h2>
<p>Nutzer von Apples Tablets, und dies einmal vorwegzunehmen, können sich darauf freuen, in Zukunft beinahe überall mit dem Pencil zu schreiben. Überall bedeutet dabei, in jedes Textfeld. Eine URL per Hand einzutragen, der dann in Text umgewandelt wird, wirkt zwar etwas umständlich, aber es gibt andere Anwendungsfälle, die auf diese Weise aus dem iPad mehr und mehr ein veritables Notizbuch machen werden. Wenn man beispielsweise Adressen oder Rufnummern von Hand eintragen möchte, oder Matheaufgaben lösen, scheint dies eine Alternative.</p>
<p>Darüber hinaus bringen iOS 14 und iPadOS 14 vor allem viele optische und inhaltliche Veränderungen mit und erlauben mehr Individualisierung. Denn Nutzer können in Zukunft über Widgets für sie wichtige Informationen und Apps auf dem Homescreen ablegen. Solche Individualisierbarkeit kennen Smartphone-Nutzer bereits seit Jahren von Android. Entsprechend ist Apple hier ein wenig spät dran.</p>
<p>Siris Benutzeroberfläche hat Apple überarbeitet und der Sprachassistent kann in Zukunft mit anderen Anwendungen koexistieren. Er nimmt nicht mehr den ganzen Bildschirm ein. Das gilt übrigens in Zukunft auch für Hinweise bei Anrufen. Deutlich persönlicher werden in Zukunft hingegen Gruppengespräche in der Nachrichten-App (iMessage). Dort kann man Gesprächspartner in Zukunft persönlich adressieren. Nur diese erhalten dann auch eine Benachrichtigung und die übrigen Teilnehmer können dem Gesprächsverlauf zwar folgen, werden aber dann nicht so prominent darauf hingewiesen.</p>
<h2>Wann kommt iOS 14 und iPadOS 14?</h2>
<p>Diese und viele weitere Veränderungen gibt es dann mit der Veröffentlichung von iOS 14 auch für alle Nutzer. Apple hat bislang keinen konkreten Veröffentlichungstermin bekannt gegeben. Meist wurden neue Versionen von iOS und iPadOS zeitgleich mit der Veröffentlichung neuer iPhones im September herausgegeben. Doch da sich die iPhones in diesem Jahr verspäten, ist die Veröffentlichung der Betriebssystemupdates zumindest mit einem kleinen Fragezeichen versehen.</p>
<p>Wir glauben aber trotzdem, dass es noch im September das finale Update fürs iPhone, iPad und den iPod touch geben könnte.</p>
<br class=is-clearfix />
<div class="columns article-pagination mt-4" role=navigation>
<style>.pagination-notification{border:1px solid #22c3a7}.pagination-notification:hover{background-color:#f5f5f5!important;color:#22c3a7!important}</style>
<a class="column is-size-5 is-block-mobile has-text-left is-vcentered" href="https://macnotes.de/2020/09/09/apple-event-gibt-es-ipads-und-eine-neue-apple-watch-statt-iphones/">
<div class="notification pagination-notification is-radiusless has-background-dark">
Apple Event: Gibt es iPads und… </div>
</a>
<a class="column is-size-5 is-block-mobile has-text-right is-vcentered" href="https://macnotes.de/2020/09/09/watchos-7-beta-8-von-apple-veroffentlicht/">
<div class="notification pagination-notification is-radiusless has-background-dark">
watchOS 7 Beta 8 von Apple ver… </div>
</a>
</div>
<h3 class=my-4>Ähnliche Nachrichten</h3>
<aside class="tile is-ancestor">
<div class="tile is-parent"><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2008/09/15/mac-os-x-1055-veroffentlicht/"><p class="title is-size-5">Mac OS X 10.5.5 veröffentlicht</p><p class="subtitle is-size-6">15.09.2008</p><figure class=image><img width=300 height=188 src="https://macnotes.de/images/2007/06/xos-x-leopard-300x188.jpg.pagespeed.ic.6BWGshnKRg.jpg" class="attachment-medium size-medium wp-post-image" alt="OS X Leopard - Wallpaper" loading=lazy srcset="https://macnotes.de/images/2007/06/xos-x-leopard-300x188.jpg.pagespeed.ic.6BWGshnKRg.jpg 300w, https://macnotes.de/images/2007/06/os-x-leopard-1024x640.jpg 1024w, https://macnotes.de/images/2007/06/os-x-leopard.jpg 1960w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2015/03/30/os-x-10-10-3-beta-6-veroeffentlicht/"><p class="title is-size-5">OS X 10.10.3 Beta 6 für Entwickler veröffentlicht, weitere Beta für Konsumenten</p><p class="subtitle is-size-6">30.03.2015</p><figure class=image><img width=300 height=225 src="https://macnotes.de/images/2015/02/os-x-yosemite-fotos-app-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="OS X Yosemite - Fotos-App" loading=lazy srcset="https://macnotes.de/images/2015/02/os-x-yosemite-fotos-app-300x225.jpg 300w, https://macnotes.de/images/2015/02/os-x-yosemite-fotos-app.jpg 660w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2008/10/25/iphone-os-22-zweite-beta-an-die-entwickler/"><p class="title is-size-5">iPhone OS 2.2: Zweite Beta an die Entwickler</p><p class="subtitle is-size-6">25.10.2008</p><figure class=image><img width=300 height=156 src="https://macnotes.de/images/2008/03/iPhone_sdk-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="Ein SDK fürs iPhone" loading=lazy srcset="https://macnotes.de/images/2008/03/iPhone_sdk-300x156.jpg 300w, https://macnotes.de/images/2008/03/xiPhone_sdk-450x234.png.pagespeed.ic.ylJGkpSYco.jpg 450w, https://macnotes.de/images/2008/03/iPhone_sdk.jpg 582w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div></div></aside>
</article>
</div>
<div class="tile is-parent is-vertical">
<div class="tile is-child box is-radiusless is-shadowless has-background-dark has-text-white-ter px-0">
<section class="tile is-parent is-vertical"><h3>Zugehörige Plattformen</h3><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/plattform/ios/"><p class=title>iOS</p><figure class=image><img width=300 height=242 src="https://macnotes.de/images/2020/06/300x242xApple_ios14-widgets-redesigned_06222020-e1592865112313-650x524.jpg.pagespeed.ic.uJLouu5bty.jpg" class="attachment-medium size-medium wp-post-image" alt="iOS 14 mit Widgets" loading=lazy srcset="https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-650x524.jpg 650w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-1024x826.jpg 1024w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-768x620.jpg 768w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-300x242.jpg 300w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-450x363.jpg 450w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-850x686.jpg 850w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-1050x847.jpg 1050w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313-1115x900.jpg 1115w, https://macnotes.de/images/2020/06/Apple_ios14-widgets-redesigned_06222020-e1592865112313.jpg 1305w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/plattform/ipados/"><p class=title>iPadOS</p><figure class=image><img width=300 height=225 src="https://macnotes.de/images/2006/11/xmacnotes-logo-300x225.jpg.pagespeed.ic.p4tcTkJoF3.jpg" class="attachment-medium size-medium" alt="Macnotes - Logo" loading=lazy srcset="https://macnotes.de/images/2006/11/xmacnotes-logo-300x225.jpg.pagespeed.ic.p4tcTkJoF3.jpg 300w, https://macnotes.de/images/2006/11/macnotes-logo.jpg 800w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div></section>
</div>
</div>
</div>
</body>
<footer class="container is-fluid has-background-white-ter">
<div class="tile is-ancestor">
<div class="tile is-parent">
<div class="tile is-child"><p class=is-size-6>&copy; 2020 Copyright Macnotes.de</p></div>
<div class="tile is-child has-text-centered"><p class=is-size-6><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></p></div>
<div class="tile is-child has-text-right">
<p><a href="https://macnotes.de/2020/09/09/apple-veroffentlicht-ios-14-und-ipados-14-beta-8/#top"><span>Nach oben</span><span class=icon><i class="far fa-arrow-alt-circle-up"></i></span></a></p>
</div>
</div>
</div>
</footer>
<script>var urls=document.getElementsByTagName('a');var i;for(i=0;i<urls.length;i++){var pattern=['terrashop.de','comspot.de','gravis.de','saturn.de','mediamarkt.de','notebooksbilliger.de','alternate.de','afbshop.de','asgoodasnew,de','rebuy.de','stacksocial.com','tink.de','communicationads.net'];pattern.forEach(function(word){if(urls[i].href.includes(word)){urls[i].insertAdjacentHTML('beforebegin','<span class="icon has-text-primary"><i class="fas fa-hand-holding-usd"></i></span>&nbsp;');}});}var article=document.getElementsByTagName('article');var iframes=article[0].getElementsByTagName('iframe');for(x=0;x<iframes.length;x++){iframes[x].insertAdjacentHTML('beforebegin','<figure class="image is-16by9 my-4">');iframes[x].previousSibling.appendChild(iframes[x]);iframes[x].classList.add('has-ratio');}</script>
<div id=gdpr-cookie-consent-bar class="gdpr gdpr-widget gdpr-none">
<div class=gdpr_messagebar_content>
<h3 class=gdpr_messagebar_head>Wir respektieren deine Privatsphäre</h3>
<div class=group-description tabindex=0><p class=gdpr>Diese Webseite nutzt Cookies. Wir beschränken uns dabei aufs Allernotwendigste, weil wir niemanden ausspähen wollen.
<a id=cookie_action_link href="https://macnotes.de/impressum/" class=gdpr_link_button>Weitere Informationen</a>
</p>
</div>
<div class="gdpr group-description-buttons">
<a id=cookie_action_accept class="gdpr_action_button btn" tabindex=0 aria-label=Accept href="#" data-gdpr_action=accept>Akzeptieren</a>
<a id=cookie_action_reject class="gdpr_action_button btn" tabindex=0 aria-label=Reject href="#" data-gdpr_action=reject>Ablehnen</a>
<a id=cookie_action_settings class="gdpr_action_button btn" tabindex=0 aria-label="Cookie Settings" href="#" data-gdpr_action=settings data-toggle=modal data-target="#gdpr-modal">Cookie-Einstellungen</a>
</div>
</div>
</div>
<div class=gdpr_messagebar_detail>
<div class="modal fade" id=gdpr-modal role=dialog data-keyboard=false data-backdrop=false>
<div class="modal-dialog modal-dialog-centered">
<div class=modal-content>
<div class=modal-header>
<button type=button class="gdpr_action_button close" data-dismiss=modal data-gdpr_action=close></button>
</div>
<div class=modal-body>
<div class=gdpr-details-content>
<div class=gdpr-groups-container>
<ul class=category-group>
<li class=category-item>
<div class=gdpr-column>
<div class="gdpr-columns active-group" tabindex=0>
<a href="#" class="btn category-header">About Cookies</a>
</div>
</div>
<div class=description-container>
<div class=group-toggle>
<h3 class=category-header tabindex=0>About Cookies</h3>
</div>
<div class=group-description tabindex=0>Cookies sind kleine Textdateien, die von Websites verwendet werden können, um die Benutzererfahrung effizienter zu gestalten. Das Gesetz besagt, dass wir Cookies auf Ihrem Gerät speichern können, wenn diese für den Betrieb dieser Website unbedingt erforderlich sind. Für alle anderen Arten von Cookies benötigen wir Ihre Erlaubnis. Diese Seite verwendet verschiedene Arten von Cookies. Einige Cookies werden von Diensten Dritter gesetzt, die auf unseren Seiten erscheinen.</div>
</div>
</li>
<li class=category-item>
<div class=gdpr-column>
<div class=gdpr-columns>
<a href="#" class="btn category-header" tabindex=0>notwendig</a>
</div>
</div>
<div class="description-container hide">
<div class=group-toggle>
<h3 class=category-header tabindex=0>notwendig</h3>
<div class=toggle-group>
<div class=always-active>Always Active</div>
<input id=gdpr_messagebar_body_button_necessary type=hidden name=gdpr_messagebar_body_button_necessary value=necessary>
</div>
</div>
<div class=group-description tabindex=0>Notwendige Cookies tragen dazu bei, eine Website nutzbar zu machen, indem sie grundlegende Funktionen wie Die Seitennavigation und den Zugriff auf sichere Bereiche der Website ermöglichen. Die Website funktioniert ohne diese Cookies nicht ordnungsgemäß.</div>
<div class=category-cookies-list-container>
<table class="table table-striped">
<thead class=thead-dark>
<tr>
<th>Name</th>
<th>Domain</th>
<th>Zweck</th>
<th>Ablauf</th>
<th>Art</th>
</tr>
</thead>
<tbody>
<tr>
<td>wpl_user_preference</td>
<td>macnotes.de</td>
<td>WP GDPR Cookie Consent Preferences</td>
<td>1 year</td>
<td>HTTP</td>
</tr>
</tbody>
</table>
</div>
</div>
</li>
<li class=category-item>
<div class=gdpr-column>
<div class=gdpr-columns>
<a href="#" class="btn category-header" tabindex=0>Marketing</a>
</div>
</div>
<div class="description-container hide">
<div class=group-toggle>
<h3 class=category-header tabindex=0>Marketing</h3>
<div class=toggle-group>
<div class=toggle>
<div class=checkbox>
<input checked id=gdpr_messagebar_body_button_marketing class=category-switch-handler type=checkbox name=gdpr_messagebar_body_button_marketing value=marketing>
<label for=gdpr_messagebar_body_button_marketing>
<span class=label-text>Marketing</span>
</label>
</div>
</div>
</div>
</div>
<div class=group-description tabindex=0>Marketing-Cookies werden verwendet, um Besucher über Websites hinweg zu verfolgen. Ziel ist es, Anzeigen zu schalten, die für den einzelnen Nutzer relevant und ansprechend sind und damit für Publisher und Drittanbieter wertvoller sind.</div>
<div class=category-cookies-list-container>
<table class="table table-striped">
<thead class=thead-dark>
<tr>
<th>Name</th>
<th>Domain</th>
<th>Zweck</th>
<th>Ablauf</th>
<th>Art</th>
</tr>
</thead>
<tbody>
<tr>
<td>__gads</td>
<td>macnotes.de</td>
<td>Google advertising cookie set on the websites domain (unlike the other Google advertising cookies that are set on doubleclick.net domain). According to Google the cookie serves purposes such as measuring interactions with the ads on that domain and preventing the same ads from being shown to you too many times.</td>
<td>2 years</td>
<td>HTTP</td>
</tr>
<tr>
<td>IDE</td>
<td>doubleclick.net</td>
<td>Google advertising cookie used for user tracking and ad targeting purposes</td>
<td>2 years</td>
<td>HTTP</td>
</tr>
<tr>
<td>VISITOR_INFO1_LIVE</td>
<td>youtube.com</td>
<td>Google advertising domain.</td>
<td>Session</td>
<td>HTTP</td>
</tr>
<tr>
<td>GPS</td>
<td>youtube.com</td>
<td>Google advertising domain</td>
<td>Session</td>
<td>HTTP</td>
</tr>
<tr>
<td>YSC</td>
<td>youtube.com</td>
<td>Google advertising domain.</td>
<td>Session</td>
<td>HTTP</td>
</tr>
</tbody>
</table>
</div>
</div>
</li>
<li class=category-item>
<div class=gdpr-column>
<div class=gdpr-columns>
<a href="#" class="btn category-header" tabindex=0>Analytics</a>
</div>
</div>
<div class="description-container hide">
<div class=group-toggle>
<h3 class=category-header tabindex=0>Analytics</h3>
<div class=toggle-group>
<div class=toggle>
<div class=checkbox>
<input checked id=gdpr_messagebar_body_button_analytics class=category-switch-handler type=checkbox name=gdpr_messagebar_body_button_analytics value=analytics>
<label for=gdpr_messagebar_body_button_analytics>
<span class=label-text>Analytics</span>
</label>
</div>
</div>
</div>
</div>
<div class=group-description tabindex=0>Analytics-Cookies helfen Website-Besitzern, zu verstehen, wie Besucher mit Websites interagieren, indem sie Informationen anonym sammeln und melden.</div>
<div class=category-cookies-list-container>
<table class="table table-striped">
<thead class=thead-dark>
<tr>
<th>Name</th>
<th>Domain</th>
<th>Zweck</th>
<th>Ablauf</th>
<th>Art</th>
</tr>
</thead>
<tbody>
<tr>
<td>_ga</td>
<td>macnotes.de</td>
<td>Google Universal Analytics long-time unique user tracking identifier.</td>
<td>2 years</td>
<td>HTTP</td>
</tr>
<tr>
<td>_gid</td>
<td>macnotes.de</td>
<td>Google Universal Analytics short-time unique user tracking identifier.</td>
<td>1 day</td>
<td>HTTP</td>
</tr>
<tr>
<td>_gat_gtag_UA_3609532_1</td>
<td>macnotes.de</td>
<td>Google Analytics tracking cookie.</td>
<td>Session</td>
<td>HTTP</td>
</tr>
<tr>
<td>tfw_exp</td>
<td>twitter.com</td>
<td>Twitter tracking cookie</td>
<td>1 day</td>
<td>HTTP</td>
</tr>
<tr>
<td>srp</td>
<td>vgwort.de</td>
<td>VGWort</td>
<td>Persistent</td>
<td>Pixel</td>
</tr>
</tbody>
</table>
</div>
</div>
</li>
<li class=category-item>
<div class=gdpr-column>
<div class=gdpr-columns>
<a href="#" class="btn category-header" tabindex=0>Einstellungen</a>
</div>
</div>
<div class="description-container hide">
<div class=group-toggle>
<h3 class=category-header tabindex=0>Einstellungen</h3>
<div class=toggle-group>
<div class=toggle>
<div class=checkbox>
<input checked id=gdpr_messagebar_body_button_preferences class=category-switch-handler type=checkbox name=gdpr_messagebar_body_button_preferences value=preferences>
<label for=gdpr_messagebar_body_button_preferences>
<span class=label-text>Preferences</span>
</label>
</div>
</div>
</div>
</div>
<div class=group-description tabindex=0>Mit Präferenz-Cookies kann sich eine Website Informationen merken, die das Verhalten oder Aussehen der Website ändern, wie Ihre bevorzugte Sprache oder die Region, in der Sie sich befinden.</div>
<div class=category-cookies-list-container>
<hr/>
<div class=group-description tabindex=0>Wir verwenden keine Cookies dieser Art.</div>
</div>
</div>
</li>
<li class=category-item>
<div class=gdpr-column>
<div class=gdpr-columns>
<a href="#" class="btn category-header" tabindex=0>nicht klassifiziert</a>
</div>
</div>
<div class="description-container hide">
<div class=group-toggle>
<h3 class=category-header tabindex=0>nicht klassifiziert</h3>
<div class=toggle-group>
<div class=toggle>
<div class=checkbox>
<input checked id=gdpr_messagebar_body_button_unclassified class=category-switch-handler type=checkbox name=gdpr_messagebar_body_button_unclassified value=unclassified>
<label for=gdpr_messagebar_body_button_unclassified>
<span class=label-text>Unclassified</span>
</label>
</div>
</div>
</div>
</div>
<div class=group-description tabindex=0>Nicht klassifizierte Cookies sind Cookies, die wir zusammen mit den Anbietern einzelner Cookies klassifizieren.</div>
<div class=category-cookies-list-container>
<hr/>
<div class=group-description tabindex=0>Wir verwenden keine Cookies dieser Art.</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class=modal-footer>
<button id=cookie_action_save type=button class="gdpr_action_button btn" data-gdpr_action=accept data-dismiss=modal>Save And Accept</button>
</div>
</div>
</div>
</div> </div>
<div id=gdpr-cookie-consent-show-again>
<span>Cookie-Einstellungen</span>
</div>
<script>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</script>
<link rel=stylesheet id=gdpr-cookie-consent-css href='https://macnotes.de/wp-content/plugins/gdpr-cookie-consent/public/css/gdpr-cookie-consent-public.min.css?ver=1.9.3' type='text/css' media=all />
<script id=wp-polls-js-extra>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="https://macnotes.de/wp-content,_plugins,_wp-polls,_polls-js.js,qver==2.75.5+wp-includes,_js,_wp-embed.min.js,qver==5.5.1+wp-content,_plugins,_gdpr-cookie-consent,_public,_js,_bootstrap.min.js,qver==1.9.3.pagespeed.jc.47lJ4bWKAr.js"></script><script>eval(mod_pagespeed_3Tm_ThgePH);</script>
<script>eval(mod_pagespeed_ofIAnmzDXB);</script>
<script>eval(mod_pagespeed_6sZ1B8SZUG);</script>
<script id=gdpr-cookie-consent-js-extra>//<![CDATA[
var log_obj={"ajax_url":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php"};
//]]></script>
<script src='https://macnotes.de/wp-content/plugins/gdpr-cookie-consent/public/js/gdpr-cookie-consent-public.min.js?ver=1.9.3' async id=gdpr-cookie-consent-js></script>
<script src='https://stats.wp.com/e-202037.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.9',blog:'42144202',post:'407841',tz:'2',srv:'macnotes.de'}]);_stq.push(['clickTrackerInit','42144202','407841']);</script>
<img src="https://vg04.met.vgwort.de/na/426bc2af8edb4b6ca70a31edba92d293" width=1 height=1 alt="" class=wpvgw-marker-image loading=eager data-no-lazy=1 style=display:none /></html>
