<!DOCTYPE html>
<html lang=de>
<head>
<meta charset=utf-8>
<meta http-equiv=content-type content="text/html;"/>
<meta http-equiv=content-script-type content="text/javascript"/>
<meta http-equiv=content-language content=de />
<title>tvOS 13.4.8 Beta veröffentlicht | Macnotes.de</title>
<meta name=author content="Alexander Trust"/>
<meta name=publisher content="Alexander Trust"/>
<meta name=copyright content="Alexander Trust"/>
<meta content="tvOS 13.4.8 Beta veröffentlicht | Macnotes.de"/>
<meta itemprop=image content="https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?fit=816%2C500&ssl=1"/>
<link rel=apple-touch-icon-precomposed href="https://macnotes.de/xapple-touch-icon.png.pagespeed.ic.oOARN7fEOk.png">
<meta name=ir-site-verification-token value=1202846911 />
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel=alternate type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/"/>
<link rel=pingback href="https://macnotes.de/xmlrpc.php"/>
<meta property=og:title content="tvOS 13.4.8 Beta veröffentlicht"/>
<meta property=og:description content="Apple bietet registrierten Entwicklern ab sofort die zweite Betaversion von tvOS 13.4.8 zum Download an. Die Veröffentlichung erfolgt eine Woche nach Beta 1."/>
<meta property=og:image content="https://macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg"/>
<meta name=twitter:card content=summary>
<meta name=twitter:title content="tvOS 13.4.8 Beta veröffentlicht"/>
<meta name=twitter:description content="Apple bietet registrierten Entwicklern ab sofort die zweite Betaversion von tvOS 13.4.8 zum Download an. Die Veröffentlichung erfolgt eine Woche nach Beta 1."/>
<meta name=twitter:image content="https://macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg"/>
<meta name=author content="Alexander Trust"/>
<meta name=robots content="index, follow"/>
<meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://macnotes.de/?p=400732"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:url content="https://macnotes.de/?p=400732"/>
<meta property=og:site_name content=Macnotes.de />
<meta property=article:publisher content="https://www.facebook.com/Macnotes"/>
<meta property=article:published_time content="2020-06-09T17:33:12+00:00"/>
<meta property=article:modified_time content="2020-06-10T17:34:55+00:00"/>
<meta name=twitter:creator content="@keineschmerzen"/>
<meta name=twitter:site content="@macnotes"/>
<meta name=geo.placename content=Niederzier />
<meta name=geo.region content=Deutschland />
<link rel=amphtml href="https://macnotes.de/2020/06/09/tvos-1348-beta-veroffentlicht/amp/"/><meta name=generator content="AMP for WP 1.0.52"/><link rel=dns-prefetch href='//s.w.org'/>
<style>#cookie-notice{position:fixed;min-width:100%;height:auto;z-index:100000;font-size:13px;letter-spacing:0;line-height:20px;left:0;text-align:center;font-weight:400;font-family:-apple-system,BlinkMacSystemFont,Arial,Roboto,"Helvetica Neue",sans-serif}#cookie-notice,#cookie-notice *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}#cookie-notice.cn-animated{-webkit-animation-duration:.5s!important;animation-duration:.5s!important;-webkit-animation-fill-mode:both;animation-fill-mode:both}#cookie-notice .cookie-notice-container{display:block}.cn-position-bottom{bottom:0}.cookie-notice-container{padding:15px 30px;text-align:center;width:100%;z-index:2}.cn-close-icon{position:absolute;right:15px;top:50%;margin-top:-10px;width:15px;height:15px;opacity:.5;padding:10px;outline:0}.cn-close-icon:hover{opacity:1}.cn-close-icon:after,.cn-close-icon:before{position:absolute;content:' ';height:15px;width:2px;top:3px;background-color:#fff}.cn-close-icon:before{transform:rotate(45deg)}.cn-close-icon:after{transform:rotate(-45deg)}#cookie-notice .cn-button{margin:0 0 0 10px;border:none}.cn-button{font-family:-apple-system,BlinkMacSystemFont,Arial,Roboto,"Helvetica Neue",sans-serif;font-weight:400;font-size:13px;letter-spacing:.25px;line-height:20px;margin:0;padding:0;text-align:center;text-transform:none;display:inline-block;cursor:pointer;touch-action:manipulation;white-space:nowrap;outline:0;box-shadow:none;text-shadow:none;border:none;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.cn-button:hover{box-shadow:inset 0 0 0 99999px rgba(0,0,0,.05);text-decoration:none}.cn-button.bootstrap{text-decoration:none;padding:8.5px 10px;line-height:1}.cn-button.bootstrap{color:#fff;background:#00a99d}.cn-text-container{margin:0 0 6px 0}.cn-buttons-container,.cn-text-container{display:inline-block}#cookie-notice.cookie-notice-visible.cn-effect-fade{-webkit-animation-name:fadeIn;animation-name:fadeIn}#cookie-notice.cn-effect-fade{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeIn{from{opacity:0}to{opacity:1}}@keyframes fadeIn{from{opacity:0}to{opacity:1}}@-webkit-keyframes fadeOut{from{opacity:1}to{opacity:0}}@keyframes fadeOut{from{opacity:1}to{opacity:0}}@-webkit-keyframes slideInUp{from{-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@keyframes slideInUp{from{-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@-webkit-keyframes slideOutDown{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0)}}@keyframes slideOutDown{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0)}}@-webkit-keyframes slideInDown{from{-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@keyframes slideInDown{from{-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@-webkit-keyframes slideOutUp{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}@keyframes slideOutUp{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}@media all and (max-width:900px){.cookie-notice-container #cn-notice-text{display:block}.cookie-notice-container #cn-notice-buttons{display:block}#cookie-notice .cn-button{margin:0 5px 5px 5px}}@media all and (max-width:480px){.cookie-notice-container{padding:15px 25px}}</style>
<style>@font-face{font-family:TablePress;src:url(data:application/font-woff2;charset=utf-8;base64,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) format('woff2') , url(/wp-content/plugins/tablepress/css/tablepress.woff) format('woff');font-weight:400;font-style:normal;font-display:block}</style>
<link rel='https://api.w.org/' href='https://macnotes.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://macnotes.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.4.1"/>
<link rel=shortlink href='https://macnotes.de/?p=400732'/>
<link rel=alternate type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F06%2F09%2Ftvos-1348-beta-veroffentlicht%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F06%2F09%2Ftvos-1348-beta-veroffentlicht%2F&#038;format=xml"/>
<script>function powerpress_pinw(pinw_url){window.open(pinw_url,'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');return false;}</script>
<script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script>
<style>.lazyload{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//jetpack.wordpress.com'/>
<link rel=dns-prefetch href='//s0.wp.com'/>
<link rel=dns-prefetch href='//s1.wp.com'/>
<link rel=dns-prefetch href='//s2.wp.com'/>
<link rel=dns-prefetch href='//public-api.wordpress.com'/>
<link rel=dns-prefetch href='//0.gravatar.com'/>
<link rel=dns-prefetch href='//1.gravatar.com'/>
<link rel=dns-prefetch href='//2.gravatar.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>
<script type="application/ld+json" class=saswp-schema-markup-output>
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"News","url":"https:\/\/macnotes.de\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tests","url":"https:\/\/macnotes.de\/review\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tipps","url":"https:\/\/macnotes.de\/tipps-tutorials\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Mehr","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Interviews","url":"https:\/\/macnotes.de\/interview\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kommentare","url":"https:\/\/macnotes.de\/kommentar\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Forum","url":"http:\/\/www.macnotes.de\/forums\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kontakt","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Impressum\/Datenschutz","url":"https:\/\/macnotes.de\/impressum\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Social Networks","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Twitter","url":"https:\/\/twitter.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Facebook","url":"https:\/\/www.facebook.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"YouTube","url":"http:\/\/www.youtube.com\/user\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"RSS","url":"https:\/\/macnotes.de\/feed\/"}]},

{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/macnotes.de#website","headline":"Macnotes.de","name":"Macnotes.de","description":"iPhone, iPod, iPad, Mac - das unabh\u00e4ngige Magazin rund um Apple","url":"https:\/\/macnotes.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/macnotes.de\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/macnotes.de\/2020\/06\/09\/tvos-1348-beta-veroffentlicht\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/macnotes.de","name":"Macnotes.de"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/macnotes.de\/news\/","name":"News &amp; Rumors"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/macnotes.de\/2020\/06\/09\/tvos-1348-beta-veroffentlicht\/","name":"tvOS 13.4.8 Beta ver\u00f6ffentlicht"}}]}]
</script>
<script data-ad-client=ca-pub-2447305967330739 defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-3609532-1');</script>
</head>
<header>
<nav class="navbar fixed-top navbar-expand-lg navbar-light bg-light ">
<div class=container>
<a class=navbar-brand href="https://macnotes.de" title=Macnotes.de>
<img src="https://macnotes.de/wp-content/themes/macnotes6/images/mn-logo.png" alt=Macnotes.de class="d-inline-block align-middle"/></a>
<button class=navbar-toggler type=button data-toggle=collapse data-target="#navbarSupportedContent" aria-controls=navbarSupportedContent aria-expanded=false aria-label="Toggle navigation">
<span class=navbar-toggler-icon></span>
</button>
<div class="collapse navbar-collapse" id=navbarSupportedContent>
<div class=menu-top-menue-container><ul id=menu-top-menue class="nav navbar-nav mr-auto"><li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191934 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-191934 nav-item"><a title=icon-news href="https://macnotes.de/news/" class=nav-link>News</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191935 nav-item"><a title=icon-cup href="https://macnotes.de/review/" class=nav-link>Tests</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191936 nav-item"><a title=icon-cogs href="https://macnotes.de/tipps-tutorials/" class=nav-link>Tipps</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191954 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191954 nav-item"><a title=icon-plus href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191954>Mehr</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191954 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191938 nav-item"><a title=icon-comments href="https://macnotes.de/interview/" class=dropdown-item>Interviews</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191937 nav-item"><a title=icon-megaphone href="https://macnotes.de/kommentar/" class=dropdown-item>Kommentare</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-192501 class="bp-menu bp-forums-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-192501 nav-item"><a title=Forum href="http://www.macnotes.de/forums/" class=dropdown-item>Forum</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191946 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191946 nav-item"><a title=icon-info-sign href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191946>Kontakt</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191946 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191953 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191953 nav-item"><a title=icon-info-sign href="https://macnotes.de/impressum/" class=dropdown-item>Impressum/Datenschutz</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-193047 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193047 nav-item"><div class=dropdown-divider title="Social Networks" class="dropdown-item dropdown-divider">Social Networks</div></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191958 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191958 nav-item"><a title=icon-twitter target=_blank href="https://twitter.com/macnotes" class=dropdown-item>Twitter</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191955 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191955 nav-item"><a title=icon-facebook target=_blank href="https://www.facebook.com/macnotes" class=dropdown-item>Facebook</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191959 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191959 nav-item"><a title=icon-youtube target=_blank href="http://www.youtube.com/user/macnotes" class=dropdown-item>YouTube</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191957 nav-item"><a title=icon-rss href="https://macnotes.de/feed/" class=dropdown-item>RSS</a></li>
</ul>
</li>
</ul></div> <form role=search name=searchForm action="https://macnotes.de/" class="form-inline my-2 my-lg-0">
<input class="form-control mr-sm-2" type=search placeholder=Search aria-label=Search onfocus="if(this.value=='Suchen...') this.value=''" value=Suchen... name=s id=s autocomplete=on>
<button class="btn btn-outline-success my-2 my-sm-0" type=submit>Suchen</button>
</form>
</div>
</div>
</nav>
</header>
<body class=logged-out id=top>
<div class="container mt-5" style=max-width:960px>
<div class="row mb10">
<div class="col-lg-12 text-center">
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=5884957213 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="row mt-5">
<nav class="breadcrumbs breadcrumb col-12" typeof=BreadcrumbList vocab="https://schema.org/">
<span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to Macnotes.de." href="https://macnotes.de" class=home><span property=name>Macnotes.de</span></a><meta property=position content=1></span> &gt; <span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to the News &amp; Rumors category archives." href="https://macnotes.de/news/" class="taxonomy category"><span property=name>News &amp; Rumors</span></a><meta property=position content=2></span> &gt; <span class="post post-post current-item">tvOS 13.4.8 Beta veröffentlicht</span></nav>
</div>
<div class="row content-container" style="background-color:#DCDCDC">
<div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-main">
<div class=row>
<div class="col-12 mt-2 mb-2">
Von&nbsp;Alexander Trust&nbsp;am 09.06.2020 (letztes Update: 10.06.2020).
</div>
</div>
<div class="content-header row">
<h1 class=p-2>tvOS 13.4.8 Beta veröffentlicht</h1>
<figure role=group style="width:100%">
<img width=816 height=500 alt="tvOS 13" data-srcset="https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?w=816&amp;ssl=1 816w, https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?resize=300%2C184&amp;ssl=1 300w, https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?resize=768%2C471&amp;ssl=1 768w, https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?resize=410%2C250&amp;ssl=1 410w" data-src="https://macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg" data-sizes="(max-width: 816px) 100vw, 816px" class="img-fluid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width=816 height=500 src="https://macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg" class="img-fluid wp-post-image" alt="tvOS 13" srcset="https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?w=816&amp;ssl=1 816w, https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?resize=300%2C184&amp;ssl=1 300w, https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?resize=768%2C471&amp;ssl=1 768w, https://i1.wp.com/macnotes.de/images/2019/09/apple-tvos_a-star-is-born_060319_big.jpg.large_.jpeg?resize=410%2C250&amp;ssl=1 410w" sizes="(max-width: 816px) 100vw, 816px"/></noscript> <figcaption>tvOS 13, Bild: Apple</figcaption>
</figure>
</div>
<div class="content-body row">
<div class="col-12 col-xs-12 col-sm-12 col-md-12 col-lg-12">
<p class=lead><a href="https://macnotes.de/firma/apple/">Apple</a> bietet registrierten Entwicklern ab sofort die zweite Betaversion von tvOS 13.4.8 zum Download an. Die Veröffentlichung erfolgt eine Woche nach <a href="https://macnotes.de/2020/06/03/watchos-628-beta-1-und-tvos-1348-beta-1-von-apple-veroffentlicht/">Beta 1</a>.</p>
<p><span id=more-400732></span></p>
<p>Die neue Probierversion trägt die Buildnummer 17M5545a. Sie steht sowohl für Nutzer des <a href="https://macnotes.de/produkt/apple-tv/">Apple TV</a> HD als auch für solche des Apple TV 4K zum Download bereit.</p><div class=float-right><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=7853849149 data-ad-format=auto data-full-width-responsive=true></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p>Solltet Ihr bereits vergangene Woche das Betaprofil für Beta 1 installiert haben, könnt Ihr nun ohne Weiteres die zweite Aktualisierung direkt am Gerät ausführen.</p>
<h2>Apple vor WWDC schwer beschäftigt</h2>
<p>Uns sind bis dato leider keine Neuerungen bekannt. Klar ist nur, dass Apple scheinbar so kurz vor der <a href="https://macnotes.de/event/wwdc-2020/">WWDC 2020</a> (am 22. Juni) noch immer an der aktuellen Betriebssystem version feilt. Denn auch <a href="https://macnotes.de/plattform/ios/">iOS</a>, iPadOS und andere bekamen heute eine zweite Betaversion.</p>
<div class=row>
<div class=col-12>
<div class=yarpp-related>
<h3>Das interessiert Dich bestimmt auch:</h3>
<div class="content-header row">
<div class=col style="height:300px;background-image:url(https://i2.wp.com/macnotes.de/images/2020/05/neue-zifferblaetter-watchos-6-2-5.jpg?fit=300%2C150&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2020/06/03/watchos-628-beta-1-und-tvos-1348-beta-1-von-apple-veroffentlicht/" class=stretched-link><h6 class=p-2>watchOS 6.2.8 Beta 1 und tvOS 13.4.8 Beta 1 von Apple veröffentlicht</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i2.wp.com/macnotes.de/images/2019/09/watchos-6-Thumb.jpg?fit=300%2C158&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2020/02/05/apple-stellt-watchos-62-web-authentifizierung-und-tvos-134-beta-1-bereit/" class=stretched-link><h6 class=p-2>Apple stellt watchOS 6.2 (Web-Authentifizierung) und tvOS 13.4 Beta 1 bereit</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i2.wp.com/macnotes.de/images/2019/09/watchos-6-Thumb.jpg?fit=300%2C158&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2020/02/27/watchos-62-beta-3-veroffentlicht/" class=stretched-link><h6 class=p-2>watchOS 6.2 Beta 3 veröffentlicht</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i1.wp.com/macnotes.de/images/2019/06/iOS-13-Thumb-2-e1573852798109.png?fit=300%2C204&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2020/03/10/beta-5-ist-da-ios-134-ipados-134-macos-10154-und-weitere/" class=stretched-link><h6 class=p-2>Beta 5 ist da: iOS 13.4, iPadOS 13.4, macOS 10.15.4 und weitere</h6></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navigation-body row" role=navigation style="background-color:#faf0e6">
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6">
<span class=text-left><<</span>
<a href="https://macnotes.de/2020/06/09/wwdc-2020-kommt-der-imac-im-ipad-pro-design/" class=stretched-link><h4>WWDC 2020: Kommt der iMac im iPad Pro Design?</h4></a>
</div>
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6 text-right">
<span class=text-right>>></span><br>
<a href="https://macnotes.de/2020/06/10/homekit-secure-video-fur-eufycam-22c-ist-da/" class=stretched-link><h4>HomeKit Secure Video für eufyCam 2/2C ist da</h4></a>
</div>
</div>
<div class="content-header row">
</div>
<div class="comment-body row">
<div class="comments-area col-12" style=margin-top:20px>
<div id=respond class=comment-respond>
<h3 id=reply-title class=comment-reply-title>Sag jetzt deine Meinung!	<small><a rel=nofollow id=cancel-comment-reply-link href="/2020/06/09/tvos-1348-beta-veroffentlicht/#respond" style=display:none>Antwort abbrechen</a></small>
</h3>
<form id=commentform class=comment-form>
<iframe title=Kommentarformular style="width:100%;height:430px;border:0" name=jetpack_remote_comment id=jetpack_remote_comment sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&#038;postid=400732&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Sag+jetzt+deine+Meinung%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=94ecb621de283832c5072aa15f9189c967c40eab#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F06%2F09%2Ftvos-1348-beta-veroffentlicht%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=true;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type=hidden name=comment_parent id=comment_parent value=""/>
</div>
</div>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "tvOS 13.4.8 Beta veröffentlicht",
    "description": "Apple bietet registrierten Entwicklern ab sofort die zweite Betaversion von tvOS 13.4.8 zum Download an. Die Veröffentlichung erfolgt eine Woche nach Beta 1. Die neue Probierversion trägt die Buildnummer 17M5545a. Sie steht sowohl für Nutzer des Apple TV HD als auch für solche des Apple TV 4K zum Download bereit. Solltet Ihr bereits vergangene Woche [&#8230;]",
    "publisher": {
        "name": "Macnotes"
    }
}
</script>
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=6338955619 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<footer class=p-3>
<div class=row>
<div class=col>
<span class=align-middle style=margin-top:15px><strong>© 1998-2020 | Macnotes.de</strong> (<a href="https://macnotes.de/impressum">Impressum/Datenschutz</a>)</span>
</div>
<div class="col text-right">
<a href="https://macnotes.de/2020/06/09/tvos-1348-beta-veroffentlicht/#top" class="btn btn-light">Nach oben</a>
</div>
</div>
</footer>
<style>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:700}.yarpp-related h3{font-weight:700;padding:0 0 5px;font-size:125%;text-transform:capitalize;margin:0}</style>
<style>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</style>
<style>body{background-color:#8fbc8f}html{font-family:'Verdana',sans-serif;font-weight:400}.container{max-width:1200px}.container p{line-height:1.5}.img-fluid{width:100%}h1,h2,h3,h4,h6{font-family:Verdana,sans-serif,cursive;-webkit-font-smoothing:antialiased;font-weight:300;line-height:1.1}h2,h3,h4,h6{word-break:normal;word-wrap:normal}h3 a{font-weight:inherit}p.lead{font-weight:700}a{color:#556b2f}footer{background-color:#343a40;color:#fff}.content-header{position:relative}.content-header h1{position:absolute;bottom:8px;left:16px;color:#000;background-color:#dcdcdc;background-color:RGBA(220,220,220,.5)}.content-header h6{position:absolute;bottom:8px;left:16px;color:#000;background-color:#dcdcdc}.content-header figcaption{position:absolute;top:8px;left:16px;color:#000;background-color:#dcdcdc;font-family:Verdana,sans-serif,cursive}.breadcrumb{background-color:#8fbc8f;margin-top:10px}</style>
<script>//<![CDATA[
!function(){function t(){if(this.complete){var e=this.getAttribute("data-lazy-src");if(e&&this.src!==e)this.addEventListener("onload",t);else{var d=this.width,n=this.height;d&&d>0&&n&&n>0&&(this.setAttribute("width",d),this.setAttribute("height",n),i(this))}}else this.addEventListener("onload",t)}var e=function(){for(var e=document.querySelectorAll("img[data-recalc-dims]"),i=0;i<e.length;i++)t.call(e[i])},i=function(t){t.removeAttribute("data-recalc-dims"),t.removeAttribute("scale")};"undefined"!=typeof window&&"undefined"!=typeof document&&("loading"===document.readyState?document.addEventListener("DOMContentLoaded",e):e()),document.body.addEventListener("is.post-load",e)}();
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,qver=20191001.pagespeed.sm.WYCk2-EITi.map

//]]></script>
<script>//<![CDATA[
var cnArgs={"ajaxUrl":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","nonce":"8351a03006","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
//]]></script>
<script src="https://macnotes.de/wp-content/plugins/cookie-notice,_js,_front.min.js,qver==1.3.2+wp-smush-pro,_app,_assets,_js,_smush-lazy-load.min.js,qver==3.6.3.pagespeed.jc.-7CUA390EF.js"></script><script>eval(mod_pagespeed_j_50v5Abmd);</script>
<script>eval(mod_pagespeed_t5eRAZtsVK);</script>
<script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script>
<script>//<![CDATA[
!function(d,l){"use strict";var e=!1,o=!1;if(l.querySelector)if(d.addEventListener)e=!0;if(d.wp=d.wp||{},!d.wp.receiveEmbedMessage)if(d.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){var r,a,i,s,n,o=l.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),c=l.querySelectorAll('blockquote[data-secret="'+t.secret+'"]');for(r=0;r<c.length;r++)c[r].style.display="none";for(r=0;r<o.length;r++)if(a=o[r],e.source===a.contentWindow){if(a.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;a.height=i}if("link"===t.message)if(s=l.createElement("a"),n=l.createElement("a"),s.href=a.getAttribute("src"),n.href=t.value,n.host===s.host)if(l.activeElement===a)d.top.location.href=t.value}}},e)d.addEventListener("message",d.wp.receiveEmbedMessage,!1),l.addEventListener("DOMContentLoaded",t,!1),d.addEventListener("load",t,!1);function t(){if(!o){o=!0;var e,t,r,a,i=-1!==navigator.appVersion.indexOf("MSIE 10"),s=!!navigator.userAgent.match(/Trident.*rv:11\./),n=l.querySelectorAll("iframe.wp-embedded-content");for(t=0;t<n.length;t++){if(!(r=n[t]).getAttribute("data-secret"))a=Math.random().toString(36).substr(2,10),r.src+="#?secret="+a,r.setAttribute("data-secret",a);if(i||s)(e=r.cloneNode(!0)).removeAttribute("security"),r.parentNode.replaceChild(e,r)}}}}(window,document);
//# sourceMappingURL=https://macnotes.de/wp-includes/js/wp-embed.min.js,qver=5.4.1.pagespeed.sm.yD_m-r_kEF.map

//]]></script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script async>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/akismet/_inc/form.js,qver=4.1.6.pagespeed.sm.I_KVkSnlJz.map

//]]></script>
<script src='https://macnotes.de/wp-content/themes/macnotes6/js/bootstrap.min.js,qver=4.3.1.pagespeed.jm.tFIYQd5Pue.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script>(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=400732&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=94ecb621de283832c5072aa15f9189c967c40eab#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F06%2F09%2Ftvos-1348-beta-veroffentlicht%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=400732&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=94ecb621de283832c5072aa15f9189c967c40eab#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F06%2F09%2Ftvos-1348-beta-veroffentlicht%2F";}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>
<script src='https://stats.wp.com/e-202024.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'42144202',post:'400732',tz:'2',srv:'macnotes.de'}]);_stq.push(['clickTrackerInit','42144202','400732']);</script>
<div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:rgba(0,0,0,1)"><div class=cookie-notice-container style="color:#fff"><span id=cn-notice-text class=cn-text-container>Diese Website benutzt Cookies. Informieren Sie sich darüber im Bereich (vgl. Abschnitt zu <a href="http://www.macnotes.de/impressum/#datenschutz" target=_blank>Datenschutz</a>).</span><span id=cn-notice-buttons class=cn-buttons-container><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Akzeptieren>Akzeptieren</a></span><a href="javascript:void(0);" id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Akzeptieren></a></div>
</div>
<noscript class=psa_add_styles><link rel=stylesheet id=cookie-notice-front-css href='https://macnotes.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media=all /><link rel=stylesheet id=tablepress-default-css href='https://macnotes.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media=all /><style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style>img#wpstats{display:none}</style><link rel=stylesheet id=yarppRelatedCss-css href='https://macnotes.de/images/hummingbird-assets/A.ee729832394df9634097ca436ad77396.css.pagespeed.cf.IdDoYTrfYo.css' type='text/css' media=all /><link rel=stylesheet id=bootstrap-css href='https://macnotes.de/wp-content/themes/macnotes6/css/bootstrap.min.css?ver=4.3.1' type='text/css' media=all /><link rel=stylesheet id=style-css href='https://macnotes.de/wp-content/themes/macnotes6/A.style.css,qver=1.0.5.8.pagespeed.cf.LB-EY5Tfif.css' type='text/css' media=all /></noscript><script data-pagespeed-no-defer>//<![CDATA[
(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
