<!DOCTYPE html>
<html ⚡ lang="de">
<head>
<meta charset="utf-8">
<meta http-equiv="content-language" content="de">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="robots" content="index,follow,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />  <meta name="author" content="Alexander Trust" />
<meta name="publisher" content="Alexander Trust" />
<meta name="copyright" content="Alexander Trust" />
<link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
<link rel="preload" as="image" href="https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a.jpg" imagesrcset="https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a.jpg 1984w, https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a-300x195.jpg 300w, https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a-1024x667.jpg 1024w, https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a-768x500.jpg 768w, https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a-1536x1000.jpg 1536w" />  <link rel="dns-prefetch" href="https://apis.quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://apis.quantcast.mgr.consensu.org">
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org">
<link rel="preconnect" href="https://quantcast.mgr.consensu.org">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
<script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
<script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO Premium plugin v17.5 (Yoast SEO v17.5) - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://macnotes.de/2021/11/03/macbook-air-m1-kurbelt-mac-verkaufszahlen-an/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MacBook Air M1 kurbelt Mac-Verkaufszahlen an" />
<meta property="og:description" content="Die Mac-Verkaufszahlen sind im Q3 2021 angestiegen. Analysten zufolge ist es in erster Linie das MacBook Air mit M1 Chip, das das Wachstum beförderte. Strategy Analytics errechnete, dass Apple im dritten Quartal 2021 rund 6,5 Millionen Laptops verkaufen konnte. Zwischen den Monaten Juli bis September stieg Apple damit zum viertgrößten Marktteilnehmer auf. Das Unternehmen aus [&hellip;]" />
<meta property="og:url" content="https://macnotes.de/2021/11/03/macbook-air-m1-kurbelt-mac-verkaufszahlen-an/" />
<meta property="og:site_name" content="Macnotes.de" />
<meta property="article:publisher" content="https://www.facebook.com/Macnotes" />
<meta property="article:published_time" content="2021-11-03T13:00:00+00:00" />
<meta property="article:modified_time" content="2021-11-09T12:16:25+00:00" />
<meta property="og:image" content="https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a.jpg" />
<meta property="og:image:width" content="1984" />
<meta property="og:image:height" content="1292" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@keineschmerzen" />
<meta name="twitter:site" content="@macnotes" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Alexander Trust" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="1 Minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<meta name="geo.placename" content="Niederzier" />
<meta name="geo.region" content="Deutschland" />
<!-- / Yoast SEO Premium plugin. -->
<link rel="icon" href="https://macnotes.de/images/2021/02/image-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://macnotes.de/images/2021/02/image-300x300.jpg" />
<style amp-custom>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</style>
<style amp-boilerplate>
body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both;}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
</style>
<noscript>
<style amp-boilerplate>
body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
</style>
</noscript>
<title>MacBook Air M1 kurbelt Mac-Verkaufszahlen an - Macnotes.de</title>
</head>
<body>
<!-- QUANTCAST CMP -->
<amp-geo layout="nodisplay">
<script type="application/json">
{
"ISOCountryGroups": {
"eea": [
"preset-eea",
"unknown"
]
}
}
</script>
</amp-geo>
<amp-consent id="quantcast" layout="nodisplay">
<script type="application/json">
{
"consentInstanceId": "quantcast",
"checkConsentHref": "https://apis.quantcast.mgr.consensu.org/amp/check-consent",
"consentRequired": false,
"geoOverride": {
"eea": {
"consentRequired": "remote",
"promptUISrc": "https://quantcast.mgr.consensu.org/tcfv2/amp.html",
"postPromptUI": "postPromptUI"
}
},
"clientConfig": {
"coreUiLabels": {},
"theme": {},
"coreConfig": {
"quantcastAccountId": "4-LzApV9PrXQY",
"privacyMode": [
"GDPR"
],
"hashCode": "yEdI84xZvKTMTZhTyyewsA",
"publisherCountryCode": "DE",
"publisherName": "Macnotes",
"vendorPurposeIds": [
2,
3,
4,
5,
6,
7,
8,
9,
10,
1
],
"vendorFeaturesIds": [
1,
3,
2
],
"vendorPurposeLegitimateInterestIds": [
2,
3,
4,
5,
6,
7,
8,
9,
10
],
"vendorSpecialFeaturesIds": [
1,
2
],
"vendorSpecialPurposesIds": [
1,
2
],
"googleEnabled": true,
"lang_": "de",
"displayUi": "inEU",
"defaultToggleValue": "off",
"initScreenRejectButtonShowing": false,
"publisherConsentRestrictionIds": [],
"publisherLIRestrictionIds": [],
"publisherLogo": "https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png",
"publisherPurposeIds": [
1,
2,
3,
4,
5,
6,
7,
8,
9,
10
],
"publisherPurposeLegitimateInterestIds": [],
"publisherSpecialPurposesIds": [
1,
2
],
"publisherFeaturesIds": [
1,
2,
3
],
"publisherSpecialFeaturesIds": [
1,
2
],
"stacks": [
1,
42
],
"vendorListUpdateFreq": 30
}
}
}
</script>
<div id="postPromptUI">
<button role="button" on="tap:quantcast.prompt()">
<svg style="height:20px">
<g fill="none">
<g fill="#FFF">
<path
d="M16 10L15 9C15 9 15 8 15 8L16 7C16 7 16 6 16 6 16 5 15 4 14 3 14 2 13 2 13 3L12 3C12 3 11 3 11 2L11 1C11 1 10 0 10 0 9 0 7 0 6 0 6 0 5 1 5 1L5 2C5 3 4 3 4 3L3 3C3 2 2 2 2 3 1 4 0 5 0 6 0 6 0 7 0 7L1 8C1 8 1 9 1 9L0 10C0 10 0 11 0 11 0 12 1 13 2 14 2 15 3 15 3 14L4 14C4 14 5 14 5 15L5 16C5 16 6 17 6 17 7 17 9 17 10 17 10 17 11 16 11 16L11 15C11 14 12 14 12 14L13 14C13 15 14 15 14 14 15 13 16 12 16 11 16 11 16 10 16 10ZM13 13L12 13C11 13 11 13 9 14L9 16C9 16 7 16 7 16L7 14C5 14 5 13 4 13L3 13C2 13 1 12 1 11L3 10C2 9 2 8 3 7L1 6C1 5 2 4 3 4L4 4C5 4 5 3 7 3L7 1C7 1 9 1 9 1L9 3C11 3 11 4 12 4L13 4C14 4 15 5 15 6L13 7C14 8 14 9 13 10L15 11C15 12 14 13 13 13ZM8 5C6 5 5 7 5 9 5 10 6 12 8 12 10 12 11 10 11 9 11 7 10 5 8 5ZM8 11C7 11 6 10 6 9 6 7 7 6 8 6 9 6 10 7 10 9 10 10 9 11 8 11Z" />
</g>
</g>
</svg>
PRIVACY
</button>
</div>
</amp-consent>
<!--END QUANTCAST CMP -->
<amp-auto-ads type="adsense" data-ad-client="ca-pub-2447305967330739"></amp-auto-ads>
<header class="mega-menu full-width fixed mb-2">
<div class="container">
<div class="row">
<div class="header">
<div class="container">
<nav class="main-menu" id="main-menu">
<!-- Mobile Menu -->
<label for="mobile" id="mobile-menu">
<a href="https://macnotes.de" title="Macnotes.de">
<amp-img
alt="Macnotes-Avatar"
title="Macnotes.de"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/macnotes-avatar.png"
width="21"
height="28"
class="img-logo">
</amp-img>
<span class="logo" style="vertical-align:sub">MACNOTES</span>
</a>
<span class="main-menu-dropdown-icon">
<i class="hamburger"></i>
</span>
</label>
<input type="checkbox" id="mobile">
<!-- Main menu -->
<ul class="main-menu">
<!-- Left links -->
<li class="main-menu-logo">
<a href="https://macnotes.de" title="Macnotes.de">
<amp-img
alt="..."
title="..."
src="https://macnotes.de/wp-content/themes/macnotes2022/images/mn-logo.png"
width="187"
height="20"
class="logo">
</amp-img>
</a>
</li>
<li>
<a href="https://macnotes.de/news/"
title="News">
<amp-img
alt="News"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/newspaper.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-news"
></amp-img>&nbsp;News</a>
</li>
<li>
<a href="https://macnotes.de/podcast/"
title="Podcast">
<amp-img
alt="Podcasts"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/podcast.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-podcasts"
></amp-img>&nbsp;Podcasts</a>
</li>
<li>
<a href="https://macnotes.de/interview/"
title="Interview">
<amp-img
alt="Interviews"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/comments.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-interviews"
></amp-img>&nbsp;Interviews</a>
</li>
<li>
<a href="https://macnotes.de/review/"
title="Review">
<amp-img
alt="Tests"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/plus-circle.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-tests"
></amp-img>&nbsp;Tests</a>
</li>
<li>
<a href="https://macnotes.de/tipps-tutorials/"
title="Tipps">
<amp-img
alt="Tipps"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/info-circle.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-tipps"
></amp-img>&nbsp;Tipps</a>
</li>
<li class="main-menu-dropdown">
<a title="Mehr …">
Mehr …
<span class="main-menu-dropdown-icon">
<i class="arrow-down"></i>
</span>
</a>
<label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1">
<i class="arrow-down arrow-down-mobile"></i>
</label>
<input type="checkbox" id="main-menu-dropdown-list-1">
<ul class="main-menu-dropdown-list">
<li>
<a href="https://macnotes.de/kommentar/"
title="Kommentare">
<amp-img
alt="Kommentare"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/bullhorn.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-kommentare"
></amp-img>&nbsp;Kommentare</a>
</li>
<li>
<a href="https://macnotes.de/schnaeppchen/"
title="Schnäppchen">
<amp-img
alt="Schnäppchen"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/percentage.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-schnaeppchen"
></amp-img>&nbsp;Schnäppchen</a>
</li>
<li>
<a href="https://macnotes.de/events/"
title="Events">
<amp-img
alt="Events"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/calendar-week.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-events"
></amp-img>&nbsp;Events</a>
</li>
<li>
<a href="https://macnotes.de/firma/"
title="Firmen">
<amp-img
alt="Firmen"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/building.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-firmen"
></amp-img>&nbsp;Firmen</a>
</li>
<li>
<a href="https://macnotes.de/personen/"
title="Personen">
<amp-img
alt="Personen"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/user.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-personen"
></amp-img>&nbsp;Personen</a>
</li>
<li>
<a href="https://macnotes.de/plattform/"
title="Plattformen">
<amp-img
alt="Plattformen"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/apple.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-plattformen"
></amp-img>&nbsp;Plattformen</a>
</li>
<li>
<a href="https://macnotes.de/produkt/"
title="Produkte">
<amp-img
alt="Produkte"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/desktop.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-produkte"
></amp-img>&nbsp;Produkte</a>
</li>
</ul>
</li>
<!-- Right links -->
<li class="main-menu-right">
<form
style="margin-top:10px"
method="GET"
action="https://macnotes.de/"
role="search"
target="_top">
<div class="input-group">
<input class="form-control" type="text" name="s" id="search" autocomplete="on" required placeholder="Suchen …">
</div>
</form>
</li>
</ul>
<!-- /main-menu -->
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="container" style="margin-top:6rem;">
<div class="row content-desktop">
<div class="col">
<ul class="breadcrumb"><li><a href="https://macnotes.de">Macnotes.de</a></li><li><a href="https://macnotes.de/news/">News</a></li><li><a href="https://macnotes.de/2021/11/03/macbook-air-m1-kurbelt-mac-verkaufszahlen-an/">MacBook Air M1 kurbelt Mac-Verkaufszahlen an</a></li></ul><script type="application/ld+json">
{
"@context": "https://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"name": "Macnotes.de",
"item": "https://macnotes.de"
},
{
"@type": "ListItem",
"position": 2,
"name": "News",
"item": "https://macnotes.de/news/"
},
{
"@type": "ListItem",
"position": 3,
"name": "MacBook Air M1 kurbelt Mac-Verkaufszahlen an",
"item": "https://macnotes.de/2021/11/03/macbook-air-m1-kurbelt-mac-verkaufszahlen-an/"
}
]
}
</script>      </div>
</div>
</div>
<div class="container content" style="margin-top:2rem">
<article class="row">
<div class="col">
<time datetime="2021-11-03T14:00:00+01:00">3. November 2021</time>
<h1>MacBook Air M1 kurbelt Mac-Verkaufszahlen an</h1>
<p class="lead">Die Mac-Verkaufszahlen sind im Q3 2021 angestiegen. Analysten zufolge ist es in erster Linie das MacBook Air mit M1 Chip, das das Wachstum beförderte.
</p>            <div class="container">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-2447305967330739"
data-ad-slot="8427561189"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<figure class="col-12 col-md-6" style="float:left;padding-left:0">            <amp-img
src="https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a.jpg"
srcset="https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a-300x195.jpg 300w, https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a-1024x667.jpg 1024w, https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a-768x500.jpg 768w, https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a-1536x1000.jpg 1536w, https://macnotes.de/images/2020/11/Apple_m1-chip-macbookair-pixelmatorpro-screen_11102020.9cca4d1aad0c4e10a48a37e672e44d8a.jpg 1984w"
width="1984"
height="1292"
layout="responsive"
alt="">
</amp-img>
<figcaption class="badge badge-light radius-0" style="white-space:pre-wrap">MacBook Air mit Apple M1 (11/2020), Bild: Apple</figcaption>
</figure>
</p>
<p>Strategy Analytics <a href="https://news.strategyanalytics.com/press-releases/press-release-details/2021/Strategy-Analytics-Notebook-PC-Demand-Remained-Healthy-in-Q3-2021-Growing-8-Year-on-Year/default.aspx">errechnete</a>, dass Apple im dritten Quartal 2021 rund 6,5 Millionen Laptops verkaufen konnte. Zwischen den Monaten Juli bis September stieg Apple damit zum viertgrößten Marktteilnehmer auf. Das Unternehmen aus Cupertino sicherte sich so 10 Prozent Marktanteil und erlebte ebenfalls eins Wachstum in Höhe von 10 Prozent gegenüber dem Vorjahreszeitraum.</p>
<h2>Apple vor Asus</h2>
<p>An der Spitze der Auswertung von Strategy Analytics liegt Lenovo mit 15,3 Millionen ausgelieferter Geräte. Dies entspricht einem Marktanteil von 23 Prozent und einem Wachstum von 5 Prozent.</p>
<p>Auf Rang 2 landet HP mit 14,3 Millionen Laptops im dritten Quartal 2021. Dies entspricht 21 Prozent Marktanteil. HP sah jedoch 5 Prozent Einbußen gegenüber dem Vorjahreszeitraum.</p>
<p>Auf Platz 3 rangiert Dell mit 12,2 Millionen ausgelieferter Laptops. Das Unternehmen erzielte damit 18 Prozent Marktanteil und ein phänomenales Wachstum von 50 Prozent gegenüber dem Vorjahresquartal.</p>
<p>Apple landet schließlich mit 6,5 Millionen Laptops vor Asus mit 5,1 Millionen Geräten. Die übrigen Hersteller kommen in Summe auf 13,5 Millionen Geräte. Ihre Auslieferungszahlen sanken um 4 Prozent.</p>
<h2>Über 60 Millionen Laptops im Q3</h2>
<p>Die Auswertung von Strategy Analytics sieht im gesamten Laptopmarkt im Q3 2021 66,8 Millionen ausgelieferter Geräte. Gegenüber dem Vorjahresquartal wuchs der Markt um 8 Prozent.</p>
<p>Es ist wahrscheinlich, dass unter dem Strich noch deutlich mehr Laptops verkauft worden wären, wenn es nicht zu Lieferengpässen in der Industrie gekommen wäre.</p>
<p>Apple hatte bei der Bekanntgabe seiner <a href="https://macnotes.de/2021/10/28/apples-quartalszahlen-q42021-rekord-834-milliarden-29-umsatzplus/">Quartalszahlen</a> in der vergangenen Woche Umsätze von 9,17 Milliarden US-Dollar mit seinem Mac-Geschäft angegeben.</p>
</div>
</article>
<div class="container-fluid">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-2447305967330739"
data-ad-slot="8553985084"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-2447305967330739"
data-ad-slot="3074629324"
data-auto-format="mcrspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<nav class="row mb-2"><a class="col-12 col-md-6 btn btn-lg btn-outline-primary btn-fullwidth radius-0" accesskey="P" href="https://macnotes.de/2021/11/02/facebook-beerdigt-gesichtserkennung-aber-nicht-so-ganz/"><i class="fas fa-arrow-circle-left"></i>&nbsp;Facebook beerdigt Gesichtserke…</a><a class="col-12 col-md-6 btn btn-lg btn-outline-primary btn-fullwidth radius-0" accesskey="N" href="https://macnotes.de/2021/11/03/x-kritikpunkte-am-neuen-macbook-pro/">8 Kritikpunkte am neuen MacBoo…&nbsp;<i class="fas fa-arrow-circle-right"></i></a></nav>        
<aside class="row mb-2">
<div class="col-12 col-md-6">
<div class="card border-primary radius-0">
<div class="card-body">
<h5 class="card-title">Mehr über Alexander Trust:</h5>
<p class="card-text">Bekam seinen ersten PC mit sieben Jahren, einen XT mit 4 MHz und Monochrom-Monitor. Registrierte die erste Domain im Jahr 1998, vorher auch in Mailboxen aktiv, bei AOL und Compuserve. Studierte Computer Science (Anwendungsentwicklung) in Wuppertal und Informatik und Soziologie, Linguistik und Literatur in Aachen. Veröffentlichte bereits einen Roman.</p>
</div>
</div>
</div>
<div class="col-12 col-md-6">
<div class="card border-primary radius-0">
<div class="card-body">
<h5 class="card-title">Metadaten</h5>
<ul class="card-text">
<li>Zuletzt aktualisiert am: 9. November 2021</li>
<li>Wörter: 253</li>
<li>Zeichen: 1846</li>
<li>Lesezeit: 1 Minuten 6 Sekunden</li>
</ul>
</div>
</div>
</div>
</aside>
</div>

<div class="container-fluid">
<div class="row">
<div class="col">
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-2447305967330739"
data-ad-slot="8553985084"
data-auto-format="rspv"
data-full-width="">
<div overflow=""></div>
</amp-ad>
</div>
</div>
</div>
<footer>
<div class="container">
<div class="row row-cols-4 mb-2">
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<p class="card-text h5">Macnotes verdient als Amazon-Partner an qualifizierten Verkäufen, die über diese Website vermittelt werden.</p>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Macnotes auf …</h5>
<a href="https://www.facebook.com/Macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Facebook"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/facebook-square.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-facebook"
></amp-img>&nbsp;Facebook
</a>
<a href="https://twitter.com/macnotes" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Twitter"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/twitter-square.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-twitter"
></amp-img>&nbsp;Twitter</a>
<a href="https://www.reddit.com/r/macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Reddit"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/reddit-square.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-reddit"
></amp-img>&nbsp;Reddit</a>
<a href="https://www.youtube.com/channel/UCxkEy4hf0Lkhmn79pVEX7xw" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="YouTube"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/youtube-square.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-youtube"
></amp-img>&nbsp;YouTube</a>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Unser Podcast auf …</h5>
<a href="https://podcasts.apple.com/de/podcast/sajonaras-7-minuten/id824164708?l=de&at=1l3vbAb" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="iTunes"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/itunes.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-itunes"
></amp-img>&nbsp;iTunes</a>
<a href="https://open.spotify.com/show/4qnHdmYLstodgK0j3fmqf1" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Spotify"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/spotify.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-spotify"
></amp-img>&nbsp;Spotify</a>
<a href="https://podcasts.google.com/feed/aHR0cHM6Ly9tYWNub3Rlcy5kZS9wb2RjYXN0cy9zYWpvbmFyYXMtNy1taW51dGVuL2ZlZWQv" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow">
<amp-img
alt="Google Play"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/google-play.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-google-play"
></amp-img>&nbsp;Google</a>
</div>
</div>
</div>
<div class="col-12 col-md-3">
<div class="card bg-primary border-0 mb-2">
<div class="card-body">
<h5 class="card-title h4">Macnotes unterstützen …</h5>
<a href="https://www.patreon.com/sajonara" rel="nofollow sponsor" class="btn btn-lg btn-block btn-outline-light radius-0">
<amp-img
alt="Patreon"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/patreon.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-patreon"
></amp-img>&nbsp;patreon.com/sajonara</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row row-cols-3">
<div class="col-12 col-md-4 text-center mb-2">&copy; 2021 Copyright Macnotes.de</div>
<div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></div>
<div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/2021/11/03/macbook-air-m1-kurbelt-mac-verkaufszahlen-an/#top" class="btn btn-link">
<span>Nach oben&nbsp;<amp-img
alt="Nach oben"
src="https://macnotes.de/wp-content/themes/macnotes2022/images/arrow-alt-circle-up.svg"
width="20"
height="20"
layout="fixed"
class="icon icon-arrow-up"
></amp-img>
</span></a></div>
</div>
</div>
</footer>
</body>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
"vars" : {
"gtag_id": "UA-3609532-1",
"config" : {
"UA-3609532-1": { "groups": "default" }
}
}
}
</script>
</amp-analytics>
<amp-pixel src="https://vg04.met.vgwort.de/na/199c30c9003144fb8ff43507c7d4f511"></amp-pixel></html><!-- WP Fastest Cache file was created in 0.26537704467773 seconds, on 09-11-21 13:16:30 -->