<!DOCTYPE html>
<html amp lang="de">
<head>
  <meta charset="utf-8">
  <meta http-equiv="content-language" content="de">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="robots" content="index,follow,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />  <meta name="author" content="Alexander Trust" />
<meta name="publisher" content="Alexander Trust" />
<meta name="copyright" content="Alexander Trust" />
  <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
  <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
  <script async src="https://cdn.ampproject.org/v0.js"></script>
  <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
                  <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
  <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
  <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script>
  <script async custom-element="amp-geo" src="https://cdn.ampproject.org/v0/amp-geo-0.1.js"></script>
  <link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Big+Shoulders+Display:wght@700&display=swap">
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.15.2/css/all.css" type="text/css"/>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Facebooks Mark Zuckerberg und WhatsApp-Vorstand Will Cathcart verrieten in einem Interview, dass mit einer Ver&ouml;ffentlichung einer iPad-App zu rechnen" />
	<link rel="canonical" href="https://macnotes.de/2021/06/03/whatsapp-bald-auf-dem-ipad-und-mit-mehrfachnutzung/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="WhatsApp bald auf dem iPad und mit Mehrfachnutzung? | Macnotes.de" />
	<meta property="og:description" content="Facebooks Mark Zuckerberg und WhatsApp-Vorstand Will Cathcart verrieten in einem Interview, dass mit einer Ver&ouml;ffentlichung einer iPad-App zu rechnen" />
	<meta property="og:url" content="https://macnotes.de/2021/06/03/whatsapp-bald-auf-dem-ipad-und-mit-mehrfachnutzung/" />
	<meta property="og:site_name" content="Macnotes.de" />
	<meta property="article:publisher" content="https://www.facebook.com/Macnotes" />
	<meta property="article:published_time" content="2021-06-03T16:23:10+00:00" />
	<meta property="article:modified_time" content="2021-06-03T16:52:33+00:00" />
	<meta property="og:image" content="https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@keineschmerzen" />
	<meta name="twitter:site" content="@macnotes" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Alexander Trust" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta name="geo.placename" content="Niederzier" />
	<meta name="geo.region" content="Deutschland" />
	<!-- / Yoast SEO Premium plugin. -->


<meta name="generator" content="Site Kit by Google 1.33.0" /><link rel="icon" href="https://macnotes.de/images/2021/02/image-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://macnotes.de/images/2021/02/image-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://macnotes.de/images/2021/02/image-300x300.jpg" />
  <style amp-custom>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</style>
  <style amp-boilerplate>
    body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}
    @-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
    @-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
    @-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
    @-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
    @keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
  </style>
  <noscript>
    <style amp-boilerplate>
      body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
    </style>
  </noscript>
  <title>WhatsApp bald auf dem iPad und mit Mehrfachnutzung? | Macnotes.de</title>
</head>

<body>
  <!-- QUANTCAST CMP -->
    <amp-geo layout="nodisplay">
      <script type="application/json">
      {
        "ISOCountryGroups": {
                "eea": [
                        "preset-eea",
                        "unknown"
                ]
        }
}
      </script>
    </amp-geo>
    <amp-consent id="quantcast" layout="nodisplay">
      <script type="application/json">
        {
        "consentInstanceId": "quantcast",
        "checkConsentHref": "https://apis.quantcast.mgr.consensu.org/amp/check-consent",
        "consentRequired": false,
        "geoOverride": {
                "eea": {
                        "consentRequired": "remote",
                        "promptUISrc": "https://quantcast.mgr.consensu.org/tcfv2/amp.html",
                        "postPromptUI": "postPromptUI"
                }
        },
        "clientConfig": {
                "coreUiLabels": {},
                "theme": {},
                "coreConfig": {
                        "quantcastAccountId": "4-LzApV9PrXQY",
                        "privacyMode": [
                                "GDPR"
                        ],
                        "hashCode": "yEdI84xZvKTMTZhTyyewsA",
                        "publisherCountryCode": "DE",
                        "publisherName": "Macnotes",
                        "vendorPurposeIds": [
                                2,
                                3,
                                4,
                                5,
                                6,
                                7,
                                8,
                                9,
                                10,
                                1
                        ],
                        "vendorFeaturesIds": [
                                1,
                                3,
                                2
                        ],
                        "vendorPurposeLegitimateInterestIds": [
                                2,
                                3,
                                4,
                                5,
                                6,
                                7,
                                8,
                                9,
                                10
                        ],
                        "vendorSpecialFeaturesIds": [
                                1,
                                2
                        ],
                        "vendorSpecialPurposesIds": [
                                1,
                                2
                        ],
                        "googleEnabled": true,
                        "lang_": "de",
                        "displayUi": "inEU",
                        "defaultToggleValue": "off",
                        "initScreenRejectButtonShowing": false,
                        "publisherConsentRestrictionIds": [],
                        "publisherLIRestrictionIds": [],
                        "publisherLogo": "https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png",
                        "publisherPurposeIds": [
                                1,
                                2,
                                3,
                                4,
                                5,
                                6,
                                7,
                                8,
                                9,
                                10
                        ],
                        "publisherPurposeLegitimateInterestIds": [],
                        "publisherSpecialPurposesIds": [
                                1,
                                2
                        ],
                        "publisherFeaturesIds": [
                                1,
                                2,
                                3
                        ],
                        "publisherSpecialFeaturesIds": [
                                1,
                                2
                        ],
                        "stacks": [
                                1,
                                42
                        ],
                        "vendorListUpdateFreq": 30
                }
        }
}
      </script>
      <div id="postPromptUI">
      <button role="button" on="tap:quantcast.prompt()">
        <svg style="height:20px">
            <g fill="none">
              <g fill="#FFF">
                <path
                  d="M16 10L15 9C15 9 15 8 15 8L16 7C16 7 16 6 16 6 16 5 15 4 14 3 14 2 13 2 13 3L12 3C12 3 11 3 11 2L11 1C11 1 10 0 10 0 9 0 7 0 6 0 6 0 5 1 5 1L5 2C5 3 4 3 4 3L3 3C3 2 2 2 2 3 1 4 0 5 0 6 0 6 0 7 0 7L1 8C1 8 1 9 1 9L0 10C0 10 0 11 0 11 0 12 1 13 2 14 2 15 3 15 3 14L4 14C4 14 5 14 5 15L5 16C5 16 6 17 6 17 7 17 9 17 10 17 10 17 11 16 11 16L11 15C11 14 12 14 12 14L13 14C13 15 14 15 14 14 15 13 16 12 16 11 16 11 16 10 16 10ZM13 13L12 13C11 13 11 13 9 14L9 16C9 16 7 16 7 16L7 14C5 14 5 13 4 13L3 13C2 13 1 12 1 11L3 10C2 9 2 8 3 7L1 6C1 5 2 4 3 4L4 4C5 4 5 3 7 3L7 1C7 1 9 1 9 1L9 3C11 3 11 4 12 4L13 4C14 4 15 5 15 6L13 7C14 8 14 9 13 10L15 11C15 12 14 13 13 13ZM8 5C6 5 5 7 5 9 5 10 6 12 8 12 10 12 11 10 11 9 11 7 10 5 8 5ZM8 11C7 11 6 10 6 9 6 7 7 6 8 6 9 6 10 7 10 9 10 10 9 11 8 11Z" />
              </g>
            </g>
        </svg>
        PRIVACY
      </button>
    </div>
      </amp-consent>

<!--END QUANTCAST CMP -->

  <amp-auto-ads type="adsense" data-ad-client="ca-pub-2447305967330739"></amp-auto-ads>

<header class="mega-menu full-width fixed mb-2">
  <div class="container">
    <div class="row">
      <div class="header">
        <div class="container">
          <nav class="main-menu" id="main-menu">
            <!-- Mobile Menu -->
            <label for="mobile" id="mobile-menu">
              <a href="https://macnotes.de" title="Macnotes.de">
                <amp-img
                  alt="Macnotes-Avatar"
                  title="Macnotes.de"
                  src="https://macnotes.de/wp-content/themes/macnotes2022/images/macnotes-avatar.png"
                  width="21"
                  height="28"
                  class="img-logo">
                </amp-img>
                <span class="logo" style="vertical-align:sub">MACNOTES</span>
              </a>

              <span class="main-menu-dropdown-icon">
                <i class="hamburger"></i>
              </span>
            </label>

            <input type="checkbox" id="mobile">

            <!-- Main menu -->
            <ul class="main-menu">
              <!-- Left links -->
              <li class="main-menu-logo">
                <a href="https://macnotes.de" title="Macnotes.de">
                  <amp-img
                    alt="..."
                    title="..."
                    src="https://macnotes.de/wp-content/themes/macnotes2022/images/mn-logo.png"
                    width="187"
                    height="20"
                    class="logo">
                  </amp-img>

                </a>
              </li>

              <li>
                <a href="https://macnotes.de/news/"
                   title="News &amp; Rumors"><i class="far fa-newspaper"></i>&nbsp;News</a>
              </li>
              <li>
                <a href="https://macnotes.de/podcast/"
                   title="Podcast"><i class="fas fa-podcast"></i>&nbsp;Podcasts</a>
              </li>
              <li>
                <a href="https://macnotes.de/interview/"
                   title="Interview"><i class="far fa-comments"></i>&nbsp;Interviews</a>
              </li>
              <li>
                <a href="https://macnotes.de/review/"
                   title="Review"><i class="fas fa-plus-circle"></i>&nbsp;Tests</a>
              </li>
              <li>
                <a href="https://macnotes.de/tipps-tutorials/"
                   title="Tipps &amp; Tutorials"><i class="fas fa-info-circle"></i>&nbsp;Tipps</a>
              </li>
              <li class="main-menu-dropdown">
                <a title="Mehr …">
                  Mehr …
                  <span class="main-menu-dropdown-icon">
                    <i class="arrow-down"></i>
                  </span>
                </a>
                <label class="main-menu-dropdown-icon" for="main-menu-dropdown-list-1">
                  <i class="arrow-down arrow-down-mobile"></i>
                </label>
                <input type="checkbox" id="main-menu-dropdown-list-1">

                <ul class="main-menu-dropdown-list">
                  <li>
                    <a href="https://macnotes.de/kommentar/"
                       title="Kommentare"><i class="fas fa-bullhorn"></i>&nbsp;Kommentare</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/schnaeppchen/"
                       title="Schnäppchen"><i class="fas fa-percentage"></i>&nbsp;Schnäppchen</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/events/"
                       title="Events"><i class="fas fa-calendar-week"></i>&nbsp;Events</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/firma/"
                       title="Firmen"><i class="fas fa-building"></i>&nbsp;Firmen</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/personen/"
                       title="Personen"><i class="fas fa-user"></i>&nbsp;Personen</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/plattform/"
                       title="Plattformen"><i class="fab fa-apple"></i>&nbsp;Plattformen</a>
                  </li>
                  <li>
                    <a href="https://macnotes.de/produkt/"
                       title="Produkte"><i class="fas fa-desktop"></i>&nbsp;Produkte</a>
                  </li>
                </ul>
              </li>

              <!-- Right links -->
              <li class="main-menu-right">
                <form
                  style="margin-top:10px"
                  method="GET"
                  action="https://macnotes.de/"
                  role="search"
                  target="_top">
                  <div class="input-group">
                    <div class="input-group-prepend">
                      <button class="input-group-text btn" type="submit"><i class="fas fa-search"></i></button>
                    </div>
                    <input class="form-control" type="text" name="s" id="search" autocomplete="on" required placeholder="Suchen …">
                  </div>
                </form>
              </li>
            </ul>

            <!-- /main-menu -->
          </nav>
        </div>
      </div>
    </div>
  </div>
</header>

  <div class="container" style="margin-top:6rem;">
    <div class="row">
      <div class="col">
      <ul class="breadcrumb"><li><a href="https://macnotes.de">Macnotes.de</a></li><li><a href="https://macnotes.de/news/">News & Rumors</a></li><li><a href="https://macnotes.de/2021/06/03/whatsapp-bald-auf-dem-ipad-und-mit-mehrfachnutzung/">WhatsApp bald auf dem iPad und mit Mehrfachnutzung?</a></li></ul><script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "name": "Macnotes.de",
        "item": "https://macnotes.de"
      },
        {
        "@type": "ListItem",
        "position": 2,
        "name": "News &amp; Rumors",
        "item": "https://macnotes.de/news/"
      },
        {
        "@type": "ListItem",
        "position": 3,
        "name": "WhatsApp bald auf dem iPad und mit Mehrfachnutzung?",
        "item": "https://macnotes.de/2021/06/03/whatsapp-bald-auf-dem-ipad-und-mit-mehrfachnutzung/"
      }
    ]
    }
    </script>      </div>
    </div>
  </div>

<div class="container-fluid">
  <div class="row">
    <div class="col">
      <amp-ad width="100vw" height="320"
         type="adsense"
         data-ad-client="ca-pub-2447305967330739"
         data-ad-slot="8553985084"
         data-auto-format="rspv"
         data-full-width="">
      <div overflow=""></div>
      </amp-ad>
    </div>
  </div>
</div>

<div class="container content" style="margin-top:2rem">

          <div class="row">
          <div class="col">
            <figure class="col-12 col-md-6" style="float:left;padding-left:0">            <amp-img
              src="https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d.jpg"
              srcset="https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-650x433.jpg 650w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-1024x683.jpg 1024w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-768x512.jpg 768w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-1536x1024.jpg 1536w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-300x200.jpg 300w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-450x300.jpg 450w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-850x567.jpg 850w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-1050x700.jpg 1050w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d-1350x900.jpg 1350w, https://macnotes.de/images/2020/01/internet-3113279_1920.99d9af333eab4f2e8da7ddf1c1e2531d.jpg 1920w"
              width="1920"
              height="1280"
              layout="responsive"
              alt="">
            </amp-img>
            <figcaption class="badge badge-light radius-0" style="white-space:pre-wrap">WhatsApp auf dem iPhone, Bild: CC0</figcaption>
            </figure>
            <h1>WhatsApp bald auf dem iPad und mit Mehrfachnutzung?</h1>
          <p class='lead'>Facebooks Mark Zuckerberg und WhatsApp-Vorstand Will Cathcart verrieten in einem Interview, dass mit einer Ver&ouml;ffentlichung einer iPad-App zu rechnen sei. Dar&uuml;ber hinaus w&uuml;rde das Unternehmen daran arbeiten, den Messenger auf mehreren Ger&auml;ten gleichzeitig nutzen zu k&ouml;nnen, selbst wenn das eigene Smartphone nicht verbunden ist.</p>
<p>Gegen&uuml;ber WABetaInfo verrieten Zuckerberg und Cathcart, wie es mit dem beliebten Messenger in naher Zukunft weitergeht.</p>
<h2>WhatsApp mit Mehrfachnutzung</h2>
<p>Der Facebook-CEO geriet richtiggehend ins Schw&auml;rmen. Sein Unternehmen habe an einer M&ouml;glichkeit gearbeitet, Nachrichten zu synchronisieren, selbst wenn das eigene Smartphone ohne Strom zur&uuml;ckbliebe. Zuckerberg zeigt sich &uuml;berzeugt, dass die neue Synchronisierung nicht nur elegant sei, sondern die beste am Markt.</p>
<p><a href="https://wabetainfo.com/will-cathcart-and-mark-zuckerberg-confirm-to-wabetainfo-3-features-to-come-on-whatsapp/">Auf diese Weise</a> soll man dann WhatsApp in der Zukunft auch auf mehreren Ger&auml;ten gleichzeitig nutzen d&uuml;rfen. Bis zu vier Ger&auml;te seien derzeit vorgesehen.</p>
<h2>iPad-App kommt</h2>
<p>Die neue Funktion w&uuml;rde dann nat&uuml;rlich auch die Verwendung von WhatsApp auf dem iPad m&ouml;glich machen, verrieten die Verantwortlichen.</p>
<p>Dar&uuml;ber hinaus m&ouml;chte man schon bald einen Verschwinden-Modus einf&uuml;hren, den es auch bei anderen Messengern wie beispielsweise SnapChat gibt. Dort kann man Nachrichten versenden, die sich nach einmaligem Ansehen gewisserma&szlig;en selbst zerst&ouml;ren. WhatsApp soll diese Funktion auch bekommen.</p>
<p>Ein Update f&uuml;r den Messenger mit Mehr-Ger&auml;te-Support will Facebook demn&auml;chst auch als &ouml;ffentliche Betaversion zur Verf&uuml;gung stellen.</p>
<h2>Wann kommen die neuen Funktionen?</h2>
<p>Der Bericht auf WaBetaInfo zeigt, dass Facebook die neuen Funktionen schon jetzt testet. Wann genau ein entsprechendes Update aber f&uuml;r die Allgemeinheit bereitsteht erfahren wir nicht.</p>
<p>Noch etwas: Obwohl Mark Zuckerberg Apple &ouml;ffentlich h&auml;ufig kritisiert, nutzt das Unternehmen doch auch die M&ouml;glichkeiten der iOS-Plattform relativ z&uuml;gig. Man f&uuml;hrte einen <a href="https://macnotes.de/2020/03/04/whatsapp-am-iphone-jetzt-mit-dark-mode/">Dunkelmodus</a> ein, und <a href="https://macnotes.de/2020/03/30/kleines-update-grosse-wirkung-whatsapp-am-iphone-jetzt-im-share-sheet/">integriert sich au&szlig;erdem im Teilen-Dialog</a> f&uuml;r das einfachere Weitergeben von Fotos und Dokumenten in iOS.</p>
          </div>
        </div>
        <div class="container-fluid">
          <div class="row">
            <div class="col">
              <amp-ad width="100vw" height="320"
                 type="adsense"
                 data-ad-client="ca-pub-2447305967330739"
                 data-ad-slot="8553985084"
                 data-auto-format="rspv"
                 data-full-width="">
              <div overflow=""></div>
              </amp-ad>
            </div>
          </div>
        </div>
                        
<div class="row mb-2">
  <div class="col-12 col-md-6">
    <div class="card border-primary radius-0">
      <div class="card-body">
        <h5 class="card-title">Mehr über Alexander Trust:</h5>
        <p class="card-text">Bekam seinen ersten PC mit sieben Jahren, einen XT mit 4 MHz und Monochrom-Monitor. Registrierte die erste Domain im Jahr 1998, vorher auch in Mailboxen aktiv, bei AOL und Compuserve. Studierte Computer Science (Anwendungsentwicklung) in Wuppertal und Informatik und Soziologie, Linguistik und Literatur in Aachen. Veröffentlichte bereits einen Roman.</p>
      </div>
    </div>
  </div>
  <div class="col-12 col-md-6">
    <div class="card border-primary radius-0">
      <div class="card-body">
        <h5 class="card-title">Metadaten</h5>
        <ul class="card-text">
          <li>Geschrieben am: 3. Juni 2021</li>
          <li>Zuletzt aktualisiert am: 3. Juni 2021</li>
                    <li>Wörter: 264</li>
          <li>Zeichen: 2191</li>
          <li>Lesezeit: 1 Minuten 8 Sekunden</li>
        </ul>
      </div>
    </div>
  </div>
</div>
        <nav class="row mb-2"><a class="col-12 col-md-6 btn btn-lg btn-outline-primary btn-fullwidth radius-0" accesskey="P" href="https://macnotes.de/2021/06/03/nur-bis-306-ipad-pro-m1-fur-50-euro-im-monat-bei-o2/"><i class="fas fa-arrow-circle-left"></i>&nbsp;Nur bis 30.6.: iPad Pro M1 fü…</a></nav>        <aside class="row row-cols-3 mb-2"><a class="col-12 col-md-4" href="https://macnotes.de/2010/08/07/meow-meow-happy-fight-dualstick-shooter-fur-iphone-erschienen/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2016/03/news-e1532298925251-scaled.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Meow Meow Happy Fight &#8211; Dualstick-Shooter für iPhone erschienen">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Meow Meow Happy Fight &#8211; Dualstick-Shooter für iPhone erschienen</h4>
            </div>
          </div>
          </a>
          <div class="card h-100 border-0 radius-0">
                <amp-ad width="100vw" height="320"
                  type="adsense"
                  data-ad-client="ca-pub-2447305967330739"
                  data-ad-slot="2099956058"
                  data-auto-format="rspv"
                  data-full-width="">
                <div overflow=""></div>
                </amp-ad>
                </div><a class="col-12 col-md-4" href="https://macnotes.de/2010/10/05/sonic-4-episode-1-iphone-trailer/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2014/06/sonic-4-ep1.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Sega veröffentlicht Trailer zur iPhone-Version von Sonic the Hedgehog 4">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Sega veröffentlicht Trailer zur iPhone-Version von Sonic the Hedgehog 4</h4>
            </div>
          </div>
          </a>
          </aside><aside class="row row-cols-3 mb-2"><a class="col-12 col-md-4" href="https://macnotes.de/2010/07/06/physics-gamebox-im-test/">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2016/03/news-e1532298925251-scaled.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Physics Gamebox im Test">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Physics Gamebox im Test</h4>
            </div>
          </div>
          </a>
          <a class="col-12 col-md-4" href="https://www.communicationads.net/tc.php?t=11558C28831896T" rel="nofollow">
          <div class="card h-100 border-0 radius-0">
            <amp-img
              src="https://macnotes.de/images/2006/10/eb3db90628f0033ecd0b470de7444e90fe76e7d61eb1144590f7c0_1280_money.jpg"
              width="370"
              height="200"
              layout="intrinsic"
              class=""
              alt="Zoo 2: Animal Park im App Store herunterladen">
            </amp-img>
            <div class="card-img-overlay">
              <h4 class="card-title bg-primary" style="padding:1rem;opacity:0.85">Zoo 2: Animal Park im App Store herunterladen</h4>
            </div>
          </div>
          </a>
          </aside>      </div>


  <div class="container-fluid">
    <div class="row">
      <div class="col">
        <amp-ad width="100vw" height="320"
           type="adsense"
           data-ad-client="ca-pub-2447305967330739"
           data-ad-slot="8553985084"
           data-auto-format="rspv"
           data-full-width="">
        <div overflow=""></div>
        </amp-ad>
      </div>
    </div>
  </div>
<footer>
  <div class="container">
    <div class="row row-cols-4 mb-2">
      <div class="col-12 col-md-3">
        <div class="card bg-primary border-0 mb-2">
          <div class="card-body">
            <p class="card-text h5">Macnotes verdient als Amazon-Partner an qualifizierten Verkäufen, die über diese Website vermittelt werden.</p>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-3">
        <div class="card bg-primary border-0 mb-2">
          <div class="card-body">
            <h5 class="card-title h4">Macnotes auf …</h5>
              <a href="https://www.facebook.com/Macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-facebook-square"></i>&nbsp;Facebook</a>
              <a href="https://twitter.com/macnotes" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-twitter-square"></i>&nbsp;Twitter</a>
              <a href="https://www.reddit.com/r/macnotes/" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-reddit-square"></i>&nbsp;Reddit</a>
              <a href="https://www.youtube.com/channel/UCxkEy4hf0Lkhmn79pVEX7xw" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-youtube-square"></i>&nbsp;YouTube</a>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-3">
        <div class="card bg-primary border-0 mb-2">
          <div class="card-body">
            <h5 class="card-title h4">Unser Podcast auf …</h5>
            <a href="https://podcasts.apple.com/de/podcast/sajonaras-7-minuten/id824164708?l=de&at=1l3vbAb" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-itunes"></i>&nbsp;iTunes</a>
            <a href="https://open.spotify.com/show/4qnHdmYLstodgK0j3fmqf1" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-spotify"></i>&nbsp;Spotify</a>
            <a href="https://podcasts.google.com/feed/aHR0cHM6Ly9tYWNub3Rlcy5kZS9wb2RjYXN0cy9zYWpvbmFyYXMtNy1taW51dGVuL2ZlZWQv" class="btn btn-lg btn-block btn-outline-light radius-0" rel="nofollow"><i class="fab fa-google-play"></i>&nbsp;Google</a>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-3">
        <div class="card bg-primary border-0 mb-2">
          <div class="card-body">
            <h5 class="card-title h4">Macnotes unterstützen …</h5>
            <a href="https://www.patreon.com/sajonara" rel="nofollow sponsor" class="btn btn-lg btn-block btn-outline-light radius-0"><i class="fab fa-patreon"></i>&nbsp;patreon.com/sajonara</a>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="container">
    <div class="row row-cols-3">
      <div class="col-12 col-md-4 text-center mb-2">&copy; 2021 Copyright Macnotes.de</div>
      <div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></div>
      <div class="col-12 col-md-4 text-center mb-2"><a href="https://macnotes.de/2021/06/03/whatsapp-bald-auf-dem-ipad-und-mit-mehrfachnutzung/#top" class="btn btn-link"><span>Nach oben&nbsp;<i class="far fa-arrow-alt-circle-up"></i></span></a></div>
    </div>
  </div>
</footer>
</body>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-3609532-1",
    "config" : {
      "UA-3609532-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>
<amp-pixel src="https://vg09.met.vgwort.de/na/ae1e26087aa547d298aaf2a62d21d5f0"></amp-pixel></html>
