<!DOCTYPE html>
<html lang=de>
<head>
<meta charset=utf-8>
<meta http-equiv=content-type content="text/html;"/>
<meta http-equiv=content-script-type content="text/javascript"/>
<meta http-equiv=content-language content=de />
<title>iPhone 12 und neue iPads kommen im Oktober | Macnotes.de</title>
<meta name=author content="Alexander Trust"/>
<meta name=publisher content="Alexander Trust"/>
<meta name=copyright content="Alexander Trust"/>
<meta itemprop=name content="iPhone 12 und neue iPads kommen im Oktober | Macnotes.de"/>
<meta itemprop=image content=""/>
<link rel=apple-touch-icon-precomposed href="https://macnotes.de/xapple-touch-icon.png.pagespeed.ic.oOARN7fEOk.png">
<meta name=ir-site-verification-token value=1202846911 />
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel=alternate type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/"/>
<link rel=pingback href="https://macnotes.de/xmlrpc.php"/>
<meta property=og:title content="iPhone 12 und neue iPads kommen im Oktober"/>
<meta property=og:description content="Enthüllungsjournalist Jon Prosser wagt sich aus der Deckung. Ihm zufolge bringt Apple das iPhone 12 sowie neue iPads im Oktober dieses Jahres in den Handel. 5G"/>
<meta property=og:image content="https://macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png"/>
<meta name=twitter:card content=summary>
<meta name=twitter:title content="iPhone 12 und neue iPads kommen im Oktober"/>
<meta name=twitter:description content="Enthüllungsjournalist Jon Prosser wagt sich aus der Deckung. Ihm zufolge bringt Apple das iPhone 12 sowie neue iPads im Oktober dieses Jahres in den Handel. 5G"/>
<meta name=twitter:image content="https://macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png"/>
<meta name=author content="Alexander Trust"/>
<meta name=robots content="index, follow"/>
<meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:url content="https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/"/>
<meta property=og:site_name content=Macnotes.de />
<meta property=article:publisher content="https://www.facebook.com/Macnotes"/>
<meta property=article:published_time content="2020-07-30T00:12:28+00:00"/>
<meta property=article:modified_time content="2020-07-30T00:14:31+00:00"/>
<meta property=og:image content="https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?fit=2238%2C1196&#038;ssl=1"/>
<meta property=og:image:width content=2238 />
<meta property=og:image:height content=1196 />
<meta name=twitter:creator content="@keineschmerzen"/>
<meta name=twitter:site content="@macnotes"/>
<script type="application/ld+json" class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":["Organization","Place"],"@id":"https://macnotes.de/#organization","name":"Alexander Trust","url":"https://macnotes.de/","sameAs":["https://www.facebook.com/Macnotes","https://www.linkedin.com/company/macnotes","http://www.youtube.com/user/macnotes","https://twitter.com/macnotes"],"logo":{"@type":"ImageObject","@id":"https://macnotes.de/#logo","inLanguage":"de-DE","url":"https://i1.wp.com/macnotes.de/images/2019/11/macnotes-logo-scaled.png?fit=2560%2C702&ssl=1","width":2560,"height":702,"caption":"Alexander Trust"},"image":{"@id":"https://macnotes.de/#logo"},"location":{"@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#local-place"},"address":{"@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#local-place-address"},"email":"redaktion@macnotes.de","vatID":"DE269966044"},{"@type":"WebSite","@id":"https://macnotes.de/#website","url":"https://macnotes.de/","name":"Macnotes.de","description":"iPhone, iPod, iPad, Mac - das unabh\u00e4ngige Magazin rund um Apple","publisher":{"@id":"https://macnotes.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://macnotes.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?fit=2238%2C1196&ssl=1","width":2238,"height":1196,"caption":"iPhone 12 in Navy Blau, Bild: EverythingApplePro/Max Weinbach"},{"@type":"WebPage","@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#webpage","url":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/","name":"iPhone 12 und neue iPads kommen im Oktober | Macnotes.de","isPartOf":{"@id":"https://macnotes.de/#website"},"primaryImageOfPage":{"@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#primaryimage"},"datePublished":"2020-07-30T00:12:28+00:00","dateModified":"2020-07-30T00:14:31+00:00","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/"]}]},{"@type":"NewsArticle","@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#article","isPartOf":{"@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#webpage"},"author":{"@id":"https://macnotes.de/#/schema/person/d397a44e1e25b6921008ebef8c6954e9"},"headline":"iPhone 12 und neue iPads kommen im Oktober","datePublished":"2020-07-30T00:12:28+00:00","dateModified":"2020-07-30T00:14:31+00:00","mainEntityOfPage":{"@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#webpage"},"commentCount":0,"publisher":{"@id":"https://macnotes.de/#organization"},"image":{"@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#primaryimage"},"keywords":"Business,Technologie","articleSection":"News &amp; Rumors","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://macnotes.de/#organization"}},{"@type":["Person"],"@id":"https://macnotes.de/#/schema/person/d397a44e1e25b6921008ebef8c6954e9","name":"Alexander Trust","sameAs":["https://twitter.com/keineschmerzen"]},{"@type":"Place","@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#local-place","address":{"@type":"PostalAddress","@id":"https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#local-place-address","streetAddress":"Wiesenstr. 21","addressLocality":"Niederzier","postalCode":"52382","addressRegion":"NRW","addressCountry":"DE"},"geo":{"@type":"GeoCoordinates","latitude":"","longitude":""},"openingHoursSpecification":[]}]}</script>
<meta name=geo.placename content=Niederzier />
<meta name=geo.region content=Deutschland />
<link rel=amphtml href="https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/amp/"/><meta name=generator content="AMP for WP 1.0.60"/><link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Macnotes.de &raquo; iPhone 12 und neue iPads kommen im Oktober Kommentar-Feed" href="https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/feed/"/>
<style>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</style>
<style>#cookie-notice{position:fixed;min-width:100%;height:auto;z-index:100000;font-size:13px;letter-spacing:0;line-height:20px;left:0;text-align:center;font-weight:400;font-family:-apple-system,BlinkMacSystemFont,Arial,Roboto,"Helvetica Neue",sans-serif}#cookie-notice,#cookie-notice *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}#cookie-notice.cn-animated{-webkit-animation-duration:.5s!important;animation-duration:.5s!important;-webkit-animation-fill-mode:both;animation-fill-mode:both}#cookie-notice .cookie-notice-container{display:block}#cookie-notice.cookie-notice-hidden .cookie-notice-container{display:none}.cn-position-bottom{bottom:0}.cookie-notice-container{padding:15px 30px;text-align:center;width:100%;z-index:2}.cn-close-icon{position:absolute;right:15px;top:50%;margin-top:-10px;width:15px;height:15px;opacity:.5;padding:10px;outline:0}.cn-close-icon:hover{opacity:1}.cn-close-icon:after,.cn-close-icon:before{position:absolute;content:' ';height:15px;width:2px;top:3px;background-color:#fff}.cn-close-icon:before{transform:rotate(45deg)}.cn-close-icon:after{transform:rotate(-45deg)}#cookie-notice .cn-button{margin:0 0 0 10px;border:none}.cn-button{font-family:-apple-system,BlinkMacSystemFont,Arial,Roboto,"Helvetica Neue",sans-serif;font-weight:400;font-size:13px;letter-spacing:.25px;line-height:20px;margin:0;padding:0;text-align:center;text-transform:none;display:inline-block;cursor:pointer;touch-action:manipulation;white-space:nowrap;outline:0;box-shadow:none;text-shadow:none;border:none;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.cn-button:hover{box-shadow:inset 0 0 0 99999px rgba(0,0,0,.05);text-decoration:none}.cn-button.bootstrap{text-decoration:none;padding:8.5px 10px;line-height:1}.cn-button.bootstrap{color:#fff;background:#00a99d}.cn-text-container{margin:0 0 6px 0}.cn-buttons-container,.cn-text-container{display:inline-block}#cookie-notice.cookie-notice-visible.cn-effect-fade{-webkit-animation-name:fadeIn;animation-name:fadeIn}#cookie-notice.cn-effect-fade{-webkit-animation-name:fadeOut;animation-name:fadeOut}@-webkit-keyframes fadeIn{from{opacity:0}to{opacity:1}}@keyframes fadeIn{from{opacity:0}to{opacity:1}}@-webkit-keyframes fadeOut{from{opacity:1}to{opacity:0}}@keyframes fadeOut{from{opacity:1}to{opacity:0}}@-webkit-keyframes slideInUp{from{-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@keyframes slideInUp{from{-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@-webkit-keyframes slideOutDown{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0)}}@keyframes slideOutDown{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,100%,0);transform:translate3d(0,100%,0)}}@-webkit-keyframes slideInDown{from{-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@keyframes slideInDown{from{-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);visibility:visible}to{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}}@-webkit-keyframes slideOutUp{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}@keyframes slideOutUp{from{-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}to{visibility:hidden;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}@media all and (max-width:900px){.cookie-notice-container #cn-notice-text{display:block}.cookie-notice-container #cn-notice-buttons{display:block}#cookie-notice .cn-button{margin:0 5px 5px 5px}}@media all and (max-width:480px){.cookie-notice-container{padding:15px 25px}}</style>
<style>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</style>
<style>.fas,.far{-moz-osx-font-smoothing:grayscale;-webkit-font-smoothing:antialiased;display:inline-block;font-style:normal;font-variant:normal;text-rendering:auto;line-height:1}@-webkit-keyframes fa-spin {
  0% {
    -webkit-transform: rotate(0deg);
            transform: rotate(0deg); }
  100% {
    -webkit-transform: rotate(360deg);
            transform: rotate(360deg); } }@keyframes fa-spin {
  0% {
    -webkit-transform: rotate(0deg);
            transform: rotate(0deg); }
  100% {
    -webkit-transform: rotate(360deg);
            transform: rotate(360deg); } }:root .fa-rotate-90,:root .fa-rotate-180,:root .fa-rotate-270,:root .fa-flip-horizontal,:root .fa-flip-vertical,:root .fa-flip-both{-webkit-filter:none;filter:none}.fa-arrow-alt-circle-left:before{content:"\f359"}.fa-arrow-alt-circle-up:before{content:"\f35b"}.fa-search:before{content:"\f002"}</style>
<style>@font-face{font-family:'Font Awesome 5 Brands';font-style:normal;font-weight:400;font-display:block;src:url(/wp-content/themes/macnotes2020/webfonts/fa-brands-400.eot);src:url(/wp-content/themes/macnotes2020/webfonts/fa-brands-400.eot?#iefix) format("embedded-opentype") , url(/wp-content/themes/macnotes2020/webfonts/fa-brands-400.woff2) format("woff2") , url(/wp-content/themes/macnotes2020/webfonts/fa-brands-400.woff) format("woff") , url(/wp-content/themes/macnotes2020/webfonts/fa-brands-400.ttf) format("truetype") , url(/wp-content/themes/macnotes2020/webfonts/fa-brands-400.svg#fontawesome) format("svg")}</style>
<style>@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:400;font-display:block;src:url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.eot);src:url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.eot?#iefix) format("embedded-opentype") , url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.woff2) format("woff2") , url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.woff) format("woff") , url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.ttf) format("truetype") , url(/wp-content/themes/macnotes2020/webfonts/fa-regular-400.svg#fontawesome) format("svg")}.far{font-family:'Font Awesome 5 Free';font-weight:400}</style>
<style>@font-face{font-family:'Font Awesome 5 Free';font-style:normal;font-weight:900;font-display:block;src:url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.eot);src:url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.eot?#iefix) format("embedded-opentype") , url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.woff2) format("woff2") , url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.woff) format("woff") , url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.ttf) format("truetype") , url(/wp-content/themes/macnotes2020/webfonts/fa-solid-900.svg#fontawesome) format("svg")}.fas{font-family:'Font Awesome 5 Free';font-weight:900}</style>
<style>@font-face{font-family:"Roboto Condensed";font-weight:400;font-display:swap;src:url(/wp-content/themes/macnotes2020/webfonts/robotocondensed-regular.ttf)}@font-face{font-family:"Roboto Mono";font-weight:400;font-display:swap;src:url(/wp-content/themes/macnotes2020/webfonts/robotomono-regular.ttf)}@font-face{font-family:"Oswald";font-weight:400;font-display:swap;src:url(/wp-content/themes/macnotes2020/webfonts/oswald-regular.ttf)}html,body{font:400 1rem/1.4 'Roboto Condensed',sans-serif}.navbar-item{line-height:1rem;padding-top:0;padding-bottom:0}body,nav.is-fixed-top{max-width:1344px!important}p{font-size:1.15rem;line-height:1.5rem;margin-top:.5rem;margin-bottom:.5rem}a{color:#22c3a7!important}a:hover{color:#f5f5f5!important;background-color:#22c3a7!important}footer a{color:#3273dc!important}.lead{font-weight:bold;margin-bottom:1rem;line-height:1.6rem}h1,h2,h3,.title,.subtitle{font-family:'Oswald',sans-serif}h1{font-size:2.5rem!important;font-size:2.5vmax!important}h2{font-size:2rem!important}h3{font-size:1.5rem!important}blockquote{font-family:'Roboto Mono',monospace}article{word-break:break-word}</style>
<style>@font-face{font-family:TablePress;src:url(data:application/font-woff2;charset=utf-8;base64,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) format('woff2') , url(/wp-content/plugins/tablepress/css/tablepress.woff) format('woff');font-weight:400;font-style:normal;font-display:block}</style>
<script src='https://macnotes.de/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.tuCGNtI54t.js'></script>
<script src='https://macnotes.de/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.b3HaQbMHN8.js'></script>
<link rel='https://api.w.org/' href='https://macnotes.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://macnotes.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml"/>
<link rel=alternate type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F07%2F30%2Fiphone-12-und-neue-ipads-kommen-im-oktober%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F07%2F30%2Fiphone-12-und-neue-ipads-kommen-im-oktober%2F&#038;format=xml"/>
<script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script>
<style>.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style> <script data-ad-client=ca-pub-2447305967330739 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-3609532-1');</script>
</head>
<script>
  document.addEventListener('DOMContentLoaded', () => {

    // Get all "navbar-burger" elements
    const $navbarBurgers = Array.prototype.slice.call(document.querySelectorAll('.navbar-burger'), 0);

    // Check if there are any navbar burgers
    if ($navbarBurgers.length > 0) {

      // Add a click event on each of them
      $navbarBurgers.forEach( el => {
        el.addEventListener('click', () => {

          // Get the target from the "data-target" attribute
          const target = el.dataset.target;
          const $target = document.getElementById(target);

          // Toggle the "is-active" class on both the "navbar-burger" and the "navbar-menu"
          el.classList.toggle('is-active');
          $target.classList.toggle('is-active');

        });
      });
    }

  });
  </script>
<body class="container has-background-dark is-fluid has-navbar-fixed-top" id=top name=top>
<nav class="navbar is-dark is-fixed-top navbar-expand-lg container is-fluid " role=navigation aria-label="main navigation" style="z-index:1000!important;color:#f5f5f5!important;font-weight:bold!important">
<div class=navbar-brand>
<a class=navbar-item href="https://macnotes.de">
<img alt=Macnotes-Logo width=187 height=20 data-src="https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png" class=lazyload src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://macnotes.de/wp-content/themes/macnotes2020/images/mn-logo.png" alt=Macnotes-Logo width=187 height=20></noscript>
</a>
<a role=button class=navbar-burger data-target=navMenu aria-label=menu aria-expanded=false>
<span aria-hidden=true></span>
<span aria-hidden=true></span>
<span aria-hidden=true></span>
</a>
</div>
<div class="navbar-menu is-spaced" id=navMenu>
<div class=navbar-start>
<a class=navbar-item href="https://macnotes.de/news/">News</a>
<a class=navbar-item href="https://macnotes.de/interview/">Interviews</a>
<a class=navbar-item href="https://macnotes.de/review/">Tests</a>
<a class=navbar-item href="https://macnotes.de/tipps-tutorials/">Tipps</a>
<a class=navbar-item href="https://macnotes.de/kommentar/">Kommentare</a>
<div class="navbar-item has-dropdown is-boxed is-hoverable">
<a class=navbar-link>Mehr</a>
<div class=navbar-dropdown>
<a class=navbar-item href="https://macnotes.de/podcast/">Podcasts</a>
<hr class=navbar-divider>
<a class=navbar-item href="https://macnotes.de/events/">Events</a>
<a class=navbar-item href="https://macnotes.de/firma/">Firmen</a>
<a class=navbar-item href="https://macnotes.de/personen/">Personen</a>
<a class=navbar-item href="https://macnotes.de/plattform/">Plattformen</a>
<a class=navbar-item href="https://macnotes.de/produkt/">Produkt</a>
</div>
</div>
</div>
<div class=navbar-end>
<div class=navbar-item>
<form role=search action="https://macnotes.de/"/>
<div class="field has-addons">
<p class="control has-icons-left">
<input class="input is-radiusless" type=text name=s id=search placeholder=Suche autocomplete=on required>
<span class="icon is-left">
<i class="fas fa-search"></i>
</span>
</p>
<p class=control>
<button type=submit class="button is-primary is-radiusless">Suchen</button>
</p>
</div>
</form>
</div>
</div>
</div>
</nav>
<style>.breadcrumb li a{color:#f5f5f5!important}.breadcrumb li a:hover{color:#f5f5f5!important}.breadcrumb li{hyphens:auto;white-space:normal}.breadcrumb{border-bottom:3px solid #22c3a7;font-weight:bold}</style>
<nav class="breadcrumb has-bullet-separator mt-4 mb-6 pb-1" typeof=BreadcrumbList vocab="https://schema.org/">
<ul>
<li><a property=item typeof=WebPage title="Go to Macnotes.de." href="https://macnotes.de" class=home><span property=name>Macnotes.de</span></a><meta property=position content=1></li><li><a property=item typeof=WebPage title="Go to News &amp; Rumors." href="https://macnotes.de/news/" class="taxonomy category"><span property=name>News &amp; Rumors</span></a><meta property=position content=2></li><li class="post post-post current-item">&nbsp;&nbsp;&nbsp;iPhone 12 und neue iPads kommen im Oktober</li> </ul>
</nav>
<div class="tile is-ancestor">
<div class="tile is-parent is-8">
<article class="tile is-child is-12 has-text-light">
<span><small>Alexander Trust, den 30. Juli 2020</small></span>
<h1>iPhone 12 und neue iPads kommen im Oktober</h1>
<figure class="image mb-4"> <img width=2238 height=1196 alt="iPhone 12 in Navy Blau" data-srcset="https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?w=2238&amp;ssl=1 2238w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=650%2C347&amp;ssl=1 650w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=1024%2C547&amp;ssl=1 1024w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=768%2C410&amp;ssl=1 768w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=1536%2C821&amp;ssl=1 1536w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=2048%2C1094&amp;ssl=1 2048w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=450%2C240&amp;ssl=1 450w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=850%2C454&amp;ssl=1 850w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=1050%2C561&amp;ssl=1 1050w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=2000%2C1069&amp;ssl=1 2000w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=1684%2C900&amp;ssl=1 1684w" data-src="https://macnotes.de/images/2020/01/xNachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png.pagespeed.ic.Exk8u3WPp_.png" data-sizes="(max-width: 2238px) 100vw, 2238px" class="attachment-medium-large size-medium-large wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width=2238 height=1196 src="https://macnotes.de/images/2020/01/xNachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png.pagespeed.ic.Exk8u3WPp_.png" class="attachment-medium-large size-medium-large wp-post-image" alt="iPhone 12 in Navy Blau" srcset="https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?w=2238&amp;ssl=1 2238w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=650%2C347&amp;ssl=1 650w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=1024%2C547&amp;ssl=1 1024w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=768%2C410&amp;ssl=1 768w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=1536%2C821&amp;ssl=1 1536w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=2048%2C1094&amp;ssl=1 2048w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=450%2C240&amp;ssl=1 450w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=850%2C454&amp;ssl=1 850w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=1050%2C561&amp;ssl=1 1050w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=2000%2C1069&amp;ssl=1 2000w, https://i1.wp.com/macnotes.de/images/2020/01/Nachrichten-Bild2956961700.f2dff337c8a0451990a9aa719e95a867.png?resize=1684%2C900&amp;ssl=1 1684w" sizes="(max-width: 2238px) 100vw, 2238px"/></noscript> <figcaption>
iPhone 12 in Navy Blau, Bild: EverythingApplePro/Max Weinbach </figcaption>
</figure>
<p class=lead>Enthüllungsjournalist Jon Prosser wagt sich aus der Deckung. Ihm zufolge bringt Apple das iPhone 12 sowie neue iPads im Oktober dieses Jahres in den Handel. 5G-Geräte würden aber vermutlich erst mit Verspätung angeboten.</p>
<p><span id=more-402731></span></p>
<p>In den letzten Jahren veröffentlichte Apple im September neue iPhones. Eine Ausnahme bildete das erste Face-ID-iPhone, das iPhone X. Denn das kam erst im November in den Handel.</p>
<p>Schon einige Zeit halten sich Gerüchte hartnäckig, dass zumindest einige iPhones nicht rechtzeitig für den September fertig würden. Vor allem die Disruption rund um die Corona-Pandemie sorgten für Probleme im Zeitplan.</p>
<h2>iPhone 12 im Oktober?</h2>
<p>Laut Prosser kommt das neue iPhone 12 erst im Oktober.</p>
<blockquote class=twitter-tweet data-width=500 data-dnt=true>
<p lang=en dir=ltr>iPhone 12<br/>New iPads</p>
<p>October</p>
<p>&mdash; Jon Prosser (@jon_prosser) <a href="https://twitter.com/jon_prosser/status/1288591038098083840?ref_src=twsrc%5Etfw">July 29, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<p>Zuvor hatte sich auch der Finanzvorstand von Qualcomm, Akash Palkhiwala, zu Aussagen über Apples 5G-iPhones hinreißen lassen und dabei den Oktober als möglichen Veröffentlichungszeitpunkt genannt. <a href="https://www.reuters.com/article/us-qualcomm-results/qualcomm-forecasts-sales-above-estimates-settles-dispute-with-huawei-idUSKCN24U323">Der Chipproduzent</a> gab gestern seinen Quartalsbericht ab. In der Folge sprach Palkhiwala unter anderem mit der Agentur Reuters. Man sehe eine Verzögerung bei einem Flaggschiff-Smartphone, erklärte dieser. Entsprechend würde ein Teil der eigenen zu erwartbaren Umsätze vom September- in das Dezember-Quartal wandern.</p>
<p><a href="https://macnotes.de/2019/04/17/apple-und-qualcomm-konflikt-ist-vorbei-qualcomm-modems-kehren-zurueck-ins-iphone/">Qualcomm schloss mit Apple im letzten Jahr ein neues Lizenzabkommen</a> für die Belieferung mit 5G-Modems für einige von Apples kommenden iPhones. Mittelfristig möchte Apple – nach der <a href="https://macnotes.de/2019/12/03/ubernahme-gegluckt-apple-jetzt-besitzer-von-intels-modemsparte/">Übernahme von Intels Modemsparte</a> – auch eigene Chips produzieren und verwenden und so noch autonomer werden.</p>
<h2>Neue iPads im Oktober?</h2>
<p>Noch einmal zurück zu Prosser. Dieser behauptet weiter, dass Apple im Oktober auch neue iPads veröffentlicht. In der Gerüchteküche heißt es, das Unternehmen würde ein 10,8 Zoll (27,43 Zentimeter) großes <a href="https://macnotes.de/produkt/ipad-air/">iPad Air</a> veröffentlichen wollen und dem iPad mini neues Leben einhauchen.</p>
<h2>iPhone-Event trotzdem im September?</h2>
<p>Ein anderer anonymer Enthüllungsjournalist, iHacktu Pro, behauptete kürzlich, dass Apple trotzdem im September ein iPhone-Event abhalten werde. Dort würde neben den neuen iPhones auch die Apple Watch Series 6 gezeigt.</p>
<p>Spannend außerdem, dass Apple laut iHacktu Pro im Oktober den ersten Mac mit eigenem Prozessor vorstellen würde und außerdem ein neues <a href="http://www.macnotes.de/2015/09/10/ipad-pro-vorgestellt-mit-apple-pencil-smart-keyboard/">iPad Pro</a> zeigen. Nicht zuletzt will Apples laut dem Enthüller AirPower auf einem Oktober-Event neues Leben einhauchen und die Öffentlichkeit erstmals die AR-Brille „Apple Glass“ zeigen.</p>
<br class=is-clearfix />
<div class="columns article-pagination mt-4" role=navigation>
<style>.pagination-notification{border:1px solid #22c3a7}.pagination-notification:hover{background-color:#f5f5f5!important;color:#22c3a7!important}</style>
<a class="column is-size-5 is-block-mobile has-text-left is-vcentered" href="https://macnotes.de/2020/07/29/wordpress-tablepress-eine-klasse-hinzufugen-mit-javascript-oder-php/">
<div class="notification pagination-notification is-radiusless has-background-dark">
<i class="far fa-arrow-alt-circle-left">&nbsp;</i>Wordpress: CSS-Klasse zu … </div>
</a>
</div>
<h3 class=my-4>Ähnliche Nachrichten</h3>
<aside class="tile is-ancestor">
<div class="tile is-parent"><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2011/01/04/apple-startet-ins-rekordjahr-2011/"><p class="title is-size-5">Apple startet ins Rekordjahr 2011</p><p class="subtitle is-size-6">04.01.2011</p><figure class=image><img width=300 height=225 src="https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium" alt="Macnotes - Logo" srcset="https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2010/07/27/27-apple-cinema-display-ips-technologie-mit-groser-auflosung/"><p class="title is-size-5">27&#8243; Apple Cinema Display: IPS-Technologie mit großer Auflösung</p><p class="subtitle is-size-6">27.07.2010</p><figure class=image><img width=300 height=225 src="https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium" alt="Macnotes - Logo" srcset="https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/2019/09/26/2020-iphone-12-koennte-aussehen-wie-das-iphone-4/"><p class="title is-size-5">2020: iPhone 12 könnte aussehen wie das iPhone 4</p><p class="subtitle is-size-6">26.09.2019</p><figure class=image><img width=300 height=169 src="https://i2.wp.com/macnotes.de/images/2019/09/iphone4-connector-Thumb.jpeg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="iPhone 4 Connector Apple" srcset="https://i2.wp.com/macnotes.de/images/2019/09/iphone4-connector-Thumb.jpeg?w=980&amp;ssl=1 980w, https://i2.wp.com/macnotes.de/images/2019/09/iphone4-connector-Thumb.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/macnotes.de/images/2019/09/iphone4-connector-Thumb.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/macnotes.de/images/2019/09/iphone4-connector-Thumb.jpeg?resize=128%2C72&amp;ssl=1 128w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div></div></aside>
</article>
</div>
<div class="tile is-parent is-vertical">
<div class="tile is-child box is-radiusless is-shadowless has-background-dark has-text-white-ter px-0">
<section class="tile is-parent is-vertical"><h3>Zugehörige Firmen</h3><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/firma/apple/"><p class=title>Apple</p><figure class=image><img width=300 height=300 src="https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?fit=300%2C300&amp;ssl=1" class="attachment-medium size-medium" alt=Apple-Logo srcset="https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?w=2000&amp;ssl=1 2000w, https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?resize=350%2C350&amp;ssl=1 350w, https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/macnotes.de/images/2017/02/Logo-Apple-Inc.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div></section>
<section class="tile is-parent is-vertical"><h3>Zugehörige Produkte</h3><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/produkt/iphone-12/"><p class=title>iPhone 12</p><figure class=image><img width=300 height=225 src="https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium" alt="Macnotes - Logo" srcset="https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/produkt/ipad-mini/"><p class=title>iPad mini</p><figure class=image><img width=300 height=225 src="https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium" alt="Macnotes - Logo" srcset="https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/macnotes.de/images/2006/11/macnotes-logo.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div><div class="tile is-child box has-background-white-ter is-radiusless is-shadowless"><a href="https://macnotes.de/produkt/ipad-air/"><p class=title>iPad Air</p><figure class=image><img width=300 height=112 src="https://i2.wp.com/macnotes.de/images/ipadair3.jpg?fit=300%2C112&amp;ssl=1" class="attachment-medium size-medium wp-post-image" alt="iPad Air" srcset="https://i2.wp.com/macnotes.de/images/ipadair3.jpg?w=995&amp;ssl=1 995w, https://i2.wp.com/macnotes.de/images/ipadair3.jpg?resize=300%2C112&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px"/></figure></a></div></section>
</div>
</div>
</div>
</body>
<footer class="container is-fluid has-background-white-ter">
<div class="tile is-ancestor">
<div class="tile is-parent">
<div class="tile is-child"><p class=is-size-6>&copy; 2020 Copyright Macnotes.de</p></div>
<div class="tile is-child has-text-centered"><p class=is-size-6><a href="https://macnotes.de/impressum/">Impressum</a> / <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a></p></div>
<div class="tile is-child has-text-right">
<p><a href="https://macnotes.de/2020/07/30/iphone-12-und-neue-ipads-kommen-im-oktober/#top"><span>Nach oben</span><span class=icon><i class="far fa-arrow-alt-circle-up"></i></span></a></p>
</div>
</div>
</div>
</footer>
<script>var urls=document.getElementsByTagName('a');var i;for(i=0;i<urls.length;i++){var pattern=['terrashop.de','comspot.de','gravis.de','saturn.de','mediamarkt.de','notebooksbilliger.de','alternate.de','afbshop.de','asgoodasnew,de','rebuy.de','stacksocial.com','tink.de'];pattern.forEach(function(word){if(urls[i].href.includes(word)){urls[i].insertAdjacentHTML('beforebegin','<span class="icon has-text-primary"><i class="fas fa-hand-holding-usd"></i></span>&nbsp;');}});}var article=document.getElementsByTagName('article');var iframes=article[0].getElementsByTagName('iframe');for(x=0;x<iframes.length;x++){iframes[x].insertAdjacentHTML('beforebegin','<figure class="image is-16by9 my-4">');iframes[x].previousSibling.appendChild(iframes[x]);iframes[x].classList.add('has-ratio');}</script>
<script>//<![CDATA[
!function(){function t(){if(this.complete){var e=this.getAttribute("data-lazy-src");if(e&&this.src!==e)this.addEventListener("onload",t);else{var d=this.width,n=this.height;d&&d>0&&n&&n>0&&(this.setAttribute("width",d),this.setAttribute("height",n),i(this))}}else this.addEventListener("onload",t)}var e=function(){for(var e=document.querySelectorAll("img[data-recalc-dims]"),i=0;i<e.length;i++)t.call(e[i])},i=function(t){t.removeAttribute("data-recalc-dims"),t.removeAttribute("scale")};"undefined"!=typeof window&&"undefined"!=typeof document&&("loading"===document.readyState?document.addEventListener("DOMContentLoaded",e):e()),document.body.addEventListener("is.post-load",e)}();
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,qver=20191001.pagespeed.sm.WYCk2-EITi.map

//]]></script>
<script>//<![CDATA[
var cnArgs={"ajaxUrl":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","nonce":"68e850ece2","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
//]]></script>
<script src='https://macnotes.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script src="https://macnotes.de/wp-content/plugins/wp-polls,_polls-js.js,qver==2.75.5+wp-smush-pro,_app,_assets,_js,_smush-lazy-load.min.js,qver==3.6.3.pagespeed.jc.xrTTsAlia3.js"></script><script>eval(mod_pagespeed_3Tm_ThgePH);</script>
<script>eval(mod_pagespeed_t5eRAZtsVK);</script>
<script>lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();</script>
<script>//<![CDATA[
!function(d,l){"use strict";var e=!1,o=!1;if(l.querySelector)if(d.addEventListener)e=!0;if(d.wp=d.wp||{},!d.wp.receiveEmbedMessage)if(d.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){var r,a,i,s,n,o=l.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),c=l.querySelectorAll('blockquote[data-secret="'+t.secret+'"]');for(r=0;r<c.length;r++)c[r].style.display="none";for(r=0;r<o.length;r++)if(a=o[r],e.source===a.contentWindow){if(a.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;a.height=i}if("link"===t.message)if(s=l.createElement("a"),n=l.createElement("a"),s.href=a.getAttribute("src"),n.href=t.value,n.host===s.host)if(l.activeElement===a)d.top.location.href=t.value}}},e)d.addEventListener("message",d.wp.receiveEmbedMessage,!1),l.addEventListener("DOMContentLoaded",t,!1),d.addEventListener("load",t,!1);function t(){if(!o){o=!0;var e,t,r,a,i=-1!==navigator.appVersion.indexOf("MSIE 10"),s=!!navigator.userAgent.match(/Trident.*rv:11\./),n=l.querySelectorAll("iframe.wp-embedded-content");for(t=0;t<n.length;t++){if(!(r=n[t]).getAttribute("data-secret"))a=Math.random().toString(36).substr(2,10),r.src+="#?secret="+a,r.setAttribute("data-secret",a);if(i||s)(e=r.cloneNode(!0)).removeAttribute("security"),r.parentNode.replaceChild(e,r)}}}}(window,document);
//# sourceMappingURL=https://macnotes.de/wp-includes/js/wp-embed.min.js,qver=5.4.2.pagespeed.sm.25GqVfJrhY.map

//]]></script>
<script src='https://stats.wp.com/e-202031.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7.1',blog:'42144202',post:'402731',tz:'2',srv:'macnotes.de'}]);_stq.push(['clickTrackerInit','42144202','402731']);</script>
<div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:rgba(0,0,0,1)"><div class=cookie-notice-container style="color:#fff"><span id=cn-notice-text class=cn-text-container>Diese Website benutzt Cookies. Informieren Sie sich darüber im Bereich (vgl. Abschnitt zu <a href="https://macnotes.de/impressum/#datenschutz">Datenschutz</a>).</span><span id=cn-notice-buttons class=cn-buttons-container><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Akzeptieren>Akzeptieren</a></span><a href="javascript:void(0);" id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Akzeptieren></a></div>
</div>
<img src="https://vg04.met.vgwort.de/na/34e9badb307946a7a4cd9b4f3540ddf7" width=1 height=1 alt="" class=wpvgw-marker-image loading=eager data-no-lazy=1 style=display:none /><noscript class=psa_add_styles><link rel=stylesheet id=wphb-critical-css-css href='https://macnotes.de/wp-content/plugins/wp-hummingbird/admin/assets/css/A.critical.css,qver=2.5.1.pagespeed.cf.1B2M2Y8Asg.css' type='text/css' media=all /><link rel=stylesheet id=wp-block-library-css href='https://macnotes.de/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media=all /><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet id=cookie-notice-front-css href='https://macnotes.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media=all /><link rel=stylesheet id=wp-polls-css href='https://macnotes.de/wp-content/plugins/wp-polls/A.polls-css.css,qver=2.75.5.pagespeed.cf.obAUjgafy2.css' type='text/css' media=all /><style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background:#bbb;border:1px solid #444}</style><link rel=stylesheet id=bulma-css href='https://macnotes.de/wp-content/themes/macnotes2020/css/A.bulma.css,qver=0.9.0.pagespeed.cf.RuVNNNpKkh.css' type='text/css' media=all /><link rel=stylesheet id=fontawesome-css href='https://macnotes.de/wp-content/themes/macnotes2020/css/A.fontawesome.css,qver=5.13.1.pagespeed.cf.b8pkEUH1ut.css' type='text/css' media=all /><link rel=stylesheet id=fontawesome-brands-css href='https://macnotes.de/wp-content/themes/macnotes2020/css/A.brands.css,qver=5.13.1.pagespeed.cf.4OtMfX7rdt.css' type='text/css' media=all /><link rel=stylesheet id=fontawesome-regular-css href='https://macnotes.de/wp-content/themes/macnotes2020/css/A.regular.css,qver=5.13.1.pagespeed.cf.D8D6t6tnwD.css' type='text/css' media=all /><link rel=stylesheet id=fontawesome-solid-css href='https://macnotes.de/wp-content/themes/macnotes2020/css/A.solid.css,qver=5.13.1.pagespeed.cf.muOtzwMUM2.css' type='text/css' media=all /><link rel=stylesheet id=style-css href='https://macnotes.de/wp-content/themes/macnotes2020/A.style.css,qver=0.2.4.3.pagespeed.cf.CXsqwzh7WS.css' type='text/css' media=all /><link rel=stylesheet id=tablepress-default-css href='https://macnotes.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media=all /><style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><style>img#wpstats{display:none}</style><style>.breadcrumb li a{color:#f5f5f5!important}.breadcrumb li a:hover{color:#f5f5f5!important}.breadcrumb li{hyphens:auto;white-space:normal}.breadcrumb{border-bottom:3px solid #22c3a7;font-weight:bold}</style><style>.pagination-notification{border:1px solid #22c3a7}.pagination-notification:hover{background-color:#f5f5f5!important;color:#22c3a7!important}</style></noscript><script data-pagespeed-no-defer>//<![CDATA[
(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();
//]]></script></html>
