<!DOCTYPE html>
<html lang=de>
<head>
<meta charset=utf-8>
<meta http-equiv=content-type content="text/html;"/>
<meta http-equiv=content-script-type content="text/javascript"/>
<meta http-equiv=content-language content=de />
<title>iPhone statt Papier: New Yorker Polizei rüstet auf | Macnotes.de</title>
<meta name=author content="Alexander Trust"/>
<meta name=publisher content="Alexander Trust"/>
<meta name=copyright content="Alexander Trust"/>
<meta content="iPhone statt Papier: New Yorker Polizei rüstet auf | Macnotes.de"/>
<meta itemprop=image content="https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?fit=1024%2C561&ssl=1"/>
<link rel=apple-touch-icon-precomposed href="https://macnotes.de/xapple-touch-icon.png.pagespeed.ic.oOARN7fEOk.png">
<meta name=ir-site-verification-token value=1202846911 />
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel=alternate type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/"/>
<link rel=pingback href="https://macnotes.de/xmlrpc.php"/>
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://macnotes.de/2020/02/06/iphone-statt-papier-new-yorker-polizei-rustet-auf/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="iPhone statt Papier: New Yorker Polizei rüstet auf | Macnotes.de"/>
<meta property=og:description content="Die New Yorker Polizei trennt sich sukzessive vom Papier und setzt in Zukunft auf Apples iPhone. Eine spezielle App soll den „Notizblock“ der Beamten ersetzen. Dies berichtet die New York Times. In den Notizbüchern notieren die Streifenpolizisten des NYPD normalerweise Details zu Notrufen, Festnahmen, Patrouillenaufgaben und mehr. Das soll sich nun ändern. NYPD nutzt in &hellip;"/>
<meta property=og:url content="https://macnotes.de/2020/02/06/iphone-statt-papier-new-yorker-polizei-rustet-auf/"/>
<meta property=og:site_name content=Macnotes.de />
<meta property=article:publisher content="https://www.facebook.com/Macnotes"/>
<meta property=article:tag content=Technologie />
<meta property=article:section content="News &amp; Rumors"/>
<meta property=article:published_time content="2020-02-06T00:35:44+00:00"/>
<meta property=article:modified_time content="2020-02-06T00:35:51+00:00"/>
<meta property=og:updated_time content="2020-02-06T00:35:51+00:00"/>
<meta property=og:image content="https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?fit=1920%2C1052&#038;ssl=1"/>
<meta property=og:image:secure_url content="https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?fit=1920%2C1052&#038;ssl=1"/>
<meta property=og:image:width content=1920 />
<meta property=og:image:height content=1052 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:description content="Die New Yorker Polizei trennt sich sukzessive vom Papier und setzt in Zukunft auf Apples iPhone. Eine spezielle App soll den „Notizblock“ der Beamten ersetzen. Dies berichtet die New York Times. In den Notizbüchern notieren die Streifenpolizisten des NYPD normalerweise Details zu Notrufen, Festnahmen, Patrouillenaufgaben und mehr. Das soll sich nun ändern. NYPD nutzt in [&hellip;]"/>
<meta name=twitter:title content="iPhone statt Papier: New Yorker Polizei rüstet auf | Macnotes.de"/>
<meta name=twitter:site content="@macnotes"/>
<meta name=twitter:image content="https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?fit=1920%2C1052&#038;ssl=1"/>
<meta name=twitter:creator content="@keineschmerzen"/>
<meta name=geo.placename content=Niederzier />
<meta name=geo.region content=DE />
<link rel=amphtml href="https://macnotes.de/2020/02/06/iphone-statt-papier-new-yorker-polizei-rustet-auf/amp/"/><meta name=generator content="AMP for WP 1.0.21"/><link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Macnotes.de &raquo; iPhone statt Papier: New Yorker Polizei rüstet auf Kommentar-Feed" href="https://macnotes.de/2020/02/06/iphone-statt-papier-new-yorker-polizei-rustet-auf/feed/"/>
<style id=wphb-critical-css-css media=all></style>
<link rel=stylesheet id=cookie-notice-front-css href='https://macnotes.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media=all />
<link rel=stylesheet id=tablepress-default-css href='https://macnotes.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media=all />
<link rel='https://api.w.org/' href='https://macnotes.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://macnotes.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.3.2"/>
<link rel=shortlink href='https://macnotes.de/?p=395542'/>
<link rel=alternate type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F02%2F06%2Fiphone-statt-papier-new-yorker-polizei-rustet-auf%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F02%2F06%2Fiphone-statt-papier-new-yorker-polizei-rustet-auf%2F&#038;format=xml"/>
<script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script>
<style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//jetpack.wordpress.com'/>
<link rel=dns-prefetch href='//s0.wp.com'/>
<link rel=dns-prefetch href='//s1.wp.com'/>
<link rel=dns-prefetch href='//s2.wp.com'/>
<link rel=dns-prefetch href='//public-api.wordpress.com'/>
<link rel=dns-prefetch href='//0.gravatar.com'/>
<link rel=dns-prefetch href='//1.gravatar.com'/>
<link rel=dns-prefetch href='//2.gravatar.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>
<script type="application/ld+json" class=saswp-schema-markup-output>
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"News","url":"https:\/\/macnotes.de\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tests","url":"https:\/\/macnotes.de\/review\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tipps","url":"https:\/\/macnotes.de\/tipps-tutorials\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Mehr","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Interviews","url":"https:\/\/macnotes.de\/interview\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kommentare","url":"https:\/\/macnotes.de\/kommentar\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Forum","url":"http:\/\/www.macnotes.de\/forums\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kontakt","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Impressum\/Datenschutz","url":"https:\/\/macnotes.de\/impressum\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Social Networks","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Twitter","url":"https:\/\/twitter.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Facebook","url":"https:\/\/www.facebook.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"YouTube","url":"http:\/\/www.youtube.com\/user\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"RSS","url":"https:\/\/macnotes.de\/feed\/"}]},

{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/macnotes.de#website","headline":"Macnotes.de","name":"Macnotes.de","description":"iPhone, iPod, iPad, Mac - das unabh\u00e4ngige Magazin rund um Apple","url":"https:\/\/macnotes.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/macnotes.de\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/macnotes.de\/2020\/02\/06\/iphone-statt-papier-new-yorker-polizei-rustet-auf\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/macnotes.de","name":"Macnotes.de"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/macnotes.de\/news\/","name":"News &amp; Rumors"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/macnotes.de\/2020\/02\/06\/iphone-statt-papier-new-yorker-polizei-rustet-auf\/","name":"iPhone statt Papier: New Yorker Polizei r\u00fcstet auf"}}]}]
</script>
<script data-ad-client=ca-pub-2447305967330739 defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-3609532-1');</script>
</head>
<header>
<nav class="navbar fixed-top navbar-expand-lg navbar-light bg-light ">
<div class=container>
<a class=navbar-brand href="https://macnotes.de" title=Macnotes.de>
<img alt=Macnotes.de data-src="https://macnotes.de/wp-content/themes/macnotes6/images/mn-logo.png" class="d-inline-block align-middle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://macnotes.de/wp-content/themes/macnotes6/images/mn-logo.png" alt=Macnotes.de class="d-inline-block align-middle"/></noscript></a>
<button class=navbar-toggler type=button data-toggle=collapse data-target="#navbarSupportedContent" aria-controls=navbarSupportedContent aria-expanded=false aria-label="Toggle navigation">
<span class=navbar-toggler-icon></span>
</button>
<div class="collapse navbar-collapse" id=navbarSupportedContent>
<div class=menu-top-menue-container><ul id=menu-top-menue class="nav navbar-nav mr-auto"><li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191934 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-191934 nav-item"><a title=icon-news href="https://macnotes.de/news/" class=nav-link>News</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191935 nav-item"><a title=icon-cup href="https://macnotes.de/review/" class=nav-link>Tests</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191936 nav-item"><a title=icon-cogs href="https://macnotes.de/tipps-tutorials/" class=nav-link>Tipps</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191954 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191954 nav-item"><a title=icon-plus href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191954>Mehr</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191954 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191938 nav-item"><a title=icon-comments href="https://macnotes.de/interview/" class=dropdown-item>Interviews</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191937 nav-item"><a title=icon-megaphone href="https://macnotes.de/kommentar/" class=dropdown-item>Kommentare</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-192501 class="bp-menu bp-forums-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-192501 nav-item"><a title=Forum href="http://www.macnotes.de/forums/" class=dropdown-item>Forum</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191946 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191946 nav-item"><a title=icon-info-sign href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191946>Kontakt</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191946 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191953 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191953 nav-item"><a title=icon-info-sign href="https://macnotes.de/impressum/" class=dropdown-item>Impressum/Datenschutz</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-193047 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193047 nav-item"><div class=dropdown-divider title="Social Networks" class="dropdown-item dropdown-divider">Social Networks</div></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191958 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191958 nav-item"><a title=icon-twitter target=_blank href="https://twitter.com/macnotes" class=dropdown-item>Twitter</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191955 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191955 nav-item"><a title=icon-facebook target=_blank href="https://www.facebook.com/macnotes" class=dropdown-item>Facebook</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191959 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191959 nav-item"><a title=icon-youtube target=_blank href="http://www.youtube.com/user/macnotes" class=dropdown-item>YouTube</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191957 nav-item"><a title=icon-rss href="https://macnotes.de/feed/" class=dropdown-item>RSS</a></li>
</ul>
</li>
</ul></div> <form role=search name=searchForm action="https://macnotes.de/" class="form-inline my-2 my-lg-0">
<input class="form-control mr-sm-2" type=search placeholder=Search aria-label=Search onfocus="if(this.value=='Suchen...') this.value=''" value=Suchen... name=s id=s autocomplete=on>
<button class="btn btn-outline-success my-2 my-sm-0" type=submit>Suchen</button>
</form>
</div>
</div>
</nav>
</header>
<body class=logged-out id=top>
<div class="container mt-5" style=max-width:960px>
<div class="row mb10">
<div class="col-lg-12 text-center">
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=5884957213 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<div class="row mt-5">
<nav class="breadcrumbs breadcrumb col-12" typeof=BreadcrumbList vocab="https://schema.org/">
<span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to Macnotes.de." href="https://macnotes.de" class=home><span property=name>Macnotes.de</span></a><meta property=position content=1></span> &gt; <span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to the News &amp; Rumors category archives." href="https://macnotes.de/news/" class="taxonomy category"><span property=name>News &amp; Rumors</span></a><meta property=position content=2></span> &gt; <span class="post post-post current-item">iPhone statt Papier: New Yorker Polizei rüstet auf</span></nav>
</div>
<div class="row content-container" style="background-color:#DCDCDC">
<div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-main">
<div class=row>
<div class="col-12 mt-2 mb-2">
Von&nbsp;Alexander Trust&nbsp;am 06.02.2020 (letztes Update: 06.02.2020).
</div>
</div>
<div class="content-header row">
<h1 class=p-2>iPhone statt Papier: New Yorker Polizei rüstet auf</h1>
<figure role=group style="width:100%">
<img width=1920 height=1052 alt="Dienstwagen der New Yorker Polizei" data-srcset="https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=650%2C356&amp;ssl=1 650w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=1024%2C561&amp;ssl=1 1024w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=768%2C421&amp;ssl=1 768w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=1536%2C842&amp;ssl=1 1536w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=300%2C164&amp;ssl=1 300w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=450%2C247&amp;ssl=1 450w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=850%2C466&amp;ssl=1 850w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=1050%2C575&amp;ssl=1 1050w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=1643%2C900&amp;ssl=1 1643w" sizes="(max-width: 1920px) 100vw, 1920px" data-src="https://macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg" class="img-fluid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width=1920 height=1052 src="https://macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg" class="img-fluid wp-post-image" alt="Dienstwagen der New Yorker Polizei" srcset="https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=650%2C356&amp;ssl=1 650w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=1024%2C561&amp;ssl=1 1024w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=768%2C421&amp;ssl=1 768w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=1536%2C842&amp;ssl=1 1536w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=300%2C164&amp;ssl=1 300w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=450%2C247&amp;ssl=1 450w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=850%2C466&amp;ssl=1 850w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=1050%2C575&amp;ssl=1 1050w, https://i0.wp.com/macnotes.de/images/2020/02/DraggedImage.f583276dd0614f788f7dde7b7ef96015.jpg?resize=1643%2C900&amp;ssl=1 1643w" sizes="(max-width: 1920px) 100vw, 1920px"/></noscript> <figcaption>Dienstwagen der New Yorker Polizei, Bild: CC0</figcaption>
</figure>
</div>
<div class="content-body row">
<div class="col-12 col-xs-12 col-sm-12 col-md-12 col-lg-12">
<p class=lead>Die New Yorker Polizei trennt sich sukzessive vom Papier und setzt in Zukunft auf Apples <a href="https://macnotes.de/produkt/iphone/">iPhone</a>. Eine spezielle App soll den „Notizblock“ der Beamten ersetzen. Dies berichtet die New York Times.</p>
<p><span id=more-395542></span></p>
<p>In den Notizbüchern notieren die Streifenpolizisten des NYPD normalerweise Details zu Notrufen, Festnahmen, Patrouillenaufgaben und mehr. Das soll sich nun ändern.</p><div class=float-right><script defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=7853849149 data-ad-format=auto data-full-width-responsive=true></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<h2>NYPD nutzt in Zukunft App</h2>
<p>Ab dem 17. Februar soll die Umstellung des NYPD auf eine App erfolgen. Polizisten sollen die notwendigen Informationen dann über die iPhone-Software notieren. Diese synchronisiert die Informationen mit einer zentralen Datenbank.</p>
<p>Die Idee ist, Daten vor Manipulation zu schützen. Außerdem sollen sie durch die zentrale Datenbank besser für alle Beteiligten durchsuchbar sein. Zudem wird sichergestellt, dass die Informationen nicht wegen unleserlicher Handschrift zu einem späteren Zeitpunkt nicht mehr eingesehen werden kann. Die Einträge sollen per Datum oder Stichwort auffindbar sein.</p>
<h3>Daten in Echtzeit</h3>
<p>Die Informationen, die die Beamten über die App eingeben, enthalten den Standort zum Zeitpunkt der Eingabe und Datum und Uhrzeit. Außerdem werden die Daten in Echtzeit verfügbar gemacht.</p>
<p>Der Bericht der NYT erwähnt außerdem, dass die Polizeibehörde auf diese Weise Papier einsparen möchte. Außerdem erhofft man sich so einen Vorsprung durch Digitalisierung, wie Deputy Chief Anthony Tasso <a href="https://www.nytimes.com/2020/02/05/nyregion/nypd-memo-book.html">gegenüber der New York Times angab</a>.</p>
<blockquote class=wp-block-quote>
<p>„It gives us the abilities we did not have before, when memo books were left in officers&#8217; lockers and we didn&#8217;t have access to a vast amount of information“. (Anthony Tasso)</p>
</blockquote>
<h2>Verantwortung wird übertragen</h2>
<p>Zuvor trugen die Beamten die Verantwortung für die Konservierung der Daten. Auch nachdem Strafverfahren beendet wurden, archivierten sie die Notizbücher, für den Fall, dass sich Nachfragen ergeben sollten, oder die Fälle zur Wiedervorlage kommen würden.</p>
<p>In Zukunft geht die Verantwortung für die Archivierung auf die Institution über.</p>
<h2>NYPD nutzt iPhones seit 2015</h2>
<p>Die New Yorker Polizeibehörde setzt Apples Smartphones seit 2015 ein. Mittlerweile sind 37.000 iPhones im Einsatz.</p>
<div class=row>
<div class=col-12>
<div class=yarpp-related>
<h3>Das interessiert Dich bestimmt auch:</h3>
<div class="content-header row">
<div class=col style="height:300px;background-image:url(https://i2.wp.com/macnotes.de/images/2010/06/notizen.jpg?fit=300%2C300&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2007/03/13/notizen-vom-13-maerz-2007/" class=stretched-link><h6 class=p-2>Notizen: Apple trifft britischen Humor nicht und mehr</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i2.wp.com/macnotes.de/images/2010/06/notizen.jpg?fit=300%2C300&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2007/05/07/notizen-vom-7-mai-2007/" class=stretched-link><h6 class=p-2>Notizen: Neuer Apple Store in New York und mehr</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i0.wp.com/macnotes.de/images/new-york-city-twitter-map.jpg?fit=300%2C218&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2013/06/20/tweet-map-iphone-android-new-york-city/" class=stretched-link><h6 class=p-2>Reiches New York (iPhone), armes New York (Android)?</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i0.wp.com/macnotes.de/images/2018/08/logo-thumb-768x427.jpeg?fit=300%2C167&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2018/10/20/was-sagen-uns-apples-keynote-einladungen-iphone-xr-ein-flop-apple-car-in-fuenf-jahren-apfelplausch-64/" class=stretched-link><h6 class=p-2>Was sagen uns Apples Keynote Einladungen? iPhone Xr ein Flop? | Apple Car in fünf Jahren &#8211; Apfelplausch 64</h6></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="navigation-body row" role=navigation style="background-color:#faf0e6">
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6">
<span class=text-left><<</span>
<a href="https://macnotes.de/2020/02/05/apple-stellt-watchos-62-web-authentifizierung-und-tvos-134-beta-1-bereit/" class=stretched-link><h4>Apple stellt watchOS 6.2 (Web-Authentifizierung) und tvOS 13.4 Beta 1 bereit</h4></a>
</div>
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6 text-right">
</div>
</div>
<div class="content-header row">
</div>
<div class="comment-body row">
<div class="comments-area col-12" style=margin-top:20px>
<div id=respond class=comment-respond>
<h3 id=reply-title class=comment-reply-title>Sag jetzt deine Meinung!	<small><a rel=nofollow id=cancel-comment-reply-link href="/2020/02/06/iphone-statt-papier-new-yorker-polizei-rustet-auf/#respond" style=display:none>Antwort abbrechen</a></small>
</h3>
<form id=commentform class=comment-form>
<iframe title=Kommentarformular style="width:100%;height:430px;border:0" name=jetpack_remote_comment id=jetpack_remote_comment sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&#038;postid=395542&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Sag+jetzt+deine+Meinung%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0ae1ee865cfc56dc271ec9b79ddec6eca03b9277#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F02%2F06%2Fiphone-statt-papier-new-yorker-polizei-rustet-auf%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&#038;postid=395542&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Sag+jetzt+deine+Meinung%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0ae1ee865cfc56dc271ec9b79ddec6eca03b9277#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F02%2F06%2Fiphone-statt-papier-new-yorker-polizei-rustet-auf%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></noscript></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=true;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type=hidden name=comment_parent id=comment_parent value=""/>
</div>
</div>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "iPhone statt Papier: New Yorker Polizei rüstet auf",
    "description": "Die New Yorker Polizei trennt sich sukzessive vom Papier und setzt in Zukunft auf Apples iPhone. Eine spezielle App soll den „Notizblock“ der Beamten ersetzen. Dies berichtet die New York Times. In den Notizbüchern notieren die Streifenpolizisten des NYPD normalerweise Details zu Notrufen, Festnahmen, Patrouillenaufgaben und mehr. Das soll sich nun ändern. NYPD nutzt in [&#8230;]",
    "publisher": {
        "name": "Macnotes"
    }
}
</script>
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=6338955619 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<footer class=p-3>
<div class=row>
<div class=col>
<span class=align-middle style=margin-top:15px><strong>© 1998-2020 | Macnotes.de</strong> (<a href="https://macnotes.de/impressum">Impressum/Datenschutz</a>)</span>
</div>
<div class="col text-right">
<a href="https://macnotes.de/2020/02/06/iphone-statt-papier-new-yorker-polizei-rustet-auf/#top" class="btn btn-light">Nach oben</a>
</div>
</div>
</footer>
<style id=yarppRelatedCss-css media=all>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<link rel=stylesheet id=bootstrap-css href='https://macnotes.de/wp-content/themes/macnotes6/css/bootstrap.min.css?ver=4.3.1' type='text/css' media=all />
<style id=style-css media=all>body{background-color:#8fbc8f}html{font-family:'Verdana',sans-serif;font-weight:400}.container{max-width:1200px}.container p{line-height:1.5}.img-fluid{width:100%}.embed-youtube{position:relative;padding-bottom:56.25%;padding-top:25px;padding-top:2.5rem;height:0;margin:10px 0 20px;margin:1rem 0 2rem}.embed-youtube iframe,.embed-youtube object,.embed-youtube embed{position:absolute;top:0;left:0;width:100%;height:100%}iframe.scribd_iframe_embed{max-width:100%}h1,h2,h3,h4,h5,h6{font-family:Verdana,sans-serif,cursive;-webkit-font-smoothing:antialiased;font-weight:300;line-height:1.1}h2,h3,h4,h5,h6{word-break:normal;word-wrap:normal}h1 a,h2 a,h3 a,h4 a,h5 a,h6 a{font-weight:inherit}p.lead{font-weight:700}code{font-family:'Courier New',Courier,monospace}a{color:#556b2f}footer{background-color:#343a40;color:#fff}.content-header{position:relative}.content-header h1{position:absolute;bottom:8px;left:16px;color:#000;background-color:#dcdcdc;background-color:RGBA(220,220,220,.5)}.content-header h2,.content-header h3,.content-header h4,.content-header h6{position:absolute;bottom:8px;left:16px;color:#000;background-color:#dcdcdc}.content-header figcaption{position:absolute;top:8px;left:16px;color:#000;background-color:#dcdcdc;font-family:Verdana,sans-serif,cursive}.wp-caption{max-width:100%}.ellipsis{white-space:nowrap;overflow:hidden;max-width:0;text-overflow:ellipsis}.breadcrumb{background-color:#8fbc8f;margin-top:10px}.page-item.active .page-link{background-color:#343a40;color:#fff;border-color:#343a40}.page-item .page-link{color:#343a40}twitter-widget,.pagination{margin-left:auto;margin-right:auto}.frage,blockquote{margin-left:10px;padding-left:10px;border-left:5px solid #8fbc8f;line-height:1.2}.antwort{margin-right:10px;padding-right:10px;border-right:5px solid #343a40;line-height:1.2}</style>
<script>//<![CDATA[
!function(){function t(){if(this.complete){var e=this.getAttribute("data-lazy-src");if(e&&this.src!==e)this.addEventListener("onload",t);else{var d=this.width,n=this.height;d&&d>0&&n&&n>0&&(this.setAttribute("width",d),this.setAttribute("height",n),i(this))}}else this.addEventListener("onload",t)}var e=function(){for(var e=document.querySelectorAll("img[data-recalc-dims]"),i=0;i<e.length;i++)t.call(e[i])},i=function(t){t.removeAttribute("data-recalc-dims"),t.removeAttribute("scale")};"undefined"!=typeof window&&"undefined"!=typeof document&&("loading"===document.readyState?document.addEventListener("DOMContentLoaded",e):e()),document.body.addEventListener("post-load",e)}();
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,qver=20191001.pagespeed.sm.WYCk2-EITi.map

//]]></script>
<script>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script src='https://macnotes.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.lazyClass='lazyload';window.lazySizesConfig.loadingClass='lazyloading';window.lazySizesConfig.loadedClass='lazyloaded';lazySizesConfig.loadMode=1;</script>
<script src='https://macnotes.de/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js,qver=3.5.0.pagespeed.jm.wrxAeTcNMG.js'></script>
<script>lazySizes.init();</script>
<script>//<![CDATA[
!function(d,l){"use strict";var e=!1,o=!1;if(l.querySelector)if(d.addEventListener)e=!0;if(d.wp=d.wp||{},!d.wp.receiveEmbedMessage)if(d.wp.receiveEmbedMessage=function(e){var t=e.data;if(t)if(t.secret||t.message||t.value)if(!/[^a-zA-Z0-9]/.test(t.secret)){var r,a,i,s,n,o=l.querySelectorAll('iframe[data-secret="'+t.secret+'"]'),c=l.querySelectorAll('blockquote[data-secret="'+t.secret+'"]');for(r=0;r<c.length;r++)c[r].style.display="none";for(r=0;r<o.length;r++)if(a=o[r],e.source===a.contentWindow){if(a.removeAttribute("style"),"height"===t.message){if(1e3<(i=parseInt(t.value,10)))i=1e3;else if(~~i<200)i=200;a.height=i}if("link"===t.message)if(s=l.createElement("a"),n=l.createElement("a"),s.href=a.getAttribute("src"),n.href=t.value,n.host===s.host)if(l.activeElement===a)d.top.location.href=t.value}}},e)d.addEventListener("message",d.wp.receiveEmbedMessage,!1),l.addEventListener("DOMContentLoaded",t,!1),d.addEventListener("load",t,!1);function t(){if(!o){o=!0;var e,t,r,a,i=-1!==navigator.appVersion.indexOf("MSIE 10"),s=!!navigator.userAgent.match(/Trident.*rv:11\./),n=l.querySelectorAll("iframe.wp-embedded-content");for(t=0;t<n.length;t++){if(!(r=n[t]).getAttribute("data-secret"))a=Math.random().toString(36).substr(2,10),r.src+="#?secret="+a,r.setAttribute("data-secret",a);if(i||s)(e=r.cloneNode(!0)).removeAttribute("security"),r.parentNode.replaceChild(e,r)}}}}(window,document);
//]]></script>
<script src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js?ver=1.10.2'></script>
<script async>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/akismet/_inc/form.js,qver=4.1.3.pagespeed.sm.FPozbaGBNe.map

//]]></script>
<script src='https://macnotes.de/wp-content/themes/macnotes6/js/bootstrap.min.js,qver=4.3.1.pagespeed.jm.tFIYQd5Pue.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script>(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=395542&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0ae1ee865cfc56dc271ec9b79ddec6eca03b9277#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F02%2F06%2Fiphone-statt-papier-new-yorker-polizei-rustet-auf%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=395542&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0ae1ee865cfc56dc271ec9b79ddec6eca03b9277#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F02%2F06%2Fiphone-statt-papier-new-yorker-polizei-rustet-auf%2F";}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>
<script src='https://stats.wp.com/e-202006.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.1.1',blog:'42144202',post:'395542',tz:'1',srv:'macnotes.de'}]);_stq.push(['clickTrackerInit','42144202','395542']);</script>
<div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:#000"><div class=cookie-notice-container style="color:#fff"><span id=cn-notice-text class=cn-text-container>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu (vgl. Abschnitt zu <a href="http://www.macnotes.de/impressum/#datenschutz" target=_blank>Datenschutz</a>).</span><span id=cn-notice-buttons class=cn-buttons-container><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a></span></div>
</div>
<img src="https://vg06.met.vgwort.de/na/4e29df4053404abdac1f4dd9bd87759b" width=1 height=1 alt="" style=display:none /></body>
</html>
