<!DOCTYPE html>
<html lang=de>
<head>
<meta charset=utf-8>
<meta http-equiv=content-type content="text/html;"/>
<meta http-equiv=content-script-type content="text/javascript"/>
<meta http-equiv=content-language content=de />
<title>Bekommt das iPad Smart Keyboard 2020 echte Tasten? | Macnotes.de</title>
<meta name=author content="Alexander Trust"/>
<meta name=publisher content="Alexander Trust"/>
<meta name=copyright content="Alexander Trust"/>
<meta content="Bekommt das iPad Smart Keyboard 2020 echte Tasten? | Macnotes.de"/>
<meta itemprop=image content="https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?fit=1024%2C827&ssl=1"/>
<link rel=apple-touch-icon-precomposed href="https://macnotes.de/xapple-touch-icon.png.pagespeed.ic.oOARN7fEOk.png">
<meta name=ir-site-verification-token value=1202846911 />
<meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel=alternate type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/"/>
<link rel=pingback href="https://macnotes.de/xmlrpc.php"/>
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://macnotes.de/2020/01/22/bekommt-das-ipad-smart-keyboard-2020-echte-tasten/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Bekommt das iPad Smart Keyboard 2020 echte Tasten? | Macnotes.de"/>
<meta property=og:description content="Gerüchteweise veröffentlicht Apple dieses Jahr ein Smart Keyboard für seine iPads mit echten Tasten. Einen Bericht von DigiTimes zufolge könnte Apple in diesem Jahr ein neues Tastatur-Zubehör für seine Tablets veröffentlichen. Das Smart Keyboard von Apple funktioniert momentan mit dem iPad Pro und dem aktuellen iPad Air. Während das Zubehör zwar „tut, was es soll“, &hellip;"/>
<meta property=og:url content="https://macnotes.de/2020/01/22/bekommt-das-ipad-smart-keyboard-2020-echte-tasten/"/>
<meta property=og:site_name content=Macnotes.de />
<meta property=article:publisher content="https://www.facebook.com/Macnotes"/>
<meta property=article:tag content=Hardware />
<meta property=article:tag content=Technologie />
<meta property=article:section content="News &amp; Rumors"/>
<meta property=article:published_time content="2020-01-22T00:14:26+00:00"/>
<meta property=article:modified_time content="2020-01-22T00:14:27+00:00"/>
<meta property=og:updated_time content="2020-01-22T00:14:27+00:00"/>
<meta property=og:image content="https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?fit=1838%2C1484&#038;ssl=1"/>
<meta property=og:image:secure_url content="https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?fit=1838%2C1484&#038;ssl=1"/>
<meta property=og:image:width content=1838 />
<meta property=og:image:height content=1484 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:description content="Gerüchteweise veröffentlicht Apple dieses Jahr ein Smart Keyboard für seine iPads mit echten Tasten. Einen Bericht von DigiTimes zufolge könnte Apple in diesem Jahr ein neues Tastatur-Zubehör für seine Tablets veröffentlichen. Das Smart Keyboard von Apple funktioniert momentan mit dem iPad Pro und dem aktuellen iPad Air. Während das Zubehör zwar „tut, was es soll“, [&hellip;]"/>
<meta name=twitter:title content="Bekommt das iPad Smart Keyboard 2020 echte Tasten? | Macnotes.de"/>
<meta name=twitter:site content="@macnotes"/>
<meta name=twitter:image content="https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?fit=1838%2C1484&#038;ssl=1"/>
<meta name=twitter:creator content="@keineschmerzen"/>
<meta name=geo.placename content=Niederzier />
<meta name=geo.region content=DE />
<link rel=amphtml href="https://macnotes.de/2020/01/22/bekommt-das-ipad-smart-keyboard-2020-echte-tasten/amp/"/><meta name=generator content="AMP for WP 1.0.15"/><link rel=dns-prefetch href='//secure.gravatar.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Macnotes.de &raquo; Bekommt das iPad Smart Keyboard 2020 echte Tasten? Kommentar-Feed" href="https://macnotes.de/2020/01/22/bekommt-das-ipad-smart-keyboard-2020-echte-tasten/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macnotes.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel=stylesheet id=cookie-notice-front-css href='https://macnotes.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media=all />
<link rel=stylesheet id=tablepress-default-css href='https://macnotes.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media=all />
<script src='https://macnotes.de/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.tuCGNtI54t.js'></script>
<script src="https://macnotes.de/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_jetpack,__inc,_build,_postmessage.min.js,qver==8.1+wp-content,_plugins,_jetpack,__inc,_build,_jquery.jetpack-resize.min.js,qver==8.1.pagespeed.jc.cdBZ8kItpB.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_eqlbLUcYC5);</script>
<script>eval(mod_pagespeed_I92dtUr94y);</script>
<link rel='https://api.w.org/' href='https://macnotes.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://macnotes.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.3.2"/>
<link rel=shortlink href='https://macnotes.de/?p=394121'/>
<link rel=alternate type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F01%2F22%2Fbekommt-das-ipad-smart-keyboard-2020-echte-tasten%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2020%2F01%2F22%2Fbekommt-das-ipad-smart-keyboard-2020-echte-tasten%2F&#038;format=xml"/>
<script>document.documentElement.className=document.documentElement.className.replace('no-js','js');</script>
<style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//widgets.wp.com'/>
<link rel=dns-prefetch href='//jetpack.wordpress.com'/>
<link rel=dns-prefetch href='//s0.wp.com'/>
<link rel=dns-prefetch href='//s1.wp.com'/>
<link rel=dns-prefetch href='//s2.wp.com'/>
<link rel=dns-prefetch href='//public-api.wordpress.com'/>
<link rel=dns-prefetch href='//0.gravatar.com'/>
<link rel=dns-prefetch href='//1.gravatar.com'/>
<link rel=dns-prefetch href='//2.gravatar.com'/>
<link rel=dns-prefetch href='//i0.wp.com'/>
<link rel=dns-prefetch href='//i1.wp.com'/>
<link rel=dns-prefetch href='//i2.wp.com'/>
<style>img#wpstats{display:none}</style>
<script type="application/ld+json" class=saswp-schema-markup-output>
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"News","url":"https:\/\/macnotes.de\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tests","url":"https:\/\/macnotes.de\/review\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tipps","url":"https:\/\/macnotes.de\/tipps-tutorials\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Mehr","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Interviews","url":"https:\/\/macnotes.de\/interview\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kommentare","url":"https:\/\/macnotes.de\/kommentar\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Forum","url":"http:\/\/www.macnotes.de\/forums\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kontakt","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Impressum\/Datenschutz","url":"https:\/\/macnotes.de\/impressum\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Social Networks","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Twitter","url":"https:\/\/twitter.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Facebook","url":"https:\/\/www.facebook.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"YouTube","url":"http:\/\/www.youtube.com\/user\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"RSS","url":"https:\/\/macnotes.de\/feed\/"}]},

{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/macnotes.de#website","headline":"Macnotes.de","name":"Macnotes.de","description":"iPhone, iPod, iPad, Mac - das unabh\u00e4ngige Magazin rund um Apple","url":"https:\/\/macnotes.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/macnotes.de\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/macnotes.de\/2020\/01\/22\/bekommt-das-ipad-smart-keyboard-2020-echte-tasten\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/macnotes.de","name":"Macnotes.de"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/macnotes.de\/news\/","name":"News &amp; Rumors"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/macnotes.de\/2020\/01\/22\/bekommt-das-ipad-smart-keyboard-2020-echte-tasten\/","name":"Bekommt das iPad Smart Keyboard 2020 echte Tasten?"}}]}]
</script>
<script data-ad-client=ca-pub-2447305967330739 defer src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-3609532-1');</script>
</head>
<header>
<nav class="navbar fixed-top navbar-expand-lg navbar-light bg-light ">
<div class=container>
<a class=navbar-brand href="https://macnotes.de" title=Macnotes.de>
<img alt=Macnotes.de data-src="https://macnotes.de/wp-content/themes/macnotes6/images/mn-logo.png" class="d-inline-block align-middle lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img src="https://macnotes.de/wp-content/themes/macnotes6/images/mn-logo.png" alt=Macnotes.de class="d-inline-block align-middle"/></noscript></a>
<button class=navbar-toggler type=button data-toggle=collapse data-target="#navbarSupportedContent" aria-controls=navbarSupportedContent aria-expanded=false aria-label="Toggle navigation">
<span class=navbar-toggler-icon></span>
</button>
<div class="collapse navbar-collapse" id=navbarSupportedContent>
<div class=menu-top-menue-container><ul id=menu-top-menue class="nav navbar-nav mr-auto"><li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191934 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-191934 nav-item"><a title=icon-news href="https://macnotes.de/news/" class=nav-link>News</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191935 nav-item"><a title=icon-cup href="https://macnotes.de/review/" class=nav-link>Tests</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191936 nav-item"><a title=icon-cogs href="https://macnotes.de/tipps-tutorials/" class=nav-link>Tipps</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191954 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191954 nav-item"><a title=icon-plus href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191954>Mehr</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191954 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191938 nav-item"><a title=icon-comments href="https://macnotes.de/interview/" class=dropdown-item>Interviews</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191937 nav-item"><a title=icon-megaphone href="https://macnotes.de/kommentar/" class=dropdown-item>Kommentare</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-192501 class="bp-menu bp-forums-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-192501 nav-item"><a title=Forum href="http://www.macnotes.de/forums/" class=dropdown-item>Forum</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191946 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191946 nav-item"><a title=icon-info-sign href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191946>Kontakt</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191946 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191953 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191953 nav-item"><a title=icon-info-sign href="https://macnotes.de/impressum/" class=dropdown-item>Impressum/Datenschutz</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-193047 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193047 nav-item"><div class=dropdown-divider title="Social Networks" class="dropdown-item dropdown-divider">Social Networks</div></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191958 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191958 nav-item"><a title=icon-twitter target=_blank href="https://twitter.com/macnotes" class=dropdown-item>Twitter</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191955 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191955 nav-item"><a title=icon-facebook target=_blank href="https://www.facebook.com/macnotes" class=dropdown-item>Facebook</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191959 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191959 nav-item"><a title=icon-youtube target=_blank href="http://www.youtube.com/user/macnotes" class=dropdown-item>YouTube</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191957 nav-item"><a title=icon-rss href="https://macnotes.de/feed/" class=dropdown-item>RSS</a></li>
</ul>
</li>
</ul></div> <form role=search name=searchForm action="https://macnotes.de/" class="form-inline my-2 my-lg-0">
<input class="form-control mr-sm-2" type=search placeholder=Search aria-label=Search onfocus="if(this.value=='Suchen...') this.value=''" value=Suchen... name=s id=s autocomplete=on>
<button class="btn btn-outline-success my-2 my-sm-0" type=submit>Suchen</button>
</form>
</div>
</div>
</nav>
</header>
<body class=logged-out id=top>
<div class=container style=max-width:960px>
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=5884957213 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class=row>
<nav class="breadcrumbs breadcrumb col-12" typeof=BreadcrumbList vocab="https://schema.org/">
<span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to Macnotes.de." href="https://macnotes.de" class=home><span property=name>Macnotes.de</span></a><meta property=position content=1></span> &gt; <span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to the News &amp; Rumors category archives." href="https://macnotes.de/news/" class="taxonomy category"><span property=name>News &amp; Rumors</span></a><meta property=position content=2></span> &gt; <span class="post post-post current-item">Bekommt das iPad Smart Keyboard 2020 echte Tasten?</span></nav>
</div>
<div class="row content-container" style="background-color:#DCDCDC">
<div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-main">
<div class=row>
<div class="col-12 mt-2 mb-2">
Von&nbsp;Alexander Trust&nbsp;am 22.01.2020 (letztes Update: 22.01.2020).
</div>
</div>
<div class="content-header row">
<h1 class=p-2>Bekommt das iPad Smart Keyboard 2020 echte Tasten?</h1>
<figure role=group style="width:100%">
<img width=1838 height=1484 alt="" data-srcset="https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?w=1838&amp;ssl=1 1838w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=650%2C525&amp;ssl=1 650w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=1024%2C827&amp;ssl=1 1024w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=768%2C620&amp;ssl=1 768w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=1536%2C1240&amp;ssl=1 1536w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=300%2C242&amp;ssl=1 300w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=450%2C363&amp;ssl=1 450w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=850%2C686&amp;ssl=1 850w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=1050%2C848&amp;ssl=1 1050w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=1115%2C900&amp;ssl=1 1115w" sizes="(max-width: 1838px) 100vw, 1838px" data-src="https://macnotes.de/images/2020/01/xipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png.pagespeed.ic.waShz5FMjf.png" class="img-fluid wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width=1838 height=1484 src="https://macnotes.de/images/2020/01/xipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png.pagespeed.ic.waShz5FMjf.png" class="img-fluid wp-post-image" alt="" srcset="https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?w=1838&amp;ssl=1 1838w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=650%2C525&amp;ssl=1 650w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=1024%2C827&amp;ssl=1 1024w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=768%2C620&amp;ssl=1 768w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=1536%2C1240&amp;ssl=1 1536w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=300%2C242&amp;ssl=1 300w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=450%2C363&amp;ssl=1 450w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=850%2C686&amp;ssl=1 850w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=1050%2C848&amp;ssl=1 1050w, https://i2.wp.com/macnotes.de/images/2020/01/ipad-pro-smart-keyboard.e9691e9c5d47413a845e2697adafe5ee.png?resize=1115%2C900&amp;ssl=1 1115w" sizes="(max-width: 1838px) 100vw, 1838px"/></noscript> <figcaption></figcaption>
</figure>
</div>
<div class="content-body row">
<div class="col-12 col-xs-12 col-sm-12 col-md-12 col-lg-12">
<p class=lead><strong>Gerüchteweise veröffentlicht <a href="https://macnotes.de/firma/apple/">Apple</a> dieses Jahr ein <a href="http://www.macnotes.de/2015/09/10/smart-keyboard-fuer-ipad-pro-vorgestellt/">Smart Keyboard</a> für seine iPads mit echten Tasten.</strong> Einen Bericht von DigiTimes zufolge könnte Apple in diesem Jahr ein neues Tastatur-Zubehör für seine Tablets veröffentlichen.</p><div class=float-right><script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-2447305967330739 data-ad-slot=4181755105></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p>Das Smart Keyboard von Apple funktioniert momentan mit dem <a href="http://www.macnotes.de/2015/09/10/ipad-pro-vorgestellt-mit-apple-pencil-smart-keyboard/">iPad Pro</a> und dem aktuellen <a href="https://macnotes.de/produkt/ipad/">iPad</a> Air. Während das Zubehör zwar „tut, was es soll“, ist gerade die Ergonomie eher ungeeignet für längeres Tippen.</p>
<h2>Bringt Apple neues Smart Keyboard?</h2>
<p>Das könnte sich in diesem Jahr ändern. Denn DigiTimes zufolge plant Apple eine neue Variante seines Tastatur-Zubehörs. Das soll Tasten mit Scheren-Mechanismus verwenden.</p>
<p>Apple würde damit auch dem iPad (Pro) eine Tastatur spendieren, die jenseits der nicht zufriedenstellenden „Schmetterlingsmechanik“ angesiedelt ist.</p>
<p>Zum jetzigen Zeitpunkt versteckt DigiTimes die Informationen allerdings <a href="https://www.digitimes.com/backgrounders/features/snapshots.asp#s6">hinter einer Bezahlschranke</a>, die über 370 Euro im Jahr kostet.</p>
<p>Apple präsentierte sein <a href="https://macnotes.de/2015/09/10/smart-keyboard-fuer-ipad-pro-vorgestellt/">Smart Keyboard erstmals 2015</a>, zusammen mit der Einführung des iPad Pro. Anfänglich gab es das Tastatur-Zubehör nur mit US-Tastaturlayout. Erst im August 2016 führte Apple auch eine <a href="https://macnotes.de/2016/08/03/smart-keyboard-fuer-ipad-pro-jetzt-auch-mit-deutscher-belegung/">Variante mit QWERTZ-Layout</a> ein.</p>
<div class=yarpp-related>
<h3>Das interessiert Dich bestimmt auch:</h3>
<div class="content-header row">
<div class=col style="height:300px;background-image:url(https://i2.wp.com/macnotes.de/images/2015/09/smart-keyboard-ipad-pro.png?fit=300%2C186&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2015/09/10/smart-keyboard-fuer-ipad-pro-vorgestellt/" class=stretched-link><h6 class=p-2>Smart Keyboard für iPad Pro vorgestellt</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i2.wp.com/macnotes.de/images/2015/09/smart-keyboard-ipad-pro.png?fit=300%2C186&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2015/10/16/ipad-pro-smart-keyboard-nur-us-tastaturlayout/" class=stretched-link><h6 class=p-2>iPad Pro Smart Keyboard nur mit US-Tastaturlayout</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i2.wp.com/macnotes.de/images/2015/09/smart-keyboard-ipad-pro.png?fit=300%2C186&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2016/08/03/smart-keyboard-fuer-ipad-pro-jetzt-auch-mit-deutscher-belegung/" class=stretched-link><h6 class=p-2>Smart Keyboard für iPad Pro jetzt auch mit deutscher Belegung</h6></a></div>
<div class=col style="height:300px;background-image:url(https://i0.wp.com/macnotes.de/images/2017/01/iPad-Pro-Smart-Keyboard.jpg?fit=300%2C188&amp;ssl=1);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2017/05/09/wegen-problemen-apple-verlaengert-garantie-fuer-smart-keyboard/" class=stretched-link><h6 class=p-2>Wegen Problemen: Apple verlängert Garantie für Smart Keyboard</h6></a></div>
</div>
</div>
</div>
</div>
<div class="navigation-body row" role=navigation style="background-color:#faf0e6">
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6">
<span class=text-left><<</span>
<a href="https://macnotes.de/2020/01/22/tetris-no-more-ea-entfernt-ios-apps-im-april/" class=stretched-link><h4>Tetris no more: EA entfernt iOS-Apps im April</h4></a>
</div>
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6 text-right">
</div>
</div>
<div class="content-header row">
</div>
<div class="comment-body row">
<div class="comments-area col-12" style=margin-top:20px>
<div id=respond class=comment-respond>
<h3 id=reply-title class=comment-reply-title>Sag jetzt deine Meinung!	<small><a rel=nofollow id=cancel-comment-reply-link href="/2020/01/22/bekommt-das-ipad-smart-keyboard-2020-echte-tasten/#respond" style=display:none>Antwort abbrechen</a></small>
</h3>
<form id=commentform class=comment-form>
<iframe title=Kommentarformular style="width:100%;height:430px;border:0" name=jetpack_remote_comment id=jetpack_remote_comment sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups" data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&#038;postid=394121&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Sag+jetzt+deine+Meinung%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=01ddb1b6e1dbf3eb338e0a9853ec63ad5a25d3d7#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F01%2F22%2Fbekommt-das-ipad-smart-keyboard-2020-echte-tasten%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe title="Kommentarformular" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&#038;postid=394121&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Sag+jetzt+deine+Meinung%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=01ddb1b6e1dbf3eb338e0a9853ec63ad5a25d3d7#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F01%2F22%2Fbekommt-das-ipad-smart-keyboard-2020-echte-tasten%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></noscript></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=true;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type=hidden name=comment_parent id=comment_parent value=""/>
</div>
</div>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Bekommt das iPad Smart Keyboard 2020 echte Tasten?",
    "description": "Gerüchteweise veröffentlicht Apple dieses Jahr ein Smart Keyboard für seine iPads mit echten Tasten. Einen Bericht von DigiTimes zufolge könnte Apple in diesem Jahr ein neues Tastatur-Zubehör für seine Tablets veröffentlichen. Das Smart Keyboard von Apple funktioniert momentan mit dem iPad Pro und dem aktuellen iPad Air. Während das Zubehör zwar „tut, was es soll“, [&#8230;]",
    "publisher": {
        "name": "Macnotes"
    }
}
</script>
<script defer src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=6338955619 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<footer class=p-3>
<div class=row>
<div class=col>
<span class=align-middle style=margin-top:15px><strong>© 1998-2020 | Macnotes.de</strong> (<a href="https://macnotes.de/impressum">Impressum/Datenschutz</a>)</span>
</div>
<div class="col text-right">
<a href="https://macnotes.de/2020/01/22/bekommt-das-ipad-smart-keyboard-2020-echte-tasten/#top" class="btn btn-light">Nach oben</a>
</div>
</div>
</footer>
<div style=display:none>
</div>
<style id=yarppRelatedCss-css media=all>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<link rel=stylesheet id=bootstrap-css href='https://macnotes.de/wp-content/themes/macnotes6/css/bootstrap.min.css?ver=4.3.1' type='text/css' media=all />
<style id=google_fonts-css media=all>@font-face {
  font-family: 'Roboto Mono';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Mono'), local('RobotoMono-Regular'), url(https://fonts.gstatic.com/s/robotomono/v7/L0x5DF4xlVMF-BfR8bXMIjhLq3o.ttf) format('truetype');
}
@font-face {
  font-family: 'Staatliches';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Staatliches Regular'), local('Staatliches-Regular'), url(https://fonts.gstatic.com/s/staatliches/v3/HI_OiY8KO6hCsQSoAPmtMYebvpU.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=style-css href='https://macnotes.de/wp-content/themes/macnotes6/A.style.css,qver=1.0.5.4.pagespeed.cf.YSqQWX9w3G.css' type='text/css' media=all />
<script>//<![CDATA[
!function(){function t(){if(this.complete){var e=this.getAttribute("data-lazy-src");if(e&&this.src!==e)this.addEventListener("onload",t);else{var d=this.width,n=this.height;d&&d>0&&n&&n>0&&(this.setAttribute("width",d),this.setAttribute("height",n),i(this))}}else this.addEventListener("onload",t)}var e=function(){for(var e=document.querySelectorAll("img[data-recalc-dims]"),i=0;i<e.length;i++)t.call(e[i])},i=function(t){t.removeAttribute("data-recalc-dims"),t.removeAttribute("scale")};"undefined"!=typeof window&&"undefined"!=typeof document&&("loading"===document.readyState?document.addEventListener("DOMContentLoaded",e):e()),document.body.addEventListener("post-load",e)}();
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js,qver=20191001.pagespeed.sm.WYCk2-EITi.map

//]]></script>
<script>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script src='https://macnotes.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.lazyClass='lazyload';window.lazySizesConfig.loadingClass='lazyloading';window.lazySizesConfig.loadedClass='lazyloaded';lazySizesConfig.loadMode=1;</script>
<script src='https://macnotes.de/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js,qver=3.4.2.pagespeed.jm.ayq9b3Gd9Y.js'></script>
<script>lazySizes.init();</script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script src="https://macnotes.de/wp-content,_plugins,_jetpack,_modules,_wpgroho.js,qver==5.3.2+wp-content,_plugins,_jetpack,_modules,_likes,_queuehandler.js,qver==8.1+wp-includes,_js,_wp-embed.min.js,qver==5.3.2.pagespeed.jc.dC7IbCIAUH.js"></script><script>eval(mod_pagespeed_QeEmNcl74z);</script>
<script>eval(mod_pagespeed_Kc7lp0tFKu);</script>
<script>eval(mod_pagespeed_53B81jO0WE);</script>
<script async>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/akismet/_inc/form.js,qver=4.1.3.pagespeed.sm.FPozbaGBNe.map

//]]></script>
<script src='https://macnotes.de/wp-content/themes/macnotes6/js/bootstrap.min.js,qver=4.3.1.pagespeed.jm.tFIYQd5Pue.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script>(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=394121&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=01ddb1b6e1dbf3eb338e0a9853ec63ad5a25d3d7#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F01%2F22%2Fbekommt-das-ipad-smart-keyboard-2020-echte-tasten%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=394121&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=01ddb1b6e1dbf3eb338e0a9853ec63ad5a25d3d7#parent=https%3A%2F%2Fmacnotes.de%2F2020%2F01%2F22%2Fbekommt-das-ipad-smart-keyboard-2020-echte-tasten%2F";}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>
<script src='https://stats.wp.com/e-202004.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.1',blog:'42144202',post:'394121',tz:'1',srv:'macnotes.de'}]);_stq.push(['clickTrackerInit','42144202','394121']);</script>
<div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color:#000"><div class=cookie-notice-container style="color:#fff"><span id=cn-notice-text class=cn-text-container>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu (vgl. Abschnitt zu <a href="http://www.macnotes.de/impressum/#datenschutz" target=_blank>Datenschutz</a>).</span><span id=cn-notice-buttons class=cn-buttons-container><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a></span></div>
</div>
</body>
</html>
