<!DOCTYPE html>
<html lang=de>
<head>
<meta charset=utf-8>
<meta http-equiv=content-type content="text/html;"/>
<meta http-equiv=content-script-type content="text/javascript"/>
<meta http-equiv=content-language content=de />
<title>Will Apple Satelliten ins All schicken? | Macnotes.de</title>
<meta name=author content="Alexander Trust"/>
<meta name=publisher content="Alexander Trust"/>
<meta name=copyright content="Alexander Trust"/>
<meta content="Will Apple Satelliten ins All schicken? | Macnotes.de"/>
<meta itemprop=image content="https://macnotes.de/images/2019/12/DraggedImage-18-1024x681.png"/>
<meta name="age‐de‐meta‐label" content="age=0 info=https://macnotes.de/age‐de.xml v=1.0 kind=sl area=https://macnotes.de/2019/12/21/will-apple-satelliten-ins-all-schicken/ protocol=all age-issuer=fsm"/>
<link rel=apple-touch-icon-precomposed href="https://macnotes.de/xapple-touch-icon.png.pagespeed.ic.oOARN7fEOk.png">
<meta name=viewport content="width=device-width, initial-scale=1.0">
<link rel=alternate type="application/rss+xml" title="RSS 2.0" href="https://macnotes.de/feed/"/>
<link rel=pingback href="https://macnotes.de/xmlrpc.php"/>
<meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel=canonical href="https://macnotes.de/2019/12/21/will-apple-satelliten-ins-all-schicken/"/>
<meta property=og:locale content=de_DE />
<meta property=og:type content=article />
<meta property=og:title content="Will Apple Satelliten ins All schicken? | Macnotes.de"/>
<meta property=og:description content="Apple plant angeblich Satelliten für kabelloses iPhone-Netzwerk einzusetzen. Es ist die Agentur Bloomberg die dieses Gerücht streut. Stand heute handele es sich um ein „geheimes“ Projekt, von dem noch nicht abzusehen ist, ob es überhaupt auch zur Serienreife kommt. In jedem Fall hat Apple einige Raumfahrt-Ingenieure angeheuert. Wow. Ein Netzwerk aus Satelliten, die Apple gehören, &hellip;"/>
<meta property=og:url content="https://macnotes.de/2019/12/21/will-apple-satelliten-ins-all-schicken/"/>
<meta property=og:site_name content=Macnotes.de />
<meta property=article:publisher content="https://www.facebook.com/Macnotes"/>
<meta property=article:tag content=Hardware />
<meta property=article:tag content=Technologie />
<meta property=article:section content="News &amp; Rumors"/>
<meta property=article:published_time content="2019-12-21T02:52:45+00:00"/>
<meta property=article:modified_time content="2019-12-21T02:52:46+00:00"/>
<meta property=og:updated_time content="2019-12-21T02:52:46+00:00"/>
<meta property=og:image content="https://macnotes.de/images/2019/12/DraggedImage-18-1024x681.png"/>
<meta property=og:image:secure_url content="https://macnotes.de/images/2019/12/DraggedImage-18-1024x681.png"/>
<meta property=og:image:width content=1024 />
<meta property=og:image:height content=681 />
<meta name=twitter:card content=summary_large_image />
<meta name=twitter:description content="Apple plant angeblich Satelliten für kabelloses iPhone-Netzwerk einzusetzen. Es ist die Agentur Bloomberg die dieses Gerücht streut. Stand heute handele es sich um ein „geheimes“ Projekt, von dem noch nicht abzusehen ist, ob es überhaupt auch zur Serienreife kommt. In jedem Fall hat Apple einige Raumfahrt-Ingenieure angeheuert. Wow. Ein Netzwerk aus Satelliten, die Apple gehören, [&hellip;]"/>
<meta name=twitter:title content="Will Apple Satelliten ins All schicken? | Macnotes.de"/>
<meta name=twitter:site content="@macnotes"/>
<meta name=twitter:image content="https://macnotes.de/images/2019/12/DraggedImage-18.png"/>
<meta name=twitter:creator content="@keineschmerzen"/>
<meta name=geo.placename content=Niederzier />
<meta name=geo.region content=DE />
<link rel=amphtml href="https://macnotes.de/2019/12/21/will-apple-satelliten-ins-all-schicken/amp/"/><meta name=generator content="AMP for WP 1.0.2"/><link rel=dns-prefetch href='//maps.google.com'/>
<link rel=dns-prefetch href='//s0.wp.com'/>
<link rel=dns-prefetch href='//secure.gravatar.com'/>
<link rel=dns-prefetch href='//s.w.org'/>
<link rel=alternate type="application/rss+xml" title="Macnotes.de &raquo; Will Apple Satelliten ins All schicken? Kommentar-Feed" href="https://macnotes.de/2019/12/21/will-apple-satelliten-ins-all-schicken/feed/"/>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/macnotes.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id=yarppWidgetCss-css media=all>.yarpp_pro_msg{border:1px ridge #d0d0d0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:#ffa500}.yarpp_help{position:relative;display:inline-block;background:transparent url(/wp-includes/images/wpicons.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #d0d0d0;width:250px;text-align:justify;padding:10px 15px;background-color:#fff;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style>
<link rel=stylesheet id=wp-block-library-css href='https://macnotes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media=all />
<link rel=stylesheet id=cookie-notice-front-css href='https://macnotes.de/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=5.3.2.pagespeed.cf.PWH3y_GoFw.css' type='text/css' media=all />
<style id=wp-polls-css media=all>.wp-polls-archive{}.wp-polls,.wp-polls-form{}.wp-polls ul li,.wp-polls-ul li,.wp-polls-ans ul li{text-align:left;background-image:none;display:block}.wp-polls ul,.wp-polls-ul,.wp-polls-ans ul{text-align:left;list-style:none;float:none}.wp-polls ul li:before,.wp-polls-ans ul li:before,#sidebar ul ul li:before{content:''}.wp-polls IMG,.wp-polls LABEL,.wp-polls INPUT,.wp-polls-loading IMG,.wp-polls-image IMG{display:inline;border:0;padding:0;margin:0}.wp-polls-ul{padding:0;margin:0 0 10px 10px}.wp-polls-ans{width:100%;filter: alpha(opacity=100);-moz-opacity:1;opacity:1}.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px}.wp-polls-image{border:0}.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8}.wp-polls-paging a,.wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging a:hover{border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #06c;color:#06c;background-color:#fff}.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000;border:1px solid #000;background-color:#fff}.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000;color:#000;background-color:#fff}.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000;color:#000;background-color:#fff}</style>
<style id=wp-polls-inline-css>.wp-polls .pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background:#bbb;border:1px solid #444}</style>
<link rel=stylesheet id=tablepress-default-css href='https://macnotes.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media=all />
<link rel=stylesheet id=open-sans-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media=all />
<style id=yarppRelatedCss-css media=all>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<link rel=stylesheet id=jetpack_css-css href='https://macnotes.de/wp-content/plugins/jetpack/css/A.jetpack.css,qver=8.0.pagespeed.cf.wsMJmBjhbQ.css' type='text/css' media=all />
<script src='https://macnotes.de/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.tuCGNtI54t.js'></script>
<script src="https://macnotes.de/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_jetpack,__inc,_build,_postmessage.min.js,qver==8.0+wp-content,_plugins,_jetpack,__inc,_build,_jquery.jetpack-resize.min.js,qver==8.0.pagespeed.jc.E7XB6qOUH0.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_Nyt7E2Tetm);</script>
<script>eval(mod_pagespeed_mf8ZS_05ak);</script>
<link rel='https://api.w.org/' href='https://macnotes.de/wp-json/'/>
<link rel=EditURI type="application/rsd+xml" title=RSD href="https://macnotes.de/xmlrpc.php?rsd"/>
<link rel=wlwmanifest type="application/wlwmanifest+xml" href="https://macnotes.de/wp-includes/wlwmanifest.xml"/>
<meta name=generator content="WordPress 5.3.2"/>
<link rel=shortlink href='https://wp.me/p2QPDc-1E3S'/>
<link rel=alternate type="application/json+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2019%2F12%2F21%2Fwill-apple-satelliten-ins-all-schicken%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://macnotes.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmacnotes.de%2F2019%2F12%2F21%2Fwill-apple-satelliten-ins-all-schicken%2F&#038;format=xml"/>
<link rel=dns-prefetch href='//v0.wordpress.com'/>
<link rel=dns-prefetch href='//widgets.wp.com'/>
<link rel=dns-prefetch href='//jetpack.wordpress.com'/>
<link rel=dns-prefetch href='//s0.wp.com'/>
<link rel=dns-prefetch href='//s1.wp.com'/>
<link rel=dns-prefetch href='//s2.wp.com'/>
<link rel=dns-prefetch href='//public-api.wordpress.com'/>
<link rel=dns-prefetch href='//0.gravatar.com'/>
<link rel=dns-prefetch href='//1.gravatar.com'/>
<link rel=dns-prefetch href='//2.gravatar.com'/>
<style>img#wpstats{display:none}</style>
<script type="application/ld+json" class=saswp-schema-markup-output>
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"News","url":"https:\/\/macnotes.de\/news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tests","url":"https:\/\/macnotes.de\/review\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Tipps","url":"https:\/\/macnotes.de\/tipps-tutorials\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Mehr","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Interviews","url":"https:\/\/macnotes.de\/interview\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kommentare","url":"https:\/\/macnotes.de\/kommentar\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Forum","url":"http:\/\/www.macnotes.de\/forums\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Kontakt","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Impressum\/Datenschutz","url":"https:\/\/macnotes.de\/impressum\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Social Networks","url":"#"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Twitter","url":"https:\/\/twitter.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"Facebook","url":"https:\/\/www.facebook.com\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"YouTube","url":"http:\/\/www.youtube.com\/user\/macnotes"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/macnotes.de\/#Top-Men\u00fc","name":"RSS","url":"https:\/\/macnotes.de\/feed\/"}]},

{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/macnotes.de#website","headline":"Macnotes.de","name":"Macnotes.de","description":"","url":"https:\/\/macnotes.de","potentialAction":{"@type":"SearchAction","target":"https:\/\/macnotes.de\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/macnotes.de\/2019\/12\/21\/will-apple-satelliten-ins-all-schicken\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/macnotes.de","name":"Macnotes.de"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/macnotes.de\/news\/","name":"News &amp; Rumors"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/macnotes.de\/2019\/12\/21\/will-apple-satelliten-ins-all-schicken\/","name":"Will Apple Satelliten ins All schicken?"}}]}]
</script>
<script data-ad-client=ca-pub-2447305967330739 async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3609532-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-3609532-1');</script>
</head>
<header>
<nav class="navbar fixed-top navbar-expand-lg navbar-light bg-light ">
<div class=container>
<a class=navbar-brand href="https://macnotes.de" title=Macnotes.de>
<img src="https://macnotes.de/wp-content/themes/macnotes6/images/mn-logo.png" alt=Macnotes.de class="d-inline-block align-middle"/></a>
<button class=navbar-toggler type=button data-toggle=collapse data-target="#navbarSupportedContent" aria-controls=navbarSupportedContent aria-expanded=false aria-label="Toggle navigation">
<span class=navbar-toggler-icon></span>
</button>
<div class="collapse navbar-collapse" id=navbarSupportedContent>
<div class=menu-top-menue-container><ul id=menu-top-menue class="nav navbar-nav mr-auto"><li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191934 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-191934 nav-item"><a title=icon-news href="https://macnotes.de/news/" class=nav-link>News</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191935 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191935 nav-item"><a title=icon-cup href="https://macnotes.de/review/" class=nav-link>Tests</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191936 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191936 nav-item"><a title=icon-cogs href="https://macnotes.de/tipps-tutorials/" class=nav-link>Tipps</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191954 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191954 nav-item"><a title=icon-plus href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191954>Mehr</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191954 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191938 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191938 nav-item"><a title=icon-comments href="https://macnotes.de/interview/" class=dropdown-item>Interviews</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191937 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191937 nav-item"><a title=icon-megaphone href="https://macnotes.de/kommentar/" class=dropdown-item>Kommentare</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-192501 class="bp-menu bp-forums-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-192501 nav-item"><a title=Forum href="http://www.macnotes.de/forums/" class=dropdown-item>Forum</a></li>
</ul>
</li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191946 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-191946 nav-item"><a title=icon-info-sign href="#" data-toggle=dropdown aria-haspopup=true aria-expanded=false class="dropdown-toggle nav-link" id=menu-item-dropdown-191946>Kontakt</a>
<ul class=dropdown-menu aria-labelledby=menu-item-dropdown-191946 role=menu>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191953 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191953 nav-item"><a title=icon-info-sign href="https://macnotes.de/impressum/" class=dropdown-item>Impressum/Datenschutz</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-193047 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-193047 nav-item"><div class=dropdown-divider title="Social Networks" class="dropdown-item dropdown-divider">Social Networks</div></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191958 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191958 nav-item"><a title=icon-twitter target=_blank href="https://twitter.com/macnotes" class=dropdown-item>Twitter</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191955 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191955 nav-item"><a title=icon-facebook target=_blank href="https://www.facebook.com/macnotes" class=dropdown-item>Facebook</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191959 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191959 nav-item"><a title=icon-youtube target=_blank href="http://www.youtube.com/user/macnotes" class=dropdown-item>YouTube</a></li>
<li itemtype="https://www.schema.org/SiteNavigationElement" id=menu-item-191957 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191957 nav-item"><a title=icon-rss href="https://macnotes.de/feed/" class=dropdown-item>RSS</a></li>
</ul>
</li>
</ul></div> <form role=search name=searchForm action="https://macnotes.de/" class="form-inline my-2 my-lg-0">
<input class="form-control mr-sm-2" type=search placeholder=Search aria-label=Search onfocus="if(this.value=='Suchen...') this.value=''" value=Suchen... name=s id=s autocomplete=on>
<button class="btn btn-outline-success my-2 my-sm-0" type=submit>Suchen</button>
</form>
</div>
</div>
</nav>
</header>
<body class=logged-out id=top>
<div class=container style=max-width:960px>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=5884957213 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class=row>
<nav class="breadcrumbs breadcrumb col-12" typeof=BreadcrumbList vocab="https://schema.org/">
<span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to Macnotes.de." href="https://macnotes.de" class=home><span property=name>Macnotes.de</span></a><meta property=position content=1></span> &gt; <span property=itemListElement typeof=ListItem><a property=item typeof=WebPage title="Go to the News &amp; Rumors category archives." href="https://macnotes.de/news/" class="taxonomy category"><span property=name>News &amp; Rumors</span></a><meta property=position content=2></span> &gt; <span class="post post-post current-item">Will Apple Satelliten ins All schicken?</span></nav>
</div>
<div class="row content-container" style="background-color:#DCDCDC">
<div class="col-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 content-main">
<div class=row>
<div class="col-12 mt-2 mb-2">
Von&nbsp;<a href="https://macnotes.de" rel=author>Alexander Trust</a>&nbsp;am 21.12.2019 (letztes Update: 21.12.2019).
</div>
</div>
<div class="content-header row">
<h1 class=p-2>Will Apple Satelliten ins All schicken?</h1>
<figure role=group>
<img width=1920 height=1277 src="https://macnotes.de/images/2019/12/xDraggedImage-18.png.pagespeed.ic.i64Mrj5aXN.jpg" class="img-fluid wp-post-image" alt=Satellit srcset="https://macnotes.de/images/2019/12/xDraggedImage-18.png.pagespeed.ic.i64Mrj5aXN.jpg 1920w, https://macnotes.de/images/2019/12/xDraggedImage-18-650x432.png.pagespeed.ic.J3ds3MYlYr.jpg 650w, https://macnotes.de/images/2019/12/xDraggedImage-18-1024x681.png.pagespeed.ic.lgHvM-Xo4t.jpg 1024w, https://macnotes.de/images/2019/12/xDraggedImage-18-768x511.png.pagespeed.ic.D_UU0uYJLh.jpg 768w, https://macnotes.de/images/2019/12/xDraggedImage-18-1536x1022.png.pagespeed.ic.w3l39vtkAa.jpg 1536w, https://macnotes.de/images/2019/12/xDraggedImage-18-300x200.png.pagespeed.ic.1FHLsls3UG.jpg 300w, https://macnotes.de/images/2019/12/xDraggedImage-18-450x299.png.pagespeed.ic.--mCs9aCjf.jpg 450w, https://macnotes.de/images/2019/12/xDraggedImage-18-850x565.png.pagespeed.ic.w6VG61ELei.jpg 850w, https://macnotes.de/images/2019/12/xDraggedImage-18-1050x698.png.pagespeed.ic.vLXAl-E2aE.jpg 1050w, https://macnotes.de/images/2019/12/xDraggedImage-18-1353x900.png.pagespeed.ic.o0wPo8Zhb9.jpg 1353w" sizes="(max-width: 1920px) 100vw, 1920px"/> <figcaption>Satellit, Bild: CC0</figcaption>
</figure>
</div>
<div class="content-body row">
<div class="col-12 col-xs-12 col-sm-12 col-md-12 col-lg-12">
<p class=lead><strong><a href="https://macnotes.de/firma/apple/">Apple</a> plant angeblich Satelliten für kabelloses <a href="https://macnotes.de/produkt/iphone/">iPhone</a>-Netzwerk einzusetzen.</strong> Es ist die Agentur Bloomberg die dieses Gerücht streut. Stand heute handele es sich um ein „geheimes“ Projekt, von dem noch nicht abzusehen ist, ob es überhaupt auch zur Serienreife kommt. In jedem Fall hat Apple einige Raumfahrt-Ingenieure angeheuert.</p><div class=float-right><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style="display:inline-block;width:336px;height:280px" data-ad-client=ca-pub-2447305967330739 data-ad-slot=4181755105></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<p>Wow. Ein Netzwerk aus Satelliten, die Apple gehören, und alle iPhone-Nutzer mit Daten versorgen?</p>
<h2>Das Netzwerk, um sie zu knechten?</h2>
<p>Ist das Apples Ultima Ratio im Kampf gegen Bespitzelung durch Staatsorgane?</p>
<p>Oder ist das der Versuch, einen Flaschenhals in der Netzwerktechnologie zu überkommen?</p>
<p>Vielleicht ist es aber auch die Erfüllung vieler Dystopien und am Ende nur der Anfang von einer Überwachungsinfrastruktur, die zu Szenarien wie in Romanen und Videospielen führt.</p>
<p>In jedem Fall könnte Apple auf die Weise auch die Abhängigkeit von Infrastruktur von Fremden wie Google, Amazon und Microsoft reduzieren.</p>
<h2>Baut Apple Satelliten oder Anwendungen?</h2>
<p>Bloomberg zufolge soll Apple nicht daran interessiert sein, eigene Satelliten zu entwickeln. Vielmehr möchte der iPhone-Hersteller Technologie zur Kommunikation mit und in Satelliten entwickeln.</p>
<h2>Was möchte Apple damit?</h2>
<p>Über die Ziele Apples ist nichts bekannt. Es heißt, das Unternehmen könnte damit zum Beispiel seine Karten-App noch genauer machen.</p>
<p>Es könnte aber auch Daten direkt auf die Geräte der Nutzer senden, ohne den Umweg des Mobilfunknetzwerks.</p>
<p>Auch könnten die Geräte über diesen Kommunikationskanal direkt miteinander kommunizieren. Selbst als „Backup“-Plan könnte das System fungieren und auch dann Telefonie und Nachrichten erlauben, wenn das Mobilfunk-Netzwerk ausfällt.</p>
<h2>Apple stellt bekannte Mitarbeiter ein</h2>
<p><a href="https://www.bloomberg.com/news/articles/2019-12-20/apple-has-top-secret-team-working-on-internet-satellites?utm_source=twitter&amp;utm_content=business&amp;utm_medium=social&amp;cmpid=socialflow-twitter-business&amp;utm_campaign=socialflow-organic">Bloomberg erläutert zudem</a>, dass der Konzern aus Cupertino für das Projekt sehr namhafte Mitarbeiter eingestellt hat.</p>
<p>Die ehemaligen Skybox Imaging Mitarbeiter Michael Trela und John Fenwick sollen Apples Projekt leiten. Sie waren davor auch für Googles Satelliten- und Raumschiff-Abteilung verantwortlich. Von Aerospace kommt Ashley Moore Williams. Zudem wurden weitere zentrale Figuren aus dem Sektor kabellose Netzwerke und anderen angeheuert.</p>
<div class=yarpp-related>
<h3>Das interessiert Dich bestimmt auch:</h3>
<div class="content-header row">
<div class=col style="height:300px;background-image:url(https://sajonara.de/wp-content/uploads/2016/03/sajonara-slider-standard-535x250.jpg);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2015/01/31/marketing-psychologie-apple/" class=stretched-link><h6 class=p-2>Marketing-Psychologie bei Apple: Evolution, Familie, Sieger</h6></a></div>
<div class=col style="height:300px;background-image:url(https://macnotes.de/images/2018/09/xthumb_empfhohlenApple-iPhone-Xs-hands-screen-09122018.jpg.pagespeed.ic.mYD58aOq3L.jpg);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2018/10/20/iphone-xs-bei-o2-fuer-nur-1-euro-gutscheincodes-fuer-iphone-8-und-iphone-x/" class=stretched-link><h6 class=p-2>iPhone Xs bei O2 für nur 1 Euro (+Gutscheincodes für iPhone 8 und iPhone X)</h6></a></div>
<div class=col style="height:300px;background-image:url(https://macnotes.de/images/2017/01/xiPhone-6-schwarz-Touch-ID-und-Lightning.jpg.pagespeed.ic.apaAKciyON.jpg);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2019/12/04/touch-id-kommt-zuruck-aufs-iphone-2020-mit-qualcomms-hilfe/" class=stretched-link><h6 class=p-2>Touch ID kommt zurück aufs iPhone: 2020, mit Qualcomms Hilfe</h6></a></div>
<div class=col style="height:300px;background-image:url(https://macnotes.de/images/2018/08/xlogo-thumb-768x427.jpeg.pagespeed.ic.YK5IdlQZpX.jpg);background-position:center;background-repeat:no-repeat;background-size:cover"><a href="https://macnotes.de/2018/10/06/iphone-xs-apple-watch-s4-review-hoerer-manuel-ueber-lehreralltag-mit-apple-geraeten-ipad-klassen-und-digitalisierung-der-schule-apfelplausch-62/" class=stretched-link><h6 class=p-2>iPhone Xs + Apple Watch S4 Review | Hörer Manuel über Lehreralltag mit Apple Geräten, iPad Klassen und Digitalisierung der Schule &#8211; #Apfelplausch 62</h6></a></div>	</div>
</div>
</div>
</div>
<div class="navigation-body row" role=navigation style="background-color:#faf0e6">
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6">
<span><<</span>
<a href="https://macnotes.de/2019/12/21/aufschneider-apple-hacker-albayrak-22-in-london-verurteilt/" class=stretched-link><h4>Aufschneider? Apple-Hacker Albayrak (22) in London verurteilt</h4></a>
</div>
<div class="col-12 col-sm-12 col-md-6 col-sm-6 col-lg-6 text-right">
</div>
</div>
<div class="comment-body row">
</div>
<div class="comment-body row">
<div class="comments-area col-12" style=margin-top:20px>
<div id=respond class=comment-respond>
<h3 id=reply-title class=comment-reply-title>Sag jetzt deine Meinung!	<small><a rel=nofollow id=cancel-comment-reply-link href="/2019/12/21/will-apple-satelliten-ins-all-schicken/#respond" style=display:none>Antwort abbrechen</a></small>
</h3>
<form id=commentform class=comment-form>
<iframe title=Kommentarformular src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&#038;postid=392328&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=retro&#038;greeting=Sag+jetzt+deine+Meinung%21&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=transparent&#038;lang=de_DE&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=53c4c6b678c9938354e118371b18c82677edcbad#parent=https%3A%2F%2Fmacnotes.de%2F2019%2F12%2F21%2Fwill-apple-satelliten-ins-all-schicken%2F" style="width:100%;height:430px;border:0" name=jetpack_remote_comment class=jetpack_remote_comment id=jetpack_remote_comment sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
<!--[if !IE]><!-->
<script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=true;commentForms[i].scrolling='no';}});</script>
<!--<![endif]-->
</form>
</div>
<input type=hidden name=comment_parent id=comment_parent value=""/>
</div>
</div>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebPage",
    "name": "Will Apple Satelliten ins All schicken?",
    "description": "Apple plant angeblich Satelliten für kabelloses iPhone-Netzwerk einzusetzen. Es ist die Agentur Bloomberg die dieses Gerücht streut. Stand heute handele es sich um ein „geheimes“ Projekt, von dem noch nicht abzusehen ist, ob es überhaupt auch zur Serienreife kommt. In jedem Fall hat Apple einige Raumfahrt-Ingenieure angeheuert. Wow. Ein Netzwerk aus Satelliten, die Apple gehören, [&#8230;]",
    "publisher": {
        "name": "Macnotes"
    }
}
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2447305967330739 data-ad-slot=6338955619 data-ad-format=auto></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<footer class=p-3>
<div class=row>
<div class=col>
<span class=align-middle style=margin-top:15px><strong>© 1998-2019 | Macnotes.de</strong> (<a href="https://macnotes.de/impressum">Impressum/Datenschutz</a>)</span>
</div>
<div class="col text-right">
<a href="https://macnotes.de/2019/12/21/will-apple-satelliten-ins-all-schicken/#top" class="btn btn-light">Nach oben</a>
</div>
</div>
</footer>
<div style=display:none>
</div>
<link rel=stylesheet id=bootstrap-css href='https://macnotes.de/wp-content/themes/macnotes6/css/bootstrap.min.css?ver=4.3.1' type='text/css' media=all />
<link rel=stylesheet id=google_fonts-css href='https://fonts.googleapis.com/css?family=Roboto+Mono%7CRoboto+Slab%3A400%2C700%7CStaatliches&#038;display=swap&#038;ver=1.0' type='text/css' media=all />
<link rel=stylesheet id=style-css href='https://macnotes.de/wp-content/themes/macnotes6/A.style.css,qver=1.0.5.1.pagespeed.cf.SIS5B8BYwJ.css' type='text/css' media=all />
<script src='https://macnotes.de/wp-includes/js/dist/vendor/wp-polyfill.min.js,qver=7.4.4.pagespeed.jm.RFqryYcXRv.js'></script>
<script>('fetch'in window)||document.write('<script src="https://macnotes.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr'+'ipt>');(document.contains)||document.write('<script src="https://macnotes.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://macnotes.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://macnotes.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr'+'ipt>');</script>
<script src='https://macnotes.de/wp-content/plugins/wpseo-local/js/dist/wp-seo-local-store-locator-1250.min.js,qver=12.5.pagespeed.ce.4WfvfsaTeE.js'></script>
<script src='//maps.google.com/maps/api/js?key=AIzaSyDgrM5Plgr9yVRfrrbTGtUPr-7D0kLdE88&#038;ver=quarterly'></script>
<script>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script src='https://macnotes.de/wp-content/plugins/cookie-notice/js/front.min.js,qver=1.2.48.pagespeed.ce.eTFlsKjRkJ.js'></script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script>//<![CDATA[
var pollsL10n={"ajax_url":"https:\/\/macnotes.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
//]]></script>
<script src='https://macnotes.de/wp-content/plugins/wp-polls/polls-js.js,qver=2.75.3.pagespeed.ce.kqd4VOe-Lw.js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script src="https://macnotes.de/wp-content,_plugins,_jetpack,_modules,_wpgroho.js,qver==5.3.2+wp-content,_plugins,_jetpack,_modules,_likes,_queuehandler.js,qver==8.0+wp-includes,_js,_wp-embed.min.js,qver==5.3.2.pagespeed.jc.oCfRlh3ng2.js"></script><script>eval(mod_pagespeed_QeEmNcl74z);</script>
<script>eval(mod_pagespeed_UU9pLWxsj2);</script>
<script>eval(mod_pagespeed_53B81jO0WE);</script>
<script async>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//# sourceMappingURL=https://macnotes.de/wp-content/plugins/akismet/_inc/form.js,qver=4.1.3.pagespeed.sm.FPozbaGBNe.map

//]]></script>
<script src='https://macnotes.de/wp-content/themes/macnotes6/js/bootstrap.min.js,qver=4.3.1.pagespeed.jm.tFIYQd5Pue.js'></script>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script>(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=392328&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=53c4c6b678c9938354e118371b18c82677edcbad#parent=https%3A%2F%2Fmacnotes.de%2F2019%2F12%2F21%2Fwill-apple-satelliten-ins-all-schicken%2F"+'&replytocom='+parseInt(comm_par,10).toString();}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=42144202&postid=392328&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=retro&greeting=Sag+jetzt+deine+Meinung%21&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=transparent&lang=de_DE&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=53c4c6b678c9938354e118371b18c82677edcbad#parent=https%3A%2F%2Fmacnotes.de%2F2019%2F12%2F21%2Fwill-apple-satelliten-ins-all-schicken%2F";}};document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return;}jQuery(frame).height(event.data);});}}})})();</script>
<script src='https://stats.wp.com/e-201951.js' async defer></script>
<script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.0',blog:'42144202',post:'392328',tz:'1',srv:'macnotes.de'}]);_stq.push(['clickTrackerInit','42144202','392328']);</script>
<div id=cookie-notice role=banner class="cn-bottom bootstrap" style="color:#fff;background-color:#000" aria-label="Cookie Notice"><div class=cookie-notice-container><span id=cn-notice-text>Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu (vgl. Abschnitt zu <a href="http://www.macnotes.de/impressum/#datenschutz" target=_blank>Datenschutz</a>).</span><a href="#" id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a>
</div>
</div></body>
</html>
